<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<script>window.koko_analytics = {"tracker_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":708272,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'DKK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.18" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Penge er kun papir … - Dagens Medicin</title>
	<link rel="canonical" href="https://dagensmedicin.dk/penge-er-kun-papir/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Penge er kun papir …" />
	<meta property="og:description" content="Sådan sang Dodo &amp; The Dodos i 1987, og vi skrålede alle med, selvom folkestemningen i fattigfirserne i den grad var et opgør med 70’ernes antimaterialistiske tidsånd, og penge var meget mere end papir – faktisk nærmest alt. At synge Dodo’s gamle refrain i dag ville de fleste nok mene er et kontroversielt statement netop..." />
	<meta property="og:url" content="https://dagensmedicin.dk/penge-er-kun-papir/" />
	<meta property="og:site_name" content="Dagens Medicin" />
	<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
	<meta property="article:published_time" content="2021-12-10T04:00:50+00:00" />
	<meta property="article:modified_time" content="2021-12-09T10:48:30+00:00" />
	<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2021/12/09104957/leder202120.jpg" />
	<meta property="og:image:width" content="1460" />
	<meta property="og:image:height" content="822" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dagensmedicindk" />
	<meta name="twitter:site" content="@dagensmedicindk" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Rikke Esbjerg" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="4 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","inLanguage":"da-DK","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2017/03/04104629/DM-logo-1.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2017/03/04104629/DM-logo-1.jpg","width":463,"height":100,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafh\u00e6ngig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dagensmedicin.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://dagensmedicin.dk/penge-er-kun-papir/#primaryimage","inLanguage":"da-DK","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2021/12/09104957/leder202120.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2021/12/09104957/leder202120.jpg","width":1460,"height":822},{"@type":"WebPage","@id":"https://dagensmedicin.dk/penge-er-kun-papir/#webpage","url":"https://dagensmedicin.dk/penge-er-kun-papir/","name":"Penge er kun papir \u2026 - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/penge-er-kun-papir/#primaryimage"},"datePublished":"2021-12-10T04:00:50+00:00","dateModified":"2021-12-09T10:48:30+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/penge-er-kun-papir/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://dagensmedicin.dk/penge-er-kun-papir/"]}]},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/penge-er-kun-papir/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Forside","item":"https://dagensmedicin.dk/"},{"@type":"ListItem","position":2,"name":"Opinion","item":"https://dagensmedicin.dk/sektion/opinion/"},{"@type":"ListItem","position":3,"name":"Leder","item":"https://dagensmedicin.dk/sektion/opinion/leder/"},{"@type":"ListItem","position":4,"name":"Penge er kun papir \u2026"}]},{"@type":"Article","@id":"https://dagensmedicin.dk/penge-er-kun-papir/#article","isPartOf":{"@id":"https://dagensmedicin.dk/penge-er-kun-papir/#webpage"},"author":{"@id":"https://dagensmedicin.dk/#/schema/person/3ed9d2e1653f44dfafe58ed099362b7e"},"headline":"Penge er kun papir \u2026","datePublished":"2021-12-10T04:00:50+00:00","dateModified":"2021-12-09T10:48:30+00:00","mainEntityOfPage":{"@id":"https://dagensmedicin.dk/penge-er-kun-papir/#webpage"},"wordCount":781,"commentCount":0,"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/penge-er-kun-papir/#primaryimage"},"thumbnailUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2021/12/09104957/leder202120.jpg","articleSection":["Leder"],"inLanguage":"da-DK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dagensmedicin.dk/penge-er-kun-papir/#respond"]}]},{"@type":"Person","@id":"https://dagensmedicin.dk/#/schema/person/3ed9d2e1653f44dfafe58ed099362b7e","name":"Rikke Esbjerg","url":"https://dagensmedicin.dk/author/re-8636/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->		
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-KQKP9RS':true});</script>
		<!-- End Google Optimize anti-flicker snippet -->
		<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Penge er kun papir …-kommentar-feed" href="https://dagensmedicin.dk/penge-er-kun-papir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='dagens-productinformation-block-text-style-inline-css' type='text/css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */

/*# sourceMappingURL=style-index.css.map*/
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://dagensmedicin.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://dagensmedicin.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-newsletter-blocks-cpt-style-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-newsletters/cpt-styles.css?ver=5.8.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/dist/css/frontend.css?ver=236c4df3818affbbe6ace90d15f27b79' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/dist/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/dist/css/frontend.css?ver=1.2.5' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/dist/css/frontend.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletterglue_gutenberg-css'  href='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/css/gutenberg.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-util.js?ver=5.8.2' id='wp-util-not-in-footer-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.8.2' id='show_login_form-js'></script>
<script type='text/javascript' id='prefill-registration-email-js-extra'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.8.2' id='prefill-registration-email-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.4' id='gtm4wp-youtube-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0' id='gtm4wp-vimeo-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.11.4' id='gtm4wp-vimeo-js'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0' id='gtm4wp-soundcloud-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.11.4' id='gtm4wp-soundcloud-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js?ver=1.11.4' id='gtm4wp-woocommerce-classic-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.4' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810' id='jquery-scrollbar-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810' id='scrollbars-js'></script>
<link rel="https://api.w.org/" href="https://dagensmedicin.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dagensmedicin.dk/wp-json/wp/v2/posts/708272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=708272' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fpenge-er-kun-papir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fpenge-er-kun-papir%2F&#038;format=xml" />
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
         var gptAdSlots = [];

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var panorama = googletag.sizeMapping().
        addSize([0, 0], [[300, 250]]). // Mobile default
        addSize([340, 800], [[300, 250],[300, 400]]). // Mobile high
        addSize([680, 300], [[600, 240],[600, 300]]). // Phablet
        addSize([1060, 180], [[970, 250],[600, 300],[600, 240],[980, 250],[930, 180]]). // Desktop
        addSize([1280, 200], [[970, 250],[1200, 200],[980, 250],[930, 180]]).build(); // Desktop large

        var rectangle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]). // Phablet
        addSize([1460, 200], [[970, 250],[600, 240],[600, 300],[980, 250],[930, 180]]).build(); // Desktop large

        var rectanglelower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]).build(); // Phablet

        var skyscraper = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]).build(); // Mobile default

        var skyscraperlower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400],[300, 600]]).build(); // Mobile default

        var skyscrapertall = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1060, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var skyscrapertallarticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1060, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var rectanglearticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large
        
        // Define the GPT slot
        gptAdSlots[0] = googletag.defineSlot('/21811013231/dagensmedicin/panorama', [[300,250]], 'ad-panorama-slot').defineSizeMapping(panorama).addService(googletag.pubads());
gptAdSlots[1] = googletag.defineSlot('/21811013231/dagensmedicin/rectanglearticle', [[300,250]], 'ad-rectanglearticle-slot').defineSizeMapping(rectanglearticle).addService(googletag.pubads());
gptAdSlots[2] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticle', [[300,250]], 'ad-skyscrapertallarticle-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[3] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticlelower', [[300,250]], 'ad-skyscrapertallarticlelower-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("kvpro", []);
        googletag.pubads().setTargeting("kvmed", []);
        googletag.pubads().setTargeting("kvspe", );
        googletag.pubads().setTargeting("kvint", );
        googletag.pubads().setTargeting("kvcat", ["leder"]);
        googletag.pubads().setTargeting("kvtop", []);
        googletag.pubads().setTargeting("kvtyp", []);
        googletag.pubads().setTargeting("kvper", []);
        googletag.enableServices();
      });
    </script>
    <meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"siteID":"1","siteName":"Dagens Medicin","pageTitle":"Penge er kun papir \u2026 - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["leder"],"pagePostDate":"10\/12\/2021","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"10","pagePostTerms":{"category":["Leder"],"placement":["Daglig","Ugentlig"],"issue":["20"],"author":["rikke-esbjerg"]},"browserName":"Chrome","browserVersion":"74.0.3729.169","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":708272,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["499335"],"pagePostDateFormatted":"10-12-2021","pagePostDateWeek":"49","pageRestrictedStatus":false};
	var dataLayer_content = {"siteID":"1","siteName":"Dagens Medicin","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","visitorIP":"129.142.53.52","pageTitle":"Penge er kun papir … - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["leder"],"pagePostDate":"10\/12\/2021","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"10","pagePostTerms":{"category":["Leder"],"placement":["Daglig","Ugentlig"],"issue":["20"],"author":["rikke-esbjerg"]},"browserName":"Chrome","browserVersion":"74.0.3729.169","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":708272,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["499335"],"pagePostDateFormatted":"10-12-2021","pagePostDateWeek":"49","pageRestrictedStatus":false,"visitorLoginStatus":"false","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQKP9RS');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/
#featured-sidebar .widget:first-child {
    margin: 0 0 1.5em 0;
}

.textwidget h2.entry-title {
	font-size: 2rem;
	}

.textwidget h2.entry-title.bg.dark {
	background-color: inherit;
	}

.textwidget h2.entry-title a {
	color: #222222;
	}

.textwidget h2.entry-title.bg.dark a {
	color: #fff;
	}

.featured .textwidget button.dark {
	background-color: #8e1975;
  border: none;
}

blockquote footer {
    font-weight: 400;
    color: #222;
}

iframe.wp-embedded-content {
    width: 100%;
}

.facetwp-facet-job_search .facetwp-input-wrap {
    display: block;
		width: 100%;
}

.archive-job_listing .columns {
    margin-left: 4%;
    box-sizing: border-box;
    float: left;
}

.archive-job_listing .columns:first-child {
    margin-left: 0;
}

.archive-job_listing .six.columns {
    width: 48%;
}

.archive-job_listing .fs-label-wrap {
    width: 100%;
}

.slideshow-window {
	border-radius: 0;
	background-color: var(--dark_background_colour);
		border-color: var(--dark_background_colour);
}

.slideshow-slide-caption {
	height: unset;
	line-height: 1.5;
	background-color: var(--dark_background_colour);
	padding-top: 5px;
	bottom: 0px;
	text-shadow: unset;
}

.slideshow-controls {
bottom: 50px;
}

#tribe-events-content a.button.bg, .tribe-events-event-meta a.button.bg,
#tribe-events-content a.button, .tribe-events-event-meta a.button
{
    color: #ffffff;
}			</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2021 m12 d10 h05 friday logged-out custom-background singular singular-post singular-post-708272 post-format- layout-reg theme-dagens woocommerce-no-js tribe-no-js group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="login-button__header" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/penge-er-kun-papir/" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-image-caption="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/penge-er-kun-papir/" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-631421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631421"><a href="https://dagensmedicin.dk/sektion/sygdomme/covid-19/">COVID-19</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen praksis</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-522062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-522062"><a href="https://dagensmedicin.dk/tag/osteoporose/">Osteoporose</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-520200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520200"><a href="https://dagensmedicin.dk/tag/laegestafetten/">Lægestafetten</a></li>
	<li id="menu-item-651922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651922"><a href="https://dagensmedicin.dk/sektion/karriere/dansk-klinisk-forskning-i-verdensklasse/">Dansk klinisk forskning i verdensklasse</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-520201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520201"><a href="https://dagensmedicin.dk/tag/kulturkanylen/">KulturKanylen</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-706400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706400"><a href="https://dagensmedicin.dk/tag/laegedage-2021/">Lægedage</a></li>
<li id="menu-item-521413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521413"><a href="https://dagensmedicin.dk/kraeftdag-2020/">Kræftdag</a></li>
<li id="menu-item-706039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706039"><a href="https://dagensmedicin.dk/butik/manuelle-ordrer/">Manuelle ordrer</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-708272" class="entry author-re-8636 post-708272 post type-post status-publish format-standard has-post-thumbnail category-leder placement-daglig placement-ugentlig issue-20-2021">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Leder</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2021/12/09104957/leder202120-960x540.jpg" alt="Penge er kun papir …" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-credit fr">Foto: Lars Andersen</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title">Penge er kun papir …</h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="rikke-esbjerg">Rikke Esbjerg</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2021-12-10T05:00:50+01:00">10/12/2021</time><time class="updated" datetime="2021-12-09T11:48:30+01:00">09/12/2021</time></span></div><!-- .entry-meta -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-708272" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/penge-er-kun-papir/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-708272" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/penge-er-kun-papir/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-708272" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/penge-er-kun-papir/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/penge-er-kun-papir/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class="entry-content">
  <p>Sådan sang Dodo &amp; The Dodos i 1987, og vi skrålede alle med, selvom folkestemningen i fattigfirserne i den grad var et opgør med 70’ernes antimaterialistiske tidsånd, og penge var meget mere end papir – faktisk nærmest alt.</p>
<p>At synge Dodo’s gamle refrain i dag ville de fleste nok mene er et kontroversielt statement netop nu, hvor regeringen med den såkaldte ‘vinterpakke’ med nød og næppe har afværget, at anarkiet breder sig fra klynger af sygeplejersker til hele sundhedsvæsenet. Ikke desto mindre er det nok værd at tænke over, hvad det egentlig er, der gør sygeplejerskerne så frustrerede. Og om lønstigninger vil hjælpe på det grundlæggende problem? For den samme frustration bobler blandt næsten alle velfærdssamfundets ansatte med ansvar for mennesker.</p>
<p>Problemet er, at vores velfærdssamfund siden 70’erne er bygget op omkring store mængder af omsorgsarbejdere, som tager sig af børnene, de ældre og de syge. Samtidig er vores forventninger og krav steget.<br />
I sundhedsvæsenet har vi fået masser af nye behandlingsmuligheder, men det har også skabt enorme mængder af nye opgaver. For at håndtere dette har man effektiviseret ud fra en industriel tankegang, hvor borgere og patienter er som genstande på et samlebånd, og hvor udgangspunktet er, at enhver medarbejder i en bestemt position ved samlebåndet kan erstattes af en tilsvarende, hvis bare vedkommende har de rette kompetencer.</p>
<blockquote><p>Hvor høj skal lønnen være, for at man kan holde ud at blive bedt om uforudsete vagter, manglende tissepauser og konstant dårlig samvittighed?</p></blockquote>
<p>Der er kommet meget god effektivisering og højere kvalitet ud af at tænke mere i specialisering, men der er kæmpe omkostninger ved, at man ikke i højere grad har taget højde for, at sundhedsvæsenet har at gøre med mennesker. Både borgere, patienter og personale er mennesker. Mennesker skaber relationer, og gode relationer skaber motivation, tillid, tryghed, meningsfuldhed og arbejdsglæde – ting, der alle er med til at smøre den maskine, vi så ofte ser for os, når vi beskriver det store sundhedsvæsen. Netop derfor kommer maskinen til at køre derefter, hvis man underkender relationernes betydning.</p>
<p>Mistrivslen viser sig i statistikkerne som højt sygefravær, tidlig tilbagetrækning og rekrutteringsproblemer hos personalet. Men også som tiltagende klager og krav fra borgerne, der oplever den behandling, man får, når man møder demotiveret personale uden menneskeligt overskud.</p>
<p>Bag problemerne ligger oftest en ondsindet mekanisme, der begynder med dårlig trivsel på arbejdspladsen, som får de stærkeste til at søge væk og udløser stress og sygdom hos de svageste, hvorefter selv de mest pligtopfyldende og hårdhudede til sidst også bukker under med stress og udbrændthed. Og hele spiralen forstærkes, når der er kamp om arbejdskraften, hvilket man må forvente, der bliver ved med at være de kommende mange år.</p>
<p>Så når sygeplejerskerne har agiteret hårdt for at få mere i løn, må man undre sig over, at der ikke er er nogen, som har spurgt dem, hvor meget de tror det vil hjælpe. Hvor høj skal lønnen være, for at man kan holde ud at blive bedt om uforudsete vagter, manglende tissepauser og den konstante dårlige samvittighed, som mange nævner, at de har over ikke at kunne gøre det godt nok for patienterne og kollegaer? Og hvordan skal samfundet få råd til både at give højere løn og skaffe flere sygeplejersker, når nøjagtig samme problemstilling gør sig gældende blandt en lang række andre omsorgsarbejdere i endnu større antal?</p>
<p>Det er et dilemma af dimensioner, og man forstår godt, at ingen har lyst til at svare på det. Men akkurat som med klimaet bliver problemet kun værre og værre i takt med, at vi venter. Derfor må opfordringen i denne sidste leder i 2021 være, at ALLE, der har evnerne og kreativiteten, finder modet og viljen til at få lagt en langsigtet plan for et bæredygtigt sundhedsvæsen. Det nytter ikke at vente på endnu et regeringsudspil, som reelt kun er et diskussionspapir. Vi må simpelthen have kloge mennesker fra forskningsinstitutioner, faglige organisationer, det private erhvervsliv, regioner, kommuner og det nationale embedsapparat til at sætte sig sammen og lave en langsigtet plan.</p>
<p>Hvis nogen vil tage imod stafetten, lægger Dagens Medicin gerne spalter til konkrete forslag til, hvordan vi kommer videre.</p>
<p>Tak for et helt igennem anderledes år.</p>
</div><!-- .entry-content -->

<section id="rikke-esbjerg" class="entry-author entry-author-opinion"><div id="hcard-rikke-esbjerg" class="vcard"><div class="author-presentation opinion widget bg"><h2 class="fn entry-author-name">Rikke Esbjerg</h2><p class="fn author-title-workplace"><span class="author-title">Chefredaktør</span>, <span class="author-workplace">Dagens Medicin</span></p><figure class="photo entry-author-avatar"><img width="300" height="300" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny-300x300.jpg" class="avatar avatar-300 photo wp-post-image" alt="" loading="lazy" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny.jpg 300w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny-150x150.jpg 150w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="500535" data-permalink="https://dagensmedicin.dk/?attachment_id=500535" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rikke-Esbjerg-ny" data-image-description="" data-image-caption="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny.jpg" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/01/21120133/Rikke-Esbjerg-ny.jpg" /></figure></div></div><div class="author-description opinion"></div><p><a href="https://dagensmedicin.dk/author/rikke-esbjerg/">Flere indlæg</a></p><div class="contact-info"></div><div class="entry-author-archive"><h3>Nyeste indlæg</h3><div id="rikke-esbjerg-article-list" class="entry-author-article-list"><a href="https://dagensmedicin.dk/author/rikke-esbjerg/">Flere indlæg</a></div></div></section></article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/penge-er-kun-papir/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fpenge-er-kun-papir%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="admanager_widget-21" class="widget-ulige widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside><aside id="dpe_fp_widget-108" class="widget-lige widget-2 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-708272" class="entry author-re-8636 post-708272 post type-post status-publish format-standard has-post-thumbnail category-leder placement-daglig placement-ugentlig issue-20-2021">
				<a href="https://dagensmedicin.dk/penge-er-kun-papir/">
												<div class="entry-meta">
								<time class="entry-date color txt">10/12</time>
							</div>
							<div class="title">Penge er kun papir …</div>
						</a>
					</li>
							<li id="post-708375" class="entry author-ksjoegren post-708375 post type-post status-publish format-standard category-lunger category-lungesygdomme tag-astma tag-kol tag-naestvedundersoegelsen-sjaellands-universitetshospital tag-passiv-rygning placement-almen-praksis placement-daglig placement-lunger person-nanna-korsbaek issue-20-2021 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/passiv-rygning-isaer-i-voksen-livet-giver-lungeproblemer/">
												<div class="entry-meta">
								<time class="entry-date color txt">09/12</time>
							</div>
							<div class="title">Passiv rygning især i voksen livet giver lungeproblemer</div>
						</a>
					</li>
							<li id="post-708369" class="entry author-ksjoegren post-708369 post type-post status-publish format-standard has-post-thumbnail category-diabetes category-nyheder tag-genetik tag-metabolisme placement-daglig placement-diabetes person-juleen-zierath issue-20-2021 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/type-2-diabetes-kommunikationen-mellem-doegnrytme-og-mitokondrierne-er-i-udu/">
												<div class="entry-meta">
								<time class="entry-date color txt">09/12</time>
							</div>
							<div class="title">Type 2-diabetes: Kommunikationen mellem døgnrytme og mitokondrierne er i udu</div>
						</a>
					</li>
							<li id="post-522448" class="entry author-kapi post-522448 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-nyheder tag-coronavirus tag-covid-19 placement-daglig placement-nyhedsbreve wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/saa-mange-coronasmittede-er-der-i-din-kommune/">
												<div class="entry-meta">
								<time class="entry-date color txt">09/12</time>
							</div>
							<div class="title">Så mange er smittet med COVID-19 i din kommune</div>
						</a>
					</li>
							<li id="post-708282" class="entry author-masi post-708282 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-20-2021">
				<a href="https://dagensmedicin.dk/saadan-kan-en-folkesundhedslov-loese-vores-alvorlige-folkesundhedsproblemer/">
												<div class="entry-meta">
								<time class="entry-date color txt">09/12</time>
							</div>
							<div class="title">Sådan kan en folkesundhedslov løse vores alvorlige folkesundhedsproblemer</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="admanager_widget-18" class="widget-ulige widget-3 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside>          <aside id="widget_featured_jobs-5" class="widget-lige widget-4 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave post-708247 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-direktoer job_listing_category-forsker job_listing_category-administration job_listing_category-speciallaege job_listing_type-diagnostisk-radiologi job_listing_type-haematologi job_listing_type-klinisk-onkologi placement-daglig placement-forside job_listing_tag-forskning-og-udvikling job_listing_tag-ledelse job_listing_tag-regioneroffentlige-instanser job-type-diagnostisk-radiologi job-type-haematologi job-type-klinisk-onkologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/research-director-for-the-danish-cancer-society/">
		<div class="position">
			<h3>Research Director for the Danish Cancer Society</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708266 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-kirurgi job_listing_type-laege placement-daglig placement-forside job_listing_tag-hospital job-type-kirurgi job-type-laege job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-ved-kirurgisk-afdeling-sydvestjysk-sygehus-esbjerg/">
		<div class="position">
			<h3>Introduktionsstilling ved Kirurgisk afdeling, Sydvestjysk Sygehus Esbjerg</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708192 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-reservelaege-uklassificeret job_listing_type-laege job_listing_type-urologi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-urologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/reservelaegevikar-urinvejskirurgisk-afdeling-vejle-sygehus-en-del-af-sygehus-lillebaelt/">
		<div class="position">
			<h3>Reservelægevikar, Urinvejskirurgisk Afdeling, Vejle Sygehus &#8211; en del af Sygehus Lillebælt</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708190 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-overlaege job_listing_type-intern-medicin job_listing_type-laege placement-daglig placement-forside job_listing_tag-hospital job-type-intern-medicin job-type-laege job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-overlaege-til-palliativt-team-sygehus-soenderjylland-soenderborg/">
		<div class="position">
			<h3>Afdelingslæge/overlæge til Palliativt Team, Sygehus Sønderjylland, Sønderborg</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708123 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-laege job_listing_category-speciallaege job_listing_type-ortopaedisk-kirurgi placement-daglig placement-forside job_listing_tag-private-udbydere job-type-ortopaedisk-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/erfaren-idraetskirurg/">
		<div class="position">
			<h3>Erfaren idrætskirurg søges til Aleris-Hamlet Hospitaler i København</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708191 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-laege job_listing_type-urologi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-urologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionslaegestillinger-i-urologi-vejle-sygehus-en-del-af-sygehus-lillebaelt/">
		<div class="position">
			<h3>Introduktionslægestillinger i Urologi, Vejle Sygehus &#8211; en del af Sygehus Lillebælt</h3>
		</div>
	</a>
</li>
                          <li class="entry author-nidr post-708099 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-samfundsmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-samfundsmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/1-aarige-introduktionsstillinger-i-samfundsmedicin-herningsnittet-klinisk-socialmedicin-rehabilitering-hospitalsenheden-vest-region-midtjylland/">
		<div class="position">
			<h3>1-årige Introduktionsstillinger i Samfundsmedicin – Herningsnittet, Klinisk Socialmedicin &amp; Rehabilitering, Hospitalsenheden Vest, Region Midtjylland:</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708145 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-infektionsmedicin job_listing_type-intern-medicin job_listing_type-laege placement-daglig placement-forside job_listing_tag-hospital job-type-infektionsmedicin job-type-intern-medicin job-type-laege job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-intern-medicin-infektionsmedicinsk-afdeling-q/">
		<div class="position">
			<h3>Introduktionsstilling i intern medicin, Infektionsmedicinsk afdeling Q</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708146 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-reservelaege job_listing_type-infektionsmedicin job_listing_type-intern-medicin job_listing_type-laege placement-daglig placement-forside job_listing_tag-hospital job-type-infektionsmedicin job-type-intern-medicin job-type-laege job_position_featured">
	<a href="https://dagensmedicin.dk/job/reservelaege-ved-infektionsmedicinsk-afdeling-q-ouh/">
		<div class="position">
			<h3>Reservelæge ved Infektionsmedicinsk afdeling Q, OUH</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-708067 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-samfundsmedicin placement-daglig placement-forside job_listing_tag-regioneroffentlige-instanser job-type-samfundsmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/laege-til-introduktionsstilling-i-samfundsmedicin-i-tilsyn-og-raadgivning-oest/">
		<div class="position">
			<h3>Læge til introduktionsstilling i samfundsmedicin i Tilsyn og Rådgivning Øst</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="tribe-events-adv-list-widget-3" class="widget-ulige widget-sidst widget-5 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-651909 tribe-clearfix tribe-events-venue-442807 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/praktisk-medicin-2022-koege/" rel="bookmark">Praktisk Medicin 2022 &#8211; Køge</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29. marts 2022, 08:30</span> - <span class="tribe-event-time">17:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/comwell-koege-strand/" title="Comwell Køge Strand">Comwell Køge Strand</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-651914 tribe-clearfix tribe-events-venue-447344 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				apr			</span>
		
		<span class="list-daynumber">05</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/praktisk-medicin-2022-sabro/" rel="bookmark">Praktisk Medicin 2022 &#8211; Sabro</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">5. april 2022, 08:30</span> - <span class="tribe-event-time">17:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hotel-sabro-kro/" title="Hotel Sabro Kro">Hotel Sabro Kro</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-704709 tribe-clearfix tribe-events-venue-621897 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				feb			</span>
		
		<span class="list-daynumber">24</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/dagens-pharma-24-2-hvad-kommer-der-til-at-ske-de-naeste-4-aar/" rel="bookmark">Dagens Pharma 24/2: Hvad kommer der til at ske de næste 4 år?</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">24. februar 2022, 08:00</span> - <span class="tribe-event-time">10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/life-science-huset/" title="Life Science Huset">Life Science Huset</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-704720 tribe-clearfix tribe-events-venue-621897 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">31</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-31-3-matcher-uddannelsessystemet-de-kompetencer-som-fremtidens-arbejdsmarked-har-brug-for/" rel="bookmark">Pharma Debat 31/3: Matcher uddannelsessystemet de kompetencer som fremtidens arbejdsmarked har brug for?</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">31. marts 2022, 08:00</span> - <span class="tribe-event-time">10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/life-science-huset/" title="Life Science Huset">Life Science Huset</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-704733 tribe-clearfix tribe-events-venue-621897 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				apr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-28-4-maal-og-visioner-for-danish-life-science-cluster/" rel="bookmark">Pharma Debat 28/4: Mål og visioner for Danish Life Science Cluster</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28. april 2022, 08:00</span> - <span class="tribe-event-time">10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/life-science-huset/" title="Life Science Huset">Life Science Huset</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/">Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a> » <span><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Leder</a> » <span class="breadcrumb_last" aria-current="page">Penge er kun papir …</span></span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-image-caption="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Rikke Esbjerg</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/forretningsbetingelser/">Forretningsbetingelser</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
      <div id="tweet-link" class="hide">
                <p class="tweet-this">
          <a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/penge-er-kun-papir/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/penge-er-kun-papir/</a>
        </p>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQKP9RS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"Der er deltagerinfo, der ikke er blevet gemt. Er du sikker p\u00e5, at du \u00f8nsker at forts\u00e6tte?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/penge-er-kun-papir\/":708272};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/penge-er-kun-papir/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.10.0' type='text/css' media='all' />
<style id='widget-calendar-pro-style-inline-css' type='text/css'>
#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #0091ae;
				}
			
				.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}
</style>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://dagensmedicin.dk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"1","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.1' id='metorik-js-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.4' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","max_file_size":"1536000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,png,gif"},{"title":"video","extensions":"mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mp4,m4v,webm,ogv,wmv,flv"},{"title":"audio","extensions":"mid,midi,mp3,m4a,m4b,ogg,oga,wma,wav"},{"title":"application","extensions":"pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key"}],"nonces":{"profile_field_upload_file":"e36155c420","profile_field_remove_file":"5dcae28225","get_product_profile_fields":"bbc6c52527"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.22.9' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206' id='dagens-navigation-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115' id='dagens-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616' id='dagens-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022' id='dagens-custom-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815' id='dagens-related-links-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.5.9.0' id='select2-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js?ver=20190128' id='job-regions-js'></script>
<script type='text/javascript' id='newsletterglue_gutenberg-js-extra'>
/* <![CDATA[ */
var newsletterglue_gutenberg = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","ajaxnonce":"99f2d003e5","please_wait":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/js/frontend/gutenberg.min.js?ver=1.7.2' id='newsletterglue_gutenberg-js'></script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s-mere-tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=5.8.2' id='quicktags-js'></script>
<script type='text/javascript' id='basic-comment-quicktags-js-extra'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0' id='basic-comment-quicktags-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 11197 objects (2 MB) from Redis using PhpRedis (v5.3.4).
-->
