<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Skal den nordjyske model for opsporing af knogleskørhed udbredes? - Dagens Medicin</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":616133,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'DKK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.6" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skal den nordjyske model for opsporing af knogleskørhed udbredes? - Dagens Medicin" />
<meta property="og:description" content="Som Dagens Medicin berettede i oktober 2020, har en særlig sam­arbejdsaftale mellem region, kommuner og praktiserende læger i Region Nordjylland, som blev indført i 2015, ført til ca. 100 færre hoftebrud om året i det nordjyske – fra omkring 800 til omkring 700. Den slags resultater bør føre til, at modellen eksporteres over regionsgrænsen, mener..." />
<meta property="og:url" content="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
<meta property="article:tag" content="Endokrinologi" />
<meta property="article:tag" content="Knogleskørhed" />
<meta property="article:tag" content="Osteoporose" />
<meta property="article:section" content="Endokrinologi" />
<meta property="article:published_time" content="2021-02-05T05:28:17+00:00" />
<meta property="article:modified_time" content="2021-02-05T08:31:58+00:00" />
<meta property="og:updated_time" content="2021-02-05T08:31:58+00:00" />
<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2021/02/04110351/Side-22_Overlaege-Jens-Erik-Bech-Jensen-3324.jpg" />
<meta property="og:image:secure_url" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2021/02/04110351/Side-22_Overlaege-Jens-Erik-Bech-Jensen-3324.jpg" />
<meta property="og:image:width" content="1460" />
<meta property="og:image:height" content="821" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Som Dagens Medicin berettede i oktober 2020, har en særlig sam­arbejdsaftale mellem region, kommuner og praktiserende læger i Region Nordjylland, som blev indført i 2015, ført til ca. 100 færre hoftebrud om året i det nordjyske – fra omkring 800 til omkring 700. Den slags resultater bør føre til, at modellen eksporteres over regionsgrænsen, mener..." />
<meta name="twitter:title" content="Skal den nordjyske model for opsporing af knogleskørhed udbredes? - Dagens Medicin" />
<meta name="twitter:site" content="@dagensmedicindk" />
<meta name="twitter:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2021/02/04110351/Side-22_Overlaege-Jens-Erik-Bech-Jensen-3324.jpg" />
<meta name="twitter:creator" content="@dagensmedicindk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","width":300,"height":105,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafh\u00e6ngig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dagensmedicin.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2021/02/04110351/Side-22_Overlaege-Jens-Erik-Bech-Jensen-3324.jpg","width":1460,"height":821},{"@type":"WebPage","@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#webpage","url":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/","inLanguage":"da-DK","name":"Skal den nordjyske model for opsporing af knoglesk\u00f8rhed udbredes? - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#primaryimage"},"datePublished":"2021-02-05T05:28:17+00:00","dateModified":"2021-02-05T08:31:58+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/","url":"https://dagensmedicin.dk/","name":"Forside"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/sektion/specialer/","url":"https://dagensmedicin.dk/sektion/specialer/","name":"Specialer"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/sektion/specialer/endokrinologi/","url":"https://dagensmedicin.dk/sektion/specialer/endokrinologi/","name":"Endokrinologi"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/","url":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/","name":"Skal den nordjyske model for opsporing af knoglesk\u00f8rhed udbredes?"}}]},{"@type":"Article","@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#article","isPartOf":{"@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#webpage"},"author":{"@id":"https://dagensmedicin.dk/#/schema/person/9ef5a5fb7934e863699c06a737a2e1a3"},"headline":"Skal den nordjyske model for opsporing af knoglesk\u00f8rhed udbredes?","datePublished":"2021-02-05T05:28:17+00:00","dateModified":"2021-02-05T08:31:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#webpage"},"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/#primaryimage"},"keywords":"Endokrinologi,Knoglesk\u00f8rhed,Osteoporose","articleSection":"Almen praksis,Endokrinologi"},{"@type":["Person"],"@id":"https://dagensmedicin.dk/#/schema/person/9ef5a5fb7934e863699c06a737a2e1a3","name":"Majken Simonsen","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->		
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-KQKP9RS':true});</script>
		<!-- End Google Optimize anti-flicker snippet -->
		<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Skal den nordjyske model for opsporing af knogleskørhed udbredes?-kommentar-feed" href="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.34.3' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.20.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=5.5.3' id='frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.5.3' id='show_login_form-js'></script>
<script type='text/javascript' id='prefill-registration-email-js-extra'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.5.3' id='prefill-registration-email-js'></script>
<script type='text/javascript' id='apsispro-us-frontend-js-extra'>
/* <![CDATA[ */
var apsispro_us_ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected.","default_list":"1641317","default_subscriber_list":"2371902"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-user-subscriptions/js/frontend.min.js?ver=5.5.3' id='apsispro-us-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.4' id='gtm4wp-youtube-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0' id='gtm4wp-vimeo-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.11.4' id='gtm4wp-vimeo-js'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0' id='gtm4wp-soundcloud-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.11.4' id='gtm4wp-soundcloud-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js?ver=1.11.4' id='gtm4wp-woocommerce-classic-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.4' id='gtm4wp-woocommerce-enhanced-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202105.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810' id='jquery-scrollbar-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810' id='scrollbars-js'></script>
<script type='text/javascript' src='https://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623' id='adtech-script-js'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623' id='adtech-page-script-js'></script>
<link rel="https://api.w.org/" href="https://dagensmedicin.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dagensmedicin.dk/wp-json/wp/v2/posts/616133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=616133' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fskal-den-nordjyske-model-udbredes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fskal-den-nordjyske-model-udbredes%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["almen-praksis","endokrinologi"],"top":["endokrinologi","knogleskoerhed","osteoporose"],"typ":[],"per":["jens-erik-beck-jensen","per-larsen"]}};</script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>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</script>
    <meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"siteID":"1","siteName":"Dagens Medicin","pageTitle":"Skal den nordjyske model for opsporing af knoglesk\u00f8rhed udbredes? - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["almen-praksis","endokrinologi"],"pageAttributes":["endokrinologi","knogleskoerhed","osteoporose"],"pagePostDate":"05\/02\/2021","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"05","pagePostTerms":{"category":["Almen praksis","Endokrinologi"],"post_tag":["Endokrinologi","Knoglesk\u00f8rhed","Osteoporose"],"placement":["Almen praksis","Daglig","Knoglesk\u00f8rhed","Ugentlig"],"person":["Jens-Erik Beck Jensen","Per Larsen"],"issue":["02"],"author":["bente-bundgaard"]},"browserName":"Googlebot","browserVersion":"2.1","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":616133,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["490757"],"pagePostDateFormatted":"05-02-2021","pagePostDateWeek":"05","pageRestrictedStatus":true};
	var dataLayer_content = {"siteID":"1","siteName":"Dagens Medicin","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","visitorIP":"66.249.66.82","pageTitle":"Skal den nordjyske model for opsporing af knogleskørhed udbredes? - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["almen-praksis","endokrinologi"],"pageAttributes":["endokrinologi","knogleskoerhed","osteoporose"],"pagePostDate":"05\/02\/2021","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"05","pagePostTerms":{"category":["Almen praksis","Endokrinologi"],"post_tag":["Endokrinologi","Knogleskørhed","Osteoporose"],"placement":["Almen praksis","Daglig","Knogleskørhed","Ugentlig"],"person":["Jens-Erik Beck Jensen","Per Larsen"],"issue":["02"],"author":["bente-bundgaard"]},"browserName":"Googlebot","browserVersion":"2.1","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":616133,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["490757"],"pagePostDateFormatted":"05-02-2021","pagePostDateWeek":"05","pageRestrictedStatus":true,"visitorLoginStatus":"false","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQKP9RS');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/

.textwidget h2.entry-title {
	font-size: 2rem;
	}

.textwidget h2.entry-title.bg.dark {
	background-color: inherit;
	}

.textwidget h2.entry-title a {
	color: #222222;
	}

.textwidget h2.entry-title.bg.dark a {
	color: #fff;
	}

.featured .textwidget button.dark {
	background-color: #8e1975;
  border: none;
}

blockquote footer {
    font-weight: 400;
    color: #222;
}

iframe.wp-embedded-content {
    width: 100%;
}

.facetwp-facet-job_search .facetwp-input-wrap {
    display: block;
		width: 100%;
}

.archive-job_listing .columns {
    margin-left: 4%;
    box-sizing: border-box;
    float: left;
}

.archive-job_listing .columns:first-child {
    margin-left: 0;
}

.archive-job_listing .six.columns {
    width: 48%;
}

.archive-job_listing .fs-label-wrap {
    width: 100%;
}

.slideshow-window {
	border-radius: 0;
	background-color: var(--dark_background_colour);
		border-color: var(--dark_background_colour);
}

.slideshow-slide-caption {
	height: unset;
	line-height: 1.5;
	background-color: var(--dark_background_colour);
	padding-top: 5px;
	bottom: 0px;
	text-shadow: unset;
}

.slideshow-controls {
bottom: 50px;
}			</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2021 m02 d05 h21 friday logged-out custom-background singular singular-post singular-post-616133 post-format- layout-reg theme-dagens woocommerce-no-js tribe-no-js membership-content access-restricted group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="login-button__header" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-505700" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-505700"><a href="https://dagensmedicin.dk/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen praksis</a></li>
	<li id="menu-item-486301" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486301"><a href="https://dagensmedicin.dk/label/rapporten/">Rapporten</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-520200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520200"><a href="https://dagensmedicin.dk/tag/laegestafetten/">Lægestafetten</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-486300" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486300"><a href="https://dagensmedicin.dk/label/podcast/">Podcast</a></li>
	<li id="menu-item-520201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520201"><a href="https://dagensmedicin.dk/tag/kulturkanylen/">KulturKanylen</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-522062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-522062"><a href="https://dagensmedicin.dk/tag/osteoporose/">Osteoporose</a></li>
<li id="menu-item-521413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521413"><a href="https://dagensmedicin.dk/kraeftdag-2020/">Kræftdag</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-616133" class="entry author-masi post-616133 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-endokrinologi tag-endokrinologi tag-knogleskoerhed tag-osteoporose placement-almen-praksis placement-daglig placement-knogleskoerhed placement-ugentlig person-jens-erik-beck-jensen person-per-larsen issue-02-2021 wc-registration membership-content access-restricted">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/specialer/endokrinologi/">Endokrinologi</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2021/02/04110351/Side-22_Overlaege-Jens-Erik-Bech-Jensen-3324-960x540.jpg" alt="Skal den nordjyske model for opsporing af knogleskørhed udbredes?" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-credit fr">Foto: privat</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Skal den nordjyske model for opsporing af knogleskørhed udbredes?</span> <span class="entry-subtitle">Fra politisk hold er der opmærksomhed på den såkaldt nordjyske model for opsporing af patienter med knogleskørhed som en mulig model på landsniveau. Men modellen afføder også kritik fra faglig side.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="bente-bundgaard">Bente Bundgaard</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2021-02-05T06:28:17+01:00">05/02/2021</time><time class="updated" datetime="2021-02-05T09:31:58+01:00">05/02/2021</time></span></div><!-- .entry-meta -->
<section id="bente-bundgaard" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Bente Bundgaard<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-bente-bundgaard" class="vcard"><div class="author-presentation original"></div><div class="contact-info"></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="bente-bundgaard-biography" class="entry-author-content entry-author-biography toggle hide"></div><p><a href="https://dagensmedicin.dk/author/bente-bundgaard/">Flere artikler af Bente Bundgaard</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-616133" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-616133" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-616133" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar-single" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-10" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/rectanglearticle --><div id="ad-rectanglearticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-rectanglearticle-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div><div class="entry-content">
  <p>Som Dagens Medicin berettede i oktober 2020, har en særlig sam­arbejdsaftale mellem region, kommuner og praktiserende læger i Region Nordjylland, som blev indført i 2015, ført til ca. 100 færre hoftebrud om året i det nordjyske – fra omkring 800 til omkring 700.</p>
<p>Den slags resultater bør føre til, at modellen eksporteres over regionsgrænsen, mener regionsrådsmedlem i Nordjylland Per Larsen (K), som også sidder i Folketinget, hvor han bl.a. er medlem af Sundheds- og Ældreudvalget.</p>
<p>I oktober stillede dette udvalg på Per Larsens foranledning sundhedsminister Magnus Heunicke (S) et spørgsmål om, hvad han mener om Region Nordjyllands tværsektorielle sundhedsaftale.</p>
<p>I november forelå svaret, hvor Magnus Heunicke kalder initiativet for ‘positivt’ og udtrykker håb om, at ‘andre regioner vil lade sig inspirere heraf’.</p>
<p>Per Larsen havde dog håbet på en mere håndfast anbefaling fra ministeren og vil nu tage et andet ­initiativ.</p>
<p>»Jeg vil bede ministeren om at få en udtalelse fra Sundhedsstyrelsen, og det bliver inden for den nærmeste fremtid,« siger han.</p>
<h3>Regionerne kan sagtens gå i gang</h3>
<p>Den overordnede hensigt er at få sat osteoporose på dagsordenen, når forhandlingerne om regeringens ­bebudede reform af sundhedsvæsenet – den såkaldte sundhedsaftale – går i gang. Det forventes at ske i år.</p>
<figure id="attachment_509361" class="wp-caption alignright" style="width: 215px"><a href="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny.jpg"><img data-attachment-id="509361" data-permalink="https://dagensmedicin.dk/?attachment_id=509361" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Steen Brogaard&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Per Larsen&quot;,&quot;created_timestamp&quot;:&quot;1561101967&quot;,&quot;copyright&quot;:&quot;Steen Brogaard&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Per Larsen&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Per Larsen" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny.jpg" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny.jpg" loading="lazy" class=" wp-image-509361" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny.jpg" alt="" width="205" height="205" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny.jpg 300w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny-150x150.jpg 150w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/06/18120103/Per-Larsen-ny-100x100.jpg 100w" sizes="(max-width: 205px) 100vw, 205px" /></a><figcaption class="wp-figcaption"><span class="wp-caption-text">»Hvis noget skal på tale, så skal det med i ­sundhedsaftalen, som Mette Frederiksen (S) har sagt, der skal tages hul på i 2021. Men opsporing af osteoporose er et isoleret emne, man sagtens kunne tage fat på og få hævet barren på, så man får identificeret og forebygget på meget højere niveauer i hele Danmark.«<br />Per Larsen, regionsrådsmedlem, Nordjylland</span></figcaption></figure>
<p>Men inden da kan regionerne sagtens gå i gang selv, mener Per Larsen.</p>
<p>»Hvis noget skal på tale, så skal det med i sundhedsaftalen, som Mette Frederiksen (S) har sagt, der skal tages hul på i 2021. Men dette her er et isoleret emne, som man sagtens kunne tage fat på og få hævet barren på, så man får identificeret og forebygget på meget højere niveauer i hele Danmark,« siger Per Larsen.</p>
<h3>Højnet opmærksomhed</h3>
<p>Spørgsmålet er, om den nordjyske model kan finde opbakning.</p>
<p>F.eks. er modellen især blevet fremhævet for at have højnet opmærksomheden på risikopatienter i almen praksis.</p>
<p>Men lægerne i primærsektoren ­behøver ikke nogen særskilt aftale for at gøre det, påpeger overlæge Jens-Erik Beck Jensen, Endokrinologisk Afdeling på Hvidovre Hospital.</p>
<p>»Tilbuddet til egen læge om at sende patienter ind, som har risikofaktorer, eksisterer jo hele tiden. Det står dem frit for at henvise til videre udredning, men det kan sagtens være, at en samarbejdsaftale kan gøre opsporingen mere forpligtende,« siger han.</p>
<p>Og hvad angår den del, der ­handler om patienter, som allerede har oplevet et brud, er den nord­jyske model efter hans mening ikke nødvendigvis bedre end de metoder, der i forvejen eksisterer.</p>
<p>Den nordjyske aftale sigter på at få identificeret disse patienter, mens de er på hospitalet, og få dem sendt tilbage til egen læge med henblik på behandling.</p>
<p>Men det er ikke optimalt for alle patienter, mener Jens-Erik Beck Jensen.</p>
<p>»Problemet er, at mange af de ­patienter, vi finder, er meget skrøbelige. De skal ofte have intravenøs behandling, og det kan egen læge ikke give. Hos dem med hoftebrud ender over 50 pct. med at få intravenøs ­behandling,« siger han.</p>
<p>Så på Hvidovre Hospital hånd­teres mange patienter i eget regi.</p>
<p>»Vi bruger megen energi på at finde de patienter på hospitalet. Vi har i mere end 10 år haft en model, hvor vi går stuegang på Ortopæd­kirurgisk Afdeling og tilbyder alle relevante patienter at blive undersøgt og sat i behandling,« siger Jens-Erik Beck Jensen.</p>
<p>»Man kan godt lave en model, hvor alt sendes tilbage til almen praksis. Men jeg synes, det rigtige er at gøre det færdigt (på hospitalerne, red). Det giver meget bedre patientforløb. Det er ikke for at undgå egen læge, men der er bare nogle opgaver, der egner sig bedre til hospitalets ambulatorier.«</p>
<h3>Regionale forskelle</h3>
<p>At der arbejdes på en øget indsats flere steder i hele landet er der ikke tvivl om. Men om de forskellige måder at opspore og behandle osteoporosepatienter på i de forskellige regioner er en fordel eller en ulempe er stadig uvist. De fem regioner er ikke ensartede, f.eks. hvad angår befolkningens alderssammensætning og dens sundhedsadfærd, for slet ikke at tale om geografiske afstande.</p>
<p>Regionerne er i øjeblikket ved at afklare den type problemstillinger. I kølvandet på Sundhedsstyrelsens afdækning af osteoporoseområdet i 2018, som bl.a. anbefalede yderligere fokus på ‘rettidig opsporing og diagnostik’, satte regionerne en arbejdsgruppe i gang med at finde ud af, hvordan de kan opfylde det mål ‘i fællesskab’, som det formuleres i arbejdsgruppens kommissorium.</p>
<aside class="content-box margin"></p>
<p><strong>Tværregional opsporing</strong></p>
<p>De fem regioner har nedsat en arbejdsgruppe, som har til opgave at belyse, hvordan opsporingen af osteoporose kan styrkes. Arbejdsgruppen skal ifølge sit kommissorium som minimum forholde sig til:</p>
<p><strong>Særlig fokus på risikogrupper</strong></p>
<p>Indførelse af frakturprogram på alle hospitaler, der mod­tager og behandler borgere med ­knoglebrud</p>
<p>Udarbejdelse af nationale retningslinjer for DXA-scanninger, herunder klarlægning af den information, der gives til almen praksis og patienten</p>
<p>Udarbejdelse af nationale ­standarder for kalibrering af DXA-scannere.</p>
<p></aside>
<p>Oprindelig skulle arbejdsgruppen have afrapporteret i første kvartal af sidste år, men ikke mindst COVID-19-pandemien har forsinket arbejdet.</p>
<p>Sekretariatet for gruppen, som Region Nordjylland er vært for, oplyser i en mail, at: »Aktuelt arbejdes der på at få beskrevet de økonomiske konsekvenser af forskellige opsporings- og behandlingsmodeller for osteoporose, og der er rettet henvendelse til udlandet med henblik på at få input til mulige indikatorer for osteoporose i relation til anbefalinger om etableringen af en osteoporosedatabase.«</p>
<p>Det er specifikt Storbritannien, der indhentes informationer fra. Arbejdets færdiggørelse afhænger således af disse tilbagemeldinger, hvorefter sundhedsdirektørkredsen i regionerne ligeledes skal melde tilbage, før den endelige afrapportering kan ske.</p>
<h3>Regionerne afventer</h3>
<p>Før regionernes arbejdsgruppe ­kommer med sin rapport, sker der næppe meget.</p>
<p>Som Region Syddanmark formulerer det via sin presseafdeling, så giver det ikke megen mening at ­deltage i en arbejdsgruppe, hvis man ikke ønsker at se resultatet først af arbejdsgruppens drøftelser, inden der træffes beslutning i regionen om den fremtidige indsats i forhold til opsporing af osteoporose.</p>
<p>»Region Syddanmark afventer resultatet af den tværregionale ­arbejdsgruppe, inden styrket opsporing af knogleskørhed i regionen planlægges,« oplyser regionen.</p>
<p>Det er ikke, fordi den syddanske region står på bar bund, hvad angår opsporing af osteoporose. Regionen har flere systematiske tiltag, men f.eks. ikke Fracture Liaison Service (program til forebyggelse af ­sekundære brud, red.) for alle ­frakturpatienter.</p>
<p>Det fremgår også, at den tvær­regionale arbejdsgruppe på trods af coronaforsinkelse er godt på vej. ­Der er afholdt to møder, og endnu et er undervejs.</p>
</div><!-- .entry-content -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skal-den-nordjyske-model-udbredes/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fskal-den-nordjyske-model-udbredes%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="admanager_widget-21" class="widget-ulige widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside><aside id="text-4" class="widget-lige widget-2 bg light widget widget_text"><h1 class="widget-title"><span class="bg">Osteoporose</span></h1>			<div class="textwidget"><p><a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos"><img loading="lazy" class="alignright size-medium wp-image-521403" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-600x600.png" alt="" width="600" height="600" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-600x600.png 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-960x960.png 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-150x150.png 150w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-768x768.png 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-1536x1536.png 1536w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-300x300.png 300w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-1280x1280.png 1280w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-350x350.png 350w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-100x100.png 100w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x.png 2047w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title"><a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos">500.000 har osteoporose uden at vide det</a></h2>
<p>Osteoporose er den skjulte folkesygdom, som hver 3. danske kvinde og omtrent hver 7. mand bliver diagnosticeret med i løbet af livet. Tag <a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos">Praktisk Medicins e-læringskursus om osteoporose</a>, og bliv opdateret på udredning og behandling på bare 10 minutter.<br />
<a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="dpe_fp_widget-108" class="widget-ulige widget-3 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-616252" class="entry author-jbj-8471 post-616252 post type-post status-publish format-standard has-post-thumbnail category-nyheder category-politik tag-coronavirus tag-covid-19 tag-nedlukning tag-pandemi placement-cover placement-nyhedsbreve placement-ugentlig person-joergen-groennegaard person-lars-oestergaard person-mette-frederiksen-s wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/lars-oestergaard-om-foerste-covid-nedlukning-det-er-helt-vildt-hvor-godt-det-er-gaaet/">
												<div class="entry-meta">
								<time class="entry-date color txt">05/02</time>
							</div>
							<div class="title">Lars Østergaard om første COVID-nedlukning: »Det er helt vildt, hvor godt det er gået« </div>
						</a>
					</li>
							<li id="post-616240" class="entry author-jhba post-616240 post type-post status-publish format-standard category-cancer category-nyheder category-urologi tag-aarhus-universitetshospital tag-blaerekraeft tag-dansk-urologisk-selskab tag-hospitalsenheden-vest tag-kraeft tag-odense-universitetshospital person-joergen-bjerggaard-jensen person-lars-lund person-zoltan-szallasi wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/urolog-for-tidligt-af-lovprise-brugen-af-irovulfen/">
												<div class="entry-meta">
								<time class="entry-date color txt">05/02</time>
							</div>
							<div class="title">Urolog: For tidligt af lovprise brugen af Irovulfen</div>
						</a>
					</li>
							<li id="post-616016" class="entry author-nist post-616016 post type-post status-publish format-standard has-post-thumbnail category-85984 category-almen-praksis category-danmarks-bedste-hospital category-diabetes category-endokrinologi tag-dansk-diabetes-database tag-diabetes tag-endokrinologi tag-plo placement-almen-praksis placement-daglig placement-diabetes placement-ugentlig person-joergen-skadborg person-peter-rossing issue-02-2021 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/ny-aera-data-om-diabetes-fra-almen-praksis-har-kaempe-betydning/">
												<div class="entry-meta">
								<time class="entry-date color txt">05/02</time>
							</div>
							<div class="title">Ny æra: Data om diabetes fra almen praksis har kæmpe betydning</div>
						</a>
					</li>
							<li id="post-616015" class="entry author-nist post-616015 post type-post status-publish format-standard category-85984 category-almen-praksis category-danmarks-bedste-hospital category-diabetes category-endokrinologi tag-dansk-diabetes-database tag-diabetes tag-endokrinologi placement-almen-praksis placement-daglig placement-diabetes placement-ugentlig wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/behandling-af-voksendiabetes-gaar-rimelig-godt/">
												<div class="entry-meta">
								<time class="entry-date color txt">05/02</time>
							</div>
							<div class="title">Behandling af voksendiabetes går ‘rimelig’ godt</div>
						</a>
					</li>
							<li id="post-616011" class="entry author-nist post-616011 post type-post status-publish format-standard category-85984 category-almen-praksis category-danmarks-bedste-hospital category-diabetes category-endokrinologi category-paediatri tag-dansk-diabetes-database tag-diabetes tag-endokrinologi tag-paediatri placement-almen-praksis placement-daglig placement-diabetes placement-ugentlig issue-02-2021 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/trods-hoejere-krav-behandling-af-diabetes-i-paediatrien-er-stadig-paa-hoejt-niveau-stadig-godt/">
												<div class="entry-meta">
								<time class="entry-date color txt">05/02</time>
							</div>
							<div class="title">Trods højere krav: Behandling af diabetes i pædiatrien er stadig på højt niveau</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="admanager_widget-18" class="widget-lige widget-4 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside><aside id="text-10" class="widget-ulige widget-5 featured bg dark widget widget_text"><h1 class="widget-title"><span class="bg">Kræftdag 2020</span></h1>			<div class="textwidget"><p><a href="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/28102924/kraeftdag2020-2.png"><img loading="lazy" class="alignright wp-image-522487 size-medium" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/28102924/kraeftdag2020-2-600x338.png" alt="" width="600" height="338" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/28102924/kraeftdag2020-2-600x338.png 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/28102924/kraeftdag2020-2-500x282.png 500w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/28102924/kraeftdag2020-2.png 664w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title bg dark"><a href="https://dagensmedicin.dk/kraeftdag-2020/"><br />
<span class="entry-title-primary">250 sundhedsprofessionelle var samlet til konferencen Kræftdag 2020 for at diskutere ulighed og state of the art i kræftbehandling</span></a></h2>
<p><a href="https://dagensmedicin.dk/kraeftdag-2020/"><button class="dark">Se videoer fra Kræftdag 2020</button></a></p>
</div>
		</aside>          <aside id="widget_featured_jobs-5" class="widget-lige widget-6 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-abonnement post-616307 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-ved-klinik-for-depression-og-mani-auh-psykiatrien-skejby-ansoegningsfrist-19-februar-2021-stillingsbetegnelse-overlaege-tiltraedelse-1-april-2021-arbejdssted-psykiatri-afdeling/">
		<div class="position">
			<h3>Overlæge ved Klinik for Depression og Mani, AUH Psykiatrien, Skejby Ansøgningsfrist: 19. februar 2021  Stillingsbetegnelse: Overlæge  Tiltrædelse: 1. april 2021  Arbejdssted: Psykiatri  Afdeling: ADA Klinik for Depression og Mani Palle Juul-Jensens Boulevard 175 8200 Aarhus N  Beskæftigelsestype: Fast  Arbejdstid: Fuldtid  Kontaktperson: Farahna Harees   Telefon: 2325 8288  Kontakt: Tine Nyegaard Hansen  Telefon: 2033 1784  Stillingsdokumenter: Funktionsbeskrivelse overlæge  Del: FacebookTwitterLinkedInE-mailUdskriv</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616306 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-til-veletableret-team/">
		<div class="position">
			<h3>Overlæge til veletableret team</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616305 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-soeges-til-lukket-psykiatrisk-afsnit-med-et-engageret-udviklende-og-inspirerende-miljoe-med-fokus-paa-den-gode-patientbehandling/">
		<div class="position">
			<h3>Overlæge søges til lukket psykiatrisk afsnit med et engageret, udviklende og inspirerende miljø med fokus på den gode patientbehandling.</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616304 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-boerne-og-ungdomspsykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-boerne-og-ungdomspsykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/visionaer-afsnitsledende-overlaege-med-lyst-og-evne-til-at-staa-i-spidsen-for-nyt-ungdomspsykiatrisk-afsnit-soeges/">
		<div class="position">
			<h3>Visionær afsnitsledende overlæge med lyst og evne til at stå i spidsen for nyt ungdomspsykiatrisk afsnit søges</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616303 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-gynaekologi-og-obstetrik placement-daglig placement-forside job_listing_tag-hospital job-type-gynaekologi-og-obstetrik job_position_featured">
	<a href="https://dagensmedicin.dk/job/speciallaege-til-kvindesygdomme-og-foedsler-regionshospitalet-randers-7/">
		<div class="position">
			<h3>Speciallæge til Kvindesygdomme og Fødsler, Regionshospitalet Randers</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616302 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-intern-medicin job_listing_type-lungesygdomme placement-daglig placement-forside placement-lunger job_listing_tag-hospital job-type-intern-medicin job-type-lungesygdomme job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-i-intern-medicin-lungemedicin-medicinsk-afdeling-regionshospitalet-holstebro-2/">
		<div class="position">
			<h3>Overlæge i intern medicin: Lungemedicin. Medicinsk Afdeling, Regionshospitalet Holstebro</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616301 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-haematologi placement-daglig placement-forside placement-haematologi job_listing_tag-hospital job-type-haematologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaegestilling-paa-blodsygdomme-aarhus-universitetshospital-2/">
		<div class="position">
			<h3>Overlægestilling på Blodsygdomme, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616300 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-haematologi placement-daglig placement-forside placement-haematologi job_listing_tag-hospital job-type-haematologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaegestilling-paa-blodsygdomme-aarhus-universitetshospital/">
		<div class="position">
			<h3>Overlægestilling på Blodsygdomme, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616297 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-boerne-og-ungdomspsykiatri placement-daglig placement-forside placement-kommunal job_listing_tag-hospital job-type-boerne-og-ungdomspsykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/vi-soeger-en-i-laege-til-psykiatrisk-klinik-for-skoleboern-team-1-viborg-boerne-og-ungdomspsykiatrisk-afdeling-bua-region-midtjylland/">
		<div class="position">
			<h3>Vi søger en I-læge til Psykiatrisk Klinik for Skolebørn, team 1- Viborg, Børne- og Ungdomspsykiatrisk Afdeling (BUA), Region Midtjylland</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-616296 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-karkirurgi placement-daglig placement-forside placement-hjerte-kar job_listing_tag-hospital job-type-karkirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-paa-karkirurgisk-sektion-kirurgi-regionshospitalet-viborg-3/">
		<div class="position">
			<h3>Introduktionsstilling på Karkirurgisk Sektion, Kirurgi, Regionshospitalet Viborg</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="tribe-events-adv-list-widget-3" class="widget-ulige widget-sidst widget-7 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-499519 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				tors			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-7/" rel="bookmark">Pharma Debat: Behandlingsrådet og medicinrådet (afholdes online)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 februar, 08:30</span> - <span class="tribe-event-time">09:50</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499802 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/499802/" rel="bookmark">Pharma Debat: Bliv inspireret af DrugStars (afholdes online)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 marts, 08:30</span> - <span class="tribe-event-time">09:50</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499812 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				apr			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-8/" rel="bookmark">Pharma Debat: Prissætning af medicin (afholdes online)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 april, 08:30</span> - <span class="tribe-event-time">09:50</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499820 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				maj			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-9/" rel="bookmark">Pharma Debat: Antimikrobiel resistens i et globalt perspektiv (afholdes online)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">27 maj, 08:30</span> - <span class="tribe-event-time">09:50</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-509835 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				aug			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ada-highlights-2021-gentofte/" rel="bookmark">ADA Highlights 2021 &#8211; Online konference</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26 august, 14:00</span> - <span class="tribe-event-time">17:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/" >Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/specialer/" >Specialer</a> » <span><a href="https://dagensmedicin.dk/sektion/specialer/endokrinologi/" >Endokrinologi</a> » <span class="breadcrumb_last" aria-current="page">Skal den nordjyske model for opsporing af knogleskørhed udbredes?</span></span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Rikke Esbjerg</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
      <div id="tweet-link" class="hide">
                <p class="tweet-this">
          <a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/skal-den-nordjyske-model-udbredes/</a>
        </p>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQKP9RS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"Der er deltagerinfo, der ikke er blevet gemt. Er du sikker p\u00e5, at du \u00f8nsker at forts\u00e6tte?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/skal-den-nordjyske-model-udbredes\/":616133};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/skal-den-nordjyske-model-udbredes/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fwpcl-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/css/front.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' async="async" src='https://dagensmedicin.dk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.24' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.0' id='metorik-js-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.4' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","max_file_size":"1536000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,png,gif"},{"title":"video","extensions":"mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mp4,m4v,webm,ogv,wmv,flv"},{"title":"audio","extensions":"mid,midi,mp3,m4a,m4b,ogg,oga,wma,wav"},{"title":"application","extensions":"pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key"}],"nonces":{"profile_field_upload_file":"0d8feb4b9a","profile_field_remove_file":"b67e31e115"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.20.0' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206' id='dagens-navigation-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115' id='dagens-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616' id='dagens-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022' id='dagens-custom-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815' id='dagens-related-links-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20190128' id='job-regions-js'></script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s-mere-tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=5.5.3' id='quicktags-js'></script>
<script type='text/javascript' id='basic-comment-quicktags-js-extra'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0' id='basic-comment-quicktags-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"da","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","nonce":"501afd629d","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/dagensmedicin.dk\/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fskal-den-nordjyske-model-udbredes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.3.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='fwpcl-front-js-extra'>
/* <![CDATA[ */
var FWPCL = {"rulesets":[{"label":"Skjul gamle specialer","conditions":[[{"object":"uri","compare":"is","value":"job"}]],"actions":[{"toggle":"hide","object":"custom","selector":"$('.facetwp-facet-job_specialty').closest('.columns')"}],"else":"flip"},{"label":"Vis l\u00e6gespecialer for l\u00e6ger","conditions":[[{"object":"uri","compare":"is","value":"job"}],[{"object":"facet-job_position","compare":"is","value":"939"},{"object":"facet-job_position","compare":"is","value":"941"},{"object":"facet-job_position","compare":"is","value":"985"},{"object":"facet-job_position","compare":"is","value":"987"},{"object":"facet-job_position","compare":"is","value":"988"},{"object":"facet-job_position","compare":"is","value":"990"},{"object":"facet-job_position","compare":"is","value":"991"},{"object":"facet-job_position","compare":"is","value":"992"},{"object":"facet-job_position","compare":"is","value":"995"},{"object":"facet-job_position","compare":"is","value":"996"},{"object":"facet-job_position","compare":"is","value":"997"},{"object":"facet-job_position","compare":"is","value":"998"},{"object":"facet-job_position","compare":"is","value":"999"},{"object":"facet-job_position","compare":"is","value":"1000"},{"object":"facet-job_position","compare":"is","value":"1097"},{"object":"facet-job_position","compare":"is","value":"1127"},{"object":"facet-job_position","compare":"is","value":"28506"},{"object":"facet-job_position","compare":"is","value":"38875"},{"object":"facet-job_position","compare":"is","value":"60277"},{"object":"facet-job_position","compare":"is","value":"60726"},{"object":"facet-job_position","compare":"is","value":"60863"},{"object":"facet-job_position","compare":"is","value":"61168"},{"object":"facets-empty","compare":"is","value":""}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-md_specialties').closest('.facet')"}],"else":"flip"},{"label":"Vis sygeplejerskespecialer for sygeplejersker","conditions":[[{"object":"uri","compare":"is","value":"job"}],[{"object":"facet-job_position","compare":"is","value":"1026"},{"object":"facet-job_position","compare":"is","value":"1152"},{"object":"facet-job_position","compare":"is","value":"1152"}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-nurse_specialties').closest('.facet')"}],"else":"flip"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/js/front.js?ver=1.3.0' id='fwpcl-front-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
