<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Psykiater vil demonstrere for psykiatrien - Dagens Medicin</title>
<script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.8" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Psykiater vil demonstrere for psykiatrien - Dagens Medicin" />
<meta property="og:description" content="Psykiater og formand for Psykiatrilisten Mikkel Rasmussen vil have psykiatrien på som tema i valgkampen. Derfor afholder han 1. juni en happening for psykiatrien, hvor kendte ansigter inden for psykiatri, politik og endda musik deltager. Hvorfor er en happening om psykiatri nødvendig? »Trods en stor valgkamp op til folketingsvalget nævnes eller prioriteres psykiatrien ikke, selvom &hellip;" />
<meta property="og:url" content="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
<meta property="article:tag" content="Folketingsvalg 2019" />
<meta property="article:tag" content="Psykiatri" />
<meta property="article:section" content="Nyheder" />
<meta property="article:published_time" content="2019-05-20T14:01:16+00:00" />
<meta property="article:modified_time" content="2019-05-20T14:34:58+00:00" />
<meta property="og:updated_time" content="2019-05-20T14:34:58+00:00" />
<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2018/08/31145151/mikkel-rasmussen.jpg" />
<meta property="og:image:secure_url" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2018/08/31145151/mikkel-rasmussen.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Psykiater og formand for Psykiatrilisten Mikkel Rasmussen vil have psykiatrien på som tema i valgkampen. Derfor afholder han 1. juni en happening for psykiatrien, hvor kendte ansigter inden for psykiatri, politik og endda musik deltager. Hvorfor er en happening om psykiatri nødvendig? »Trods en stor valgkamp op til folketingsvalget nævnes eller prioriteres psykiatrien ikke, selvom [&hellip;]" />
<meta name="twitter:title" content="Psykiater vil demonstrere for psykiatrien - Dagens Medicin" />
<meta name="twitter:site" content="@dagensmedicindk" />
<meta name="twitter:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2018/08/31145151/mikkel-rasmussen.jpg" />
<meta name="twitter:creator" content="@dagensmedicindk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","width":300,"height":105,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dagensmedicin.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#webpage","url":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/","inLanguage":"da-DK","name":"Psykiater vil demonstrere for psykiatrien - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"image":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2018/08/31145151/mikkel-rasmussen.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#primaryimage"},"datePublished":"2019-05-20T14:01:16+00:00","dateModified":"2019-05-20T14:34:58+00:00"},{"@type":"Article","@id":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#article","isPartOf":{"@id":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#webpage"},"author":{"@id":"https://dagensmedicin.dk/author/jhba/#author","name":"Josephine Holm Bach"},"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"headline":"Psykiater vil demonstrere for psykiatrien","datePublished":"2019-05-20T14:01:16+00:00","dateModified":"2019-05-20T14:34:58+00:00","commentCount":"1","mainEntityOfPage":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#webpage","image":{"@id":"https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#primaryimage"},"keywords":"Folketingsvalg 2019,Psykiatri","articleSection":"Nyheder"},{"@type":"Person","@id":"https://dagensmedicin.dk/author/jhba/#author","name":"Josephine Holm Bach","image":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#personlogo","url":"https://secure.gravatar.com/avatar/aefeed43d6f858086a0593b7e9c71bc1?s=96&d=mm&r=g","caption":"Josephine Holm Bach"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Psykiater vil demonstrere for psykiatrien-kommentar-feed" href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='https://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.32.2' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='https://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.available_gateways = {"cheque":"Faktura"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};
</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-78583628-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'GTM-MZDD9GZ' );
	ga( 'require', 'ec' );
	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel='https://api.w.org/' href='https://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<meta name="generator" content="WooCommerce 3.6.2" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=484637' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fpsykiater-vil-demonstrere-for-psykiatrien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fpsykiater-vil-demonstrere-for-psykiatrien%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["nyheder"],"top":[]}};</script>
	<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
	<script id='sleeknoteScript' type='text/javascript'>
	    (function () {        var sleeknoteScriptTag = document.createElement('script');
	        sleeknoteScriptTag.type = 'text/javascript';
	        sleeknoteScriptTag.charset = 'utf-8';
	        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/17459.js');
	        var s = document.getElementById('sleeknoteScript');
	       s.parentNode.insertBefore(sleeknoteScriptTag, s);
	   })();
	   </script>
	<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com -->
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZDD9GZ':true});</script>
<!-- End Google Optimize anti-flicker snippet -->
<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>																																		<style type="text/css">
																																		a { color: ; }
																																		.bg { background-color: ; }
																																		.widget.bg { background-color: ; }
																																		.widget.bg.light,.bg.light { background-color: ; }
																																		.widget.bg.dark,.bg.dark { background-color: ; }
																																		.featured .bg.dark { background-color: ; }
																																		.widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
																																		.widget.bg.light .widget-title span.bg { background-color: ; }
																																		.tags-links > a { background-color: ; }
																																		.button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
																																		.button.featured { background-color: ; }
																																		.button.dark { background-color: ; }
																																		.button.light { background-color: ; }
																																		.search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
																																		.page-title:before { background-color: ; }
																																		.widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
																																		.search-toggle {border-color: }
																																		.search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
																																		.login-box.header::before { border-color: transparent transparent ; }
																																		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
																																		.border { border-color: ; }
																																		.widget.bg.light .widget-title { border-color: ; }
																																		.widget.bg.dark .widget-title { border-color: ; }
																																		.alt.color.txt, .widget.bg h3 a { color: ; }
																																		.logged-in .login-toggle.button::after { color: ; }
																																		li.role-moderator > article > footer > div.comment-author,
																																		li.role-author.bypostauthor > article > footer > div.comment-author {
																																			background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
																																		}
																																		li.role-moderator > article > footer > div.comment-author::before,
																																		li.role-author.bypostauthor > article > footer > div.comment-author::before {
																																			color: ;
																																		}

																																		</style>
																																			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4843456206160178",
enable_page_level_ads: true,
});
</script>
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://dagensmedicin.dk/?custom-css=a530bb505d" />
		<script async src='https://stats.wp.com/s-201921.js'></script>
</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2019 m05 d20 h22 monday logged-out custom-background singular singular-post singular-post-484637 post-format- layout-reg cookies-not-set woocommerce-no-js tribe-no-js membership-content access-restricted group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-odd widget-last widget-first widget-1 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-461635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461635"><a href="https://dagensmedicin.dk/sektion/type/rapporten/">Rapporten</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="https://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="https://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="https://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56953"><a href="https://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="https://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="https://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="https://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="https://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
	<li id="menu-item-476533" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-476533"><a href="https://dagensmedicin.dk/emne/paediatri/">Pædiatri</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-369188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369188"><a href="https://dagensmedicin.dk/sektion/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-484637" class="entry author-jhba post-484637 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-folketingsvalg-2019 tag-psykiatri placement-cover placement-ugentlig person-mikkel-rasmussen person-poul-videbech membership-content access-restricted">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/nyheder/" rel="category tag">Nyheder</a></span>    	</div>
    <figure class="wp-caption entry-media image-landscape">
	<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.dagensmedicin.dk/wp-content/uploads/2018/08/31145151/mikkel-rasmussen-960x540.jpg" alt="Psykiater vil demonstrere for psykiatrien" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /><noscript><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2018/08/31145151/mikkel-rasmussen-960x540.jpg" alt="Psykiater vil demonstrere for psykiatrien" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></noscript>			<figcaption class="wp-figcaption"><span class="wp-caption-text">Mikkel Rasmussen er træt af, at psykiatrien heller ikke er et tema i denne valgkamp. Derfor har han startet en græsrodsorganisation, der skal sætte psykiatrien på den politiske dagsorden.</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Psykiater vil demonstrere for psykiatrien</span> <span class="entry-subtitle">En happening skal blot fire dage før valget få psykiatrien på den politiske dagsorden i valgkampen. Så er det frisk i hukommelsen, når vælgerne sætter krydset, siger initiativtager.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="josephine-holm-bach">Josephine Holm Bach</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2019-05-20T16:01:16+02:00">20/05/2019</time><time class="updated" datetime="2019-05-20T16:34:58+02:00">20/05/2019</time></span></div><!-- .entry-meta -->
<section id="josephine-holm-bach" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Josephine Holm Bach<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-josephine-holm-bach" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:jhba@dagensmedicin.dk"><span>jhba@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="josephine-holm-bach-biography" class="entry-author-content entry-author-biography toggle hide"></div><p><a href="https://dagensmedicin.dk/author/josephine-holm-bach/">Flere artikler af Josephine Holm Bach</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-484637" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-484637" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-484637" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-odd widget-first widget-1 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall"></div><script>ADTECH.enqueueAd(6324707);</script></aside><aside id="ad_widget-21" class="widget-even widget-last widget-2 widget widget_ad_widget"><div id="DGM_6416152" class="ad testbanner"></div><script>ADTECH.enqueueAd(6416152);</script></aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
  <p>Psykiater og formand for Psykiatrilisten Mikkel Rasmussen vil have psykiatrien på som tema i valgkampen. Derfor afholder han 1. juni en <a href="https://www.facebook.com/groups/442310576313402/about/">happening for psykiatrien</a>, hvor kendte ansigter inden for psykiatri, politik og endda musik deltager.</p>
<p><em>Hvorfor er en happening om psykiatri nødvendig?</em></p>
<p>»Trods en stor valgkamp op til folketingsvalget nævnes eller prioriteres psykiatrien ikke, selvom den dækker over 25 pct. af sygdomsbyrden i Danmark. Det har frustreret mig, så nu går vi helt på græsrodsniveau og dropper, hvilke partier og organisationer, man er medlem af, og starter fra bunden. Målet er, at vi skal få emnet op, så politikerne begynder at diskutere det og tage stilling til, hvad vi gør. Det skal blive et tema i valgkampen.«</p>
<p><em>Hvad skal der ske?</em></p>
<p>»Vi har søgt om tilladelse til, at vi lørdag 1. juni i tidsrummet 12-16 kan stille os op på Slotspladsen foran Christiansborg. Planen er at have nogle små scener med musik, taler og debat. Det er åbent for alle, så politikerne er også velkomne, men de skal ikke komme for at holde store taler, de skal komme for at lytte, gå i dialog og få nogle indspark til psykiatrien.«</p>
<p><em>Men er det realistisk, at jeres happening kan rykke med noget så tæt på valgdagen?</em></p>
<p>»Vi gør brug af landsdækkende medier og laver noget larm på de sociale medier, så vi allerede op til vores happening gør opmærksom på projektet. DR dækker begivenheden på selve dagen, og TV2 Østjylland vil også skrive om vores projekt før vi afholder vores happening. Så vi vil også gøre folk klar over det frem til 1. juni. Jeg ser det ikke som en ulempe, at vores happening ligger fire dage før valget. Så er det friskt i hukommelsen til når vi sætter vores stemme.«</p>
<p><em>Hvem kommer?</em></p>
<p>»Jeg kan sige med sikkerhed, at professor Poul Videbech kommer og holder tale. Vi har også fået Johanne Bratbo med, der er leder af “En af os”-kampagnen. Desuden har sundhedsminister Ellen Trane Nørby (V) kontaktet mig og sagt, at hun gerne vil gå i dialog. Jeg har også været i tæt dialog med Astrid Krag (A), så nu kontakter jeg begge politikere og inviterer dem til et dialogmøde 1. juni. Vi skal kigge på, hvor de er uenige og kigge på, hvad vi kan gøre, og hvor det er vigtigt at sætte ind.«</p>
<aside class="content-box margin"></p>
<p>Fakta om gruppen:</p>
<p>I skrivende stund har gruppen 3.412 medlemmer</p>
<p>Medlemmer er alt fra patienter og pårørende til sundhedsfaglige og journalister</p>
<p>Gruppen går under hashtagget #VærdigPsykiatriForAlle</p>
<p></aside>
<p><em>Hvor mange skal deltage, før det er en succes?</em></p>
<p>»Hvis vi kan få det stablet på benene, hvilket vi er godt igang med, så vil vi kunne få mellem 500 og 1.000 deltagere. Jeg kan se, at der blandt fagfolkene (læger og sygeplejersker red.) er mellem 800 og 1.000, der har hørt om det. Jeg er også glad, hvis der kommer 500 deltagere. Men jo flere, jo bedre, da styrken i arrangementet er, at der er en masse, der møder op.«</p>
<p><em>Hvad skal der ske efter jeres happening?</em></p>
<p>»Lige nu fokuserer jeg på, at det er et konkret formål, altså en happening. Tiden må vise, hvad vi gør i fremtiden, og hvor mange folk, der har energi og overskud til at tage affære. Jeg har ikke tid til at køre gruppen videre med flere events, så dette er tænkt til at være enkeltstående. Dermed siger jeg ikke, at dette kan blive en måde, vi kan skabe et aftryk på. Det kommer an på, om det bliver en succes. Vi må ser, hvad der sker.«</p>
<h3>Læs også: <a href="https://dagensmedicin.dk/professor-stiller-op-til-demonstration-for-psykiatrien/">Professor stiller op til demonstration for psykiatrien </a></h3>
<p>&nbsp;</p>
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<h2 class="comments-title txt color border">
		Kommentarer		<!--
		Én bemærkning til &ldquo;<span><span class="entry-title-primary">Psykiater vil demonstrere for psykiatrien</span> <span class="entry-subtitle">En happening skal blot fire dage før valget få psykiatrien på den politiske dagsorden i valgkampen. Så er det frisk i hukommelsen, når vælgerne sætter krydset, siger initiativtager.</span></span>&rdquo;	-->
</h2>
<ol class="comment-list">
			<li id="comment-975291" class="comment byuser comment-author-annebastholmhotmailcom even thread-even depth-1 role-subscriber">
			<article id="div-comment-975291" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Anne Bastholm Blicher</b> <span class="says">siger:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/#comment-975291">
							<time datetime="2019-05-20T22:17:35+02:00">
								20/05/2019 kl. 22:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>TAK til Mikkel Rasmussen for endnu engang at klø på med ukuelig energi. Jeg håber, at rigtig mange vil bakke op og signalere til vores politikere, at den stedmoderlige behandling af psykisk syge i Danmark er uværdig og uacceptabel!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a itemprop="replyToUrl" rel="nofollow" class="comment-reply-login" href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fpsykiater-vil-demonstrere-for-psykiatrien%2F">Log ind for at svare</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .comment-list -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/psykiater-vil-demonstrere-for-psykiatrien/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fpsykiater-vil-demonstrere-for-psykiatrien%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="dpe_fp_widget-108" class="widget-odd widget-first widget-1 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-484636" class="entry author-jhba post-484636 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-folketingsvalg-2019 tag-happening-for-psykiatrien tag-psykiatri placement-ugentlig person-mikkel-rasmussen person-poul-videbech membership-content access-restricted">
				<a href="https://dagensmedicin.dk/professor-stiller-op-til-demonstration-for-psykiatrien/">
												<div class="entry-meta">
								<time class="entry-date color txt">20/05</time>
							</div>
							<div class="title">Professor stiller op til demonstration for psykiatrien</div>
						</a>
					</li>
							<li id="post-484637" class="entry author-jhba post-484637 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-folketingsvalg-2019 tag-psykiatri placement-cover placement-ugentlig person-mikkel-rasmussen person-poul-videbech membership-content access-restricted">
				<a href="https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/">
												<div class="entry-meta">
								<time class="entry-date color txt">20/05</time>
							</div>
							<div class="title">Psykiater vil demonstrere for psykiatrien</div>
						</a>
					</li>
							<li id="post-484629" class="entry author-nido post-484629 post type-post status-publish format-standard category-debat category-opinion placement-ugentlig membership-content access-restricted">
				<a href="https://dagensmedicin.dk/sundhed-i-verdensklasse-eller-hvor-lidt-kan-vi-noejes-med/">
												<div class="entry-meta">
								<time class="entry-date color txt">20/05</time>
							</div>
							<div class="title">Sundhed i verdensklasse eller hvor lidt kan vi nøjes med?</div>
						</a>
					</li>
							<li id="post-484530" class="entry author-keei post-484530 post type-post status-publish format-standard has-post-thumbnail category-nyheder category-rapporten tag-aarhus-universitetshospital tag-region-midtjylland placement-ugentlig person-gitte-anna-madsen person-niels-juul person-ulf-hoerlyk membership-content access-restricted">
				<a href="https://dagensmedicin.dk/auh-spareplan-skaber-usikkerhed-i-region-midtjylland/">
												<div class="entry-meta">
								<time class="entry-date color txt">17/05</time>
							</div>
							<div class="title">AUH-spareplan skaber usikkerhed i Region Midtjylland</div>
						</a>
					</li>
							<li id="post-484563" class="entry author-keei post-484563 post type-post status-publish format-standard has-post-thumbnail category-nyheder category-rapporten tag-aarhus-universitetshospital tag-region-midtjylland placement-ugentlig person-anders-kuhnau-s membership-content access-restricted">
				<a href="https://dagensmedicin.dk/kuhnau-vi-skal-kunne-hjaelpe-hinanden-i-regionen/">
												<div class="entry-meta">
								<time class="entry-date color txt">17/05</time>
							</div>
							<div class="title">Kühnau: Vi skal kunne hjælpe hinanden i regionen</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
						<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside>          <aside id="widget_featured_jobs-5" class="widget-even widget-2 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
            <!--fwp-loop-->
              <li class="entry author-abonnement post-484597 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-afdelingslaege-til-affektiv-klinik/">
		<div class="position">
			<h3>Overlæge/afdelingslæge til affektiv klinik</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484549 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-norge job_listing_category-klinikchef-centerchef job_listing_category-laege job_listing_category-administration job_listing_category-ledende-overlaege job_listing_category-ledende-sygeplejerske job_listing_category-speciallaege placement-daglig placement-forside job_listing_tag-hospital job_listing_tag-ledelse job_position_featured">
	<a href="https://dagensmedicin.dk/job/er-du-vaar-nye-klinikkleder-for-kvinneklinikken/">
		<div class="position">
			<h3>Er du vår nye klinikkleder for kvinneklinikken?</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484544 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-norge job_listing_category-klinikchef-centerchef job_listing_category-laege job_listing_category-administration job_listing_category-ledende-overlaege job_listing_category-ledende-sygeplejerske job_listing_category-speciallaege placement-daglig placement-forside placement-pharma job_listing_tag-hospital job_listing_tag-ledelse job_position_featured">
	<a href="https://dagensmedicin.dk/job/er-du-vaar-nye-klinikkleder-og-kollega/">
		<div class="position">
			<h3>Er du vår nye klinikkleder og kollega?</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484560 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-reservelaege-klassificeret job_listing_type-karkirurgi placement-daglig placement-forside placement-hjerte-kar job_listing_tag-hospital job-type-karkirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-karkirurgi-kolding-sygehus/">
		<div class="position">
			<h3>Introduktionsstilling, Karkirurgi, Kolding Sygehus</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484559 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-plastikkirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-plastikkirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-plastikkirurgi-v-ouh-odense-universitetshospital/">
		<div class="position">
			<h3>Introduktionsstilling i Plastikkirurgi v/ OUH Odense Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484483 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-nordjylland job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-gynaekologi-og-obstetrik placement-daglig placement-forside job_listing_tag-hospital job-type-gynaekologi-og-obstetrik job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-afdelingslaege-9/">
		<div class="position">
			<h3>Overlæge/afdelingslæge</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484480 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-speciallaege job_listing_type-intern-medicin job_listing_type-klinisk-farmakologi placement-daglig placement-forside placement-pharma job_listing_tag-hospital job_listing_tag-regioneroffentlige-instanser job-type-intern-medicin job-type-klinisk-farmakologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-klinisk-farmakologi-intern-medicin/">
		<div class="position">
			<h3>Afdelingslæge (klinisk farmakologi/intern medicin) til Enhed for Medicinsk Evaluering &amp; Biostatistik</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484558 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-overlaege job_listing_type-ortopaedisk-kirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-ortopaedisk-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelings-overlaeger-indenfor-ortopaedkirurgisk-kirurgi-ortopaedkirurgisk-afd-o-odense-universitetshospital/">
		<div class="position">
			<h3>Afdelings-/Overlæger indenfor ortopædkirurgisk kirurgi, Ortopædkirurgisk afd. O, Odense Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-484405 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-speciallaege job_listing_type-samfundsmedicin placement-daglig placement-forside placement-kommunal job_listing_tag-hospital job_listing_tag-regioneroffentlige-instanser job-type-samfundsmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/sociallaege-til-odense-kommune/">
		<div class="position">
			<h3>Sociallæge til Odense Kommune</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-484404 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_type-psykiatri placement-daglig placement-forside job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstillinger-7/">
		<div class="position">
			<h3>Introduktionsstillinger</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-odd widget-3 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-even widget-4 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-475613 tribe-clearfix tribe-events-venue-482810 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/psykofarmaka-giver-ofte-metaboliske-bivirkninger-hvad-goer-vi/" rel="bookmark">Psykofarmaka giver ofte metaboliske bivirkninger – hvad gør vi? &#8211; København</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">4 juni, 16:00</span> - <span class="tribe-event-time">19:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/restaurant-dagbladet-boersen/" title="Restaurant Dagbladet Børsen">Restaurant Dagbladet Børsen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-482791 tribe-clearfix tribe-events-venue-415603 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/best-practice-i-det-tvaergaaende-samarbejde-nu-med-dokumentation/" rel="bookmark">Best practice i det tværgående samarbejde &#8211; nu med dokumentation &#8211; København</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">6 juni, 09:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/park-inn-by-radisson/" title="Park Inn by Radisson">Park Inn by Radisson</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-456745 tribe-clearfix tribe-events-category-diabetes tribe-events-venue-455008 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ada-highlights-2019-aarhus/" rel="bookmark">ADA Highlights 2019 &#8211; Aarhus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 juni, 13:00</span> - <span class="tribe-event-time">17:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/aarhus-universitetshospital-skejby/" title="Aarhus Universitetshospital, Skejby">Aarhus Universitetshospital, Skejby</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-483549 tribe-clearfix tribe-events-venue-483555 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-network/" rel="bookmark">Pharma Network &#8211; juni 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26 juni, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/dagbladet-boersen/" title="Dagbladet Børsen">Dagbladet Børsen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-456749 tribe-clearfix tribe-events-category-diabetes tribe-events-venue-432750 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ada-highlights-2019-koebenhavn/" rel="bookmark">ADA Highlights 2019 &#8211; København</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">27 juni, 14:00</span> - <span class="tribe-event-time">18:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/gentofte-hospital/" title="Gentofte Hospital">Gentofte Hospital</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-odd widget-last widget-5 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/psykiater-vil-demonstrere-for-psykiatrien/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};var tribe_system_info = {"sysinfo_optin_nonce":"c75ad4ece1","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/psykiater-vil-demonstrere-for-psykiatrien\/":484637};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/psykiater-vil-demonstrere-for-psykiatrien/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fwpcl-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/css/front.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeTicketsPlus = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","save_attendee_info_nonce":"257d6a7762"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.10.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.10.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.10.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/bestilling\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.2'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20190128'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-checkout-field-editor/assets/js/wc-address-i18n-override.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s-mere-tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FWPCL = {"rulesets":[{"label":"Skjul gamle specialer","conditions":[[{"object":"uri","compare":"is","value":"jobs"}]],"actions":[{"toggle":"hide","object":"custom","selector":"$('.facetwp-facet-job_specialty').closest('.columns')"}],"else":"flip"},{"label":"Vis l\u00e6gespecialer for l\u00e6ger","conditions":[[{"object":"uri","compare":"is","value":"jobs"}],[{"object":"facet-job_position","compare":"is","value":"939"},{"object":"facet-job_position","compare":"is","value":"941"},{"object":"facet-job_position","compare":"is","value":"985"},{"object":"facet-job_position","compare":"is","value":"987"},{"object":"facet-job_position","compare":"is","value":"988"},{"object":"facet-job_position","compare":"is","value":"990"},{"object":"facet-job_position","compare":"is","value":"991"},{"object":"facet-job_position","compare":"is","value":"992"},{"object":"facet-job_position","compare":"is","value":"995"},{"object":"facet-job_position","compare":"is","value":"996"},{"object":"facet-job_position","compare":"is","value":"997"},{"object":"facet-job_position","compare":"is","value":"998"},{"object":"facet-job_position","compare":"is","value":"999"},{"object":"facet-job_position","compare":"is","value":"1000"},{"object":"facet-job_position","compare":"is","value":"1097"},{"object":"facet-job_position","compare":"is","value":"1127"},{"object":"facet-job_position","compare":"is","value":"28506"},{"object":"facet-job_position","compare":"is","value":"38875"},{"object":"facet-job_position","compare":"is","value":"60277"},{"object":"facet-job_position","compare":"is","value":"60726"},{"object":"facet-job_position","compare":"is","value":"60863"},{"object":"facet-job_position","compare":"is","value":"61168"},{"object":"facets-empty","compare":"is","value":""}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-md_specialties').closest('.facet')"}],"else":"flip"},{"label":"Vis sygeplejerskespecialer for sygeplejersker","conditions":[[{"object":"uri","compare":"is","value":"jobs"}],[{"object":"facet-job_position","compare":"is","value":"1026"},{"object":"facet-job_position","compare":"is","value":"1152"},{"object":"facet-job_position","compare":"is","value":"1152"}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-nurse_specialties').closest('.facet')"}],"else":"flip"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/js/front.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'send', 'pageview' );

 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'116425041',post:'484637',tz:'2',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '484637' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Vi anvender cookies til at huske dine indstillinger, trafikmålinger og til at vise målrettede annoncer til dig. Ved at fortsætte brugen af hjemmesiden giver du samtykke til denne brug af cookies. Ønsker du at blokere ikke-essentielle cookies fra tredjepart kan du klikke på ’nej, tak’.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nej, tak</a><a href="https://dagensmedicin.dk/cookiepolitik/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Læs mere</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Ryd cookie-samtykke</a></div>
			</div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://dagensmedicin.dk/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://dagensmedicin.dk/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->