<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

<script>window.koko_analytics = {"tracker_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":743876,"use_cookie":0,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead        = 1;
	const gtm4wp_id_prefix              = '';
	const gtm4wp_remarketing            = 1;
	const gtm4wp_eec                    = 1;
	const gtm4wp_classicec              = false;
	const gtm4wp_currency               = 'DKK';
	const gtm4wp_product_per_impression = 0;
	const gtm4wp_needs_shipping_address = false;
	const gtm4wp_business_vertical      = 'retail';
	const gtm4wp_business_vertical_id   = 'id';

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}
</script><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.20" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0 - Dagens Medicin</title>
	<link rel="canonical" href="https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0" />
	<meta property="og:url" content="https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/" />
	<meta property="og:site_name" content="Dagens Medicin" />
	<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
	<meta property="article:published_time" content="2022-10-27T09:52:51+00:00" />
	<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/22112713/Camilla-Noelle.jpg" />
	<meta property="og:image:width" content="1460" />
	<meta property="og:image:height" content="822" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jesper Bernstorf Jensen" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dagensmedicindk" />
	<meta name="twitter:site" content="@dagensmedicindk" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Jesper Bernstorf Jensen" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","inLanguage":"da-DK","@id":"https://dagensmedicin.dk/#/schema/logo/image/","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2017/03/04104629/DM-logo-1.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2017/03/04104629/DM-logo-1.jpg","width":463,"height":100,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafhængig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dagensmedicin.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","inLanguage":"da-DK","@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/22112713/Camilla-Noelle.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/22112713/Camilla-Noelle.jpg","width":1460,"height":822,"caption":"Camilla Noelle Rathcke"},{"@type":"WebPage","@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/","url":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/","name":"Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0 - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#primaryimage"},"image":{"@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#primaryimage"},"thumbnailUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/22112713/Camilla-Noelle.jpg","datePublished":"2022-10-27T09:52:51+00:00","dateModified":"2022-10-27T09:52:51+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/"]}]},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Forside","item":"https://dagensmedicin.dk/"},{"@type":"ListItem","position":2,"name":"Opinion","item":"https://dagensmedicin.dk/sektion/opinion/"},{"@type":"ListItem","position":3,"name":"Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0"}]},{"@type":"Article","@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#article","isPartOf":{"@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/"},"author":{"name":"Jesper Bernstorf Jensen","@id":"https://dagensmedicin.dk/#/schema/person/b15da72d5df1dd40d647e3b556d1d4f2"},"headline":"Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0","datePublished":"2022-10-27T09:52:51+00:00","dateModified":"2022-10-27T09:52:51+00:00","mainEntityOfPage":{"@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/"},"wordCount":967,"commentCount":0,"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#primaryimage"},"thumbnailUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/22112713/Camilla-Noelle.jpg","keywords":["Behandlingsgaranti","Lægeforeningen"],"articleSection":["Debat","Opinion"],"inLanguage":"da-DK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/#respond"]}]},{"@type":"Person","@id":"https://dagensmedicin.dk/#/schema/person/b15da72d5df1dd40d647e3b556d1d4f2","name":"Jesper Bernstorf Jensen","url":"https://dagensmedicin.dk/author/jbj-8471/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->		
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-KQKP9RS':true});</script>
		<!-- End Google Optimize anti-flicker snippet -->
		<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.14.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-advertorials-style-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-advertorials/build/style-index.css?ver=1650976741' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-newsletter-blocks-cpt-style-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-newsletters/cpt-styles.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://dagensmedicin.dk/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/dist/css/frontend.css?ver=70bcf98f10f46d76c3ff1baa07f25225' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/dist/css/frontend.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.13.1/themes/smoothness/jquery-ui.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/dist/css/frontend.css?ver=1.2.5' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/dist/css/frontend.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletterglue_gutenberg-css'  href='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/css/gutenberg.min.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.9.5' id='show_login_form-js'></script>
<script type='text/javascript' id='prefill-registration-email-js-extra'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.9.5' id='prefill-registration-email-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.15.1' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.15.1' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810' id='jquery-scrollbar-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810' id='scrollbars-js'></script>
<link rel="https://api.w.org/" href="https://dagensmedicin.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dagensmedicin.dk/wp-json/wp/v2/posts/743876" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<meta name="generator" content="WooCommerce 6.7.0" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=743876' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Flaegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Flaegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0%2F&#038;format=xml" />
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
         var gptAdSlots = [];

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var panorama = googletag.sizeMapping().
        addSize([0, 0], [[300, 250]]). // Mobile default
        addSize([340, 800], [[300, 250],[300, 400]]). // Mobile high
        addSize([680, 300], [[600, 240],[600, 300]]). // Phablet
        addSize([1060, 180], [[970, 250],[600, 300],[600, 240],[980, 250],[930, 180]]). // Desktop
        addSize([1280, 200], [[970, 250],[1200, 200],[980, 250],[930, 180]]).build(); // Desktop large

        var rectangle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]). // Phablet
        addSize([1460, 200], [[970, 250],[600, 240],[600, 300],[980, 250],[930, 180]]).build(); // Desktop large

        var rectanglelower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]).build(); // Phablet

        var skyscraper = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]).build(); // Mobile default

        var skyscraperlower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400],[300, 600]]).build(); // Mobile default

        var skyscrapertall = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1060, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var skyscrapertallarticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1060, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var rectanglearticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large
        
        // Define the GPT slot
        gptAdSlots[0] = googletag.defineSlot('/21811013231/dagensmedicin/panorama', [[300,250]], 'ad-panorama-slot').defineSizeMapping(panorama).addService(googletag.pubads());
gptAdSlots[1] = googletag.defineSlot('/21811013231/dagensmedicin/rectanglearticle', [[300,250]], 'ad-rectanglearticle-slot').defineSizeMapping(rectanglearticle).addService(googletag.pubads());
gptAdSlots[2] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticle', [[300,250]], 'ad-skyscrapertallarticle-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[3] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticlelower', [[300,250]], 'ad-skyscrapertallarticlelower-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[4] = googletag.defineSlot('/21811013231/dagensmedicin/NativeTop', ['fluid'], 'ad-NativeTop-slot').addService(googletag.pubads());
gptAdSlots[5] = googletag.defineSlot('/21811013231/dagensmedicin/NativeMiddleTop', ['fluid'], 'ad-NativeMiddleTop-slot').addService(googletag.pubads());
gptAdSlots[6] = googletag.defineSlot('/21811013231/dagensmedicin/NativeMiddle', ['fluid'], 'ad-NativeMiddle-slot').addService(googletag.pubads());
gptAdSlots[7] = googletag.defineSlot('/21811013231/dagensmedicin/NativeLower', ['fluid'], 'ad-NativeLower-slot').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("kvpro", []);
        googletag.pubads().setTargeting("kvmed", []);
        googletag.pubads().setTargeting("kvspe", );
        googletag.pubads().setTargeting("kvint", );
        googletag.pubads().setTargeting("kvcat", ["debat","opinion"]);
        googletag.pubads().setTargeting("kvtop", ["behandlingsgaranti","laegeforeningen"]);
        googletag.pubads().setTargeting("kvtyp", []);
        googletag.pubads().setTargeting("kvper", []);
        googletag.pubads().setTargeting("kveventcat", []);
        googletag.enableServices();
      });
    </script>
    <meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="alternate" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"siteID":"1","siteName":"Dagens Medicin","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","visitorIP":"95.108.213.13","pageTitle":"Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0 - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["debat","opinion"],"pageAttributes":["behandlingsgaranti","laegeforeningen"],"pagePostDate":"27\/10\/2022","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"27","pagePostDateDayName":"torsdag","pagePostDateHour":"11","pagePostDateMinute":"52","pagePostDateIso":"2022-10-27T11:52:51+02:00","pagePostDateUnix":1666871571,"pagePostTerms":{"category":["Debat","Opinion"],"post_tag":["Behandlingsgaranti","Lægeforeningen"],"placement":["Cover"],"author":["camilla-rathcke-fmd-laegeforeningen"]},"browserName":"Yandex Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":743876,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["518379"],"pagePostDateFormatted":"27-10-2022","pagePostDateWeek":"43","pageRestrictedStatus":"true","visitorLoginStatus":"false"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQKP9RS');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/

.textwidget h2.entry-title {
	font-size: 2rem;
	}

.textwidget h2.entry-title.bg.dark {
	background-color: inherit;
	}

.textwidget h2.entry-title a {
	color: #222222;
	}

.textwidget h2.entry-title.bg.dark a {
	color: #fff;
	}

.featured .textwidget button.dark {
	background-color: #8e1975;
  border: none;
}

blockquote footer {
    font-weight: 400;
    color: #222;
}

iframe.wp-embedded-content {
    width: 100%;
}

.facetwp-facet-job_search .facetwp-input-wrap {
    display: block;
		width: 100%;
}

.archive-job_listing .columns {
    margin-left: 4%;
    box-sizing: border-box;
    float: left;
}

.archive-job_listing .columns:first-child {
    margin-left: 0;
}

.archive-job_listing .six.columns {
    width: 48%;
}

.archive-job_listing .fs-label-wrap {
    width: 100%;
}

.slideshow-window {
	border-radius: 0;
	background-color: var(--dark_background_colour);
		border-color: var(--dark_background_colour);
}

.slideshow-slide-caption {
	height: unset;
	line-height: 1.5;
	background-color: var(--dark_background_colour);
	padding-top: 5px;
	bottom: 0px;
	text-shadow: unset;
}

.slideshow-controls {
bottom: 50px;
}		</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2022 m10 d27 h11 thursday logged-out custom-background singular singular-post singular-post-743876 post-format- layout-reg theme-dagens woocommerce-no-js tribe-no-js membership-content access-restricted group-blog dagens tribe-theme-dagens">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-737719" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-737719"><a href="https://dagensmedicin.dk/konferencer/kategori/efteruddannelse/">Efteruddannelse</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="login-button__header" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/" />
			</p></form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/" />
			</p></form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-737719"><a href="https://dagensmedicin.dk/konferencer/kategori/efteruddannelse/">Efteruddannelse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-631421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631421"><a href="https://dagensmedicin.dk/sektion/sygdomme/covid-19/">COVID-19</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-709325" class="menu-item menu-item-type-taxonomy menu-item-object-placement menu-item-709325"><a href="https://dagensmedicin.dk/placement/rapporten/">Rapporten</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen praksis</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-522062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-522062"><a href="https://dagensmedicin.dk/tag/osteoporose/">Osteoporose</a></li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-709330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-709330"><a href="https://dagensmedicin.dk/tag/ledelse/">Ledelse</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-651922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651922"><a href="https://dagensmedicin.dk/sektion/karriere/dansk-klinisk-forskning-i-verdensklasse/">Dansk klinisk forskning i verdensklasse</a></li>
	<li id="menu-item-520200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520200"><a href="https://dagensmedicin.dk/tag/laegestafetten/">Lægestafetten</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-520201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520201"><a href="https://dagensmedicin.dk/tag/kulturkanylen/">KulturKanylen</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-706039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706039"><a href="https://dagensmedicin.dk/butik/manuelle-ordrer/">Manuelle ordrer</a></li>
<li id="menu-item-718042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718042"><a href="https://dagensmedicin.dk/praktik/">Bliv journalistpraktikant på Dagens Medicin</a></li>
<li id="menu-item-735553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735553"><a href="https://dagensmedicin.dk/nyhedsbrev-test/">Nyhedsbrev test</a></li>
<li id="menu-item-727677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727677"><a href="https://dagensmedicin.dk/om-annoncoerbetalt-indhold/">Annoncørbetalt indhold</a></li>
<li id="menu-item-735622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735622"><a href="https://dagensmedicin.dk/aktiver/">Få vores daglige nyhedsbrev</a></li>
<li id="menu-item-742219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742219"><a href="https://dagensmedicin.dk/laeserundersoegelse/">Læserundersøgelse</a></li>
<li id="menu-item-729238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729238"><a href="https://dagensmedicin.dk/spoergsmaal-og-svar/">Spørgsmål og svar</a></li>
<li id="menu-item-742690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742690"><a href="https://dagensmedicin.dk/folketingsvalget-2022/">Hvad er vigtigt for dig til Folketingsvalget 2022?</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-743876" class="entry author-jbj-8471 post-743876 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-behandlingsgaranti tag-laegeforeningen placement-cover wc-registration membership-content access-restricted">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/22112713/Camilla-Noelle-1280x721.jpg" alt="Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0" class="landscape cw-lesser thumbnail wrapper" width="1280" height="721" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-text">Aktuelt har sundhedsvæsenet ikke en chance for at leve op til en behandlingsgaranti på 30 dage. Derfor bakker Lægeforeningen op om ønsket om en differentieret behandlingsgaranti, skriver formand Camilla Noelle Rathcke.</span><span class="wp-caption-credit fr">Foto: Joachim Rode</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0</span> <span class="entry-subtitle">Det har høj prioritet for Lægeforeningen at presse på for en tidssvarende behandlingsgaranti, både for patienternes og for de ansattes skyld. </span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="camilla-rathcke-fmd-laegeforeningen">Camilla Noelle Rathcke</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2022-10-27T11:52:51+02:00">27/10/2022</time></span></div><!-- .entry-meta -->
<div class="entry-content">
  </div><!-- .entry-content -->

    <div class="paywall paywall--entry">
      <h3 class="paywall__header">Denne artikel er forbeholdt abonnenter.</h3>
              <p><a onclick="showLoginform()" class="paywall__loginlink button" href="#customer-login-form">Log ind</a>Eller opret en brugerprofil for at få adgang til artikler.<a onclick="hideLoginform()" class="paywall__reglink" href="#customer-register-form">Opret konto</a></p>
            <div id="no-access" class="teaser border bg">
                          <div id="subscribe">
        <div class="woocommerce">
              <div id="customer_login" class="login-container-entry u-columns col2-set">
        <div id="customer-login-form" class="login-box-wrapper u-column1 col-1">
          <h2>Har du allerede brugerprofil - log ind her:</h2>
          <div class="login-box">
            <form name="loginform-entry" id="loginform-entry" action="https://dagensmedicin.dk/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/" />
			</p></form>            <p class="lost_password">
              <a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
            </p>
          </div>
        </div>
      </div>
              <div id="customer-register-form" class="u-column2 col-2">
                <h2 class="paywall__header">Få Dagens Medicin gratis i 14 dage.</h2>
        <p class="paywall__text">Tilmeld dig vores ugentlige nyhedsbrev og få gratis adgang til artikler på dagensmedicin.dk i 14 dage. Prøveabonnement er uforpligtende og udløber automatisk efter prøveperiodens udløb.</p>
              	<script type="text/javascript">
		if( window['jQuery'] ) {
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					// AJAX-enabled forms will call gform_post_render again when rendering new pages or validation errors.
					// We need to reset our flag so that we can still do our focus action when the form conditional logic
					// has been re-evaluated.
					window['gwfef'] = false;
					gwFirstErrorFocus();
				} );
				$( document ).bind( 'gform_post_conditional_logic', function( event, formId, fields, isInit ) {
					if( ! window['gwfef'] && fields === null && isInit === true ) {
						gwFirstErrorFocus();
						window['gwfef'] = true;
					}
				} );
				function gwFirstErrorFocus() {
					var $firstError = $( 'li.gfield.gfield_error:first' );
					if( $firstError.length > 0 ) {
						$firstError.find( 'input, select, textarea' ).eq( 0 ).focus();
						$firstError[0].scrollIntoView();
					}
				}
			} )( jQuery );
		}
	</script>
	<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_17' style='display:none'>
                        <div class='gform_heading'>
							<p class='gform_required_legend'>&quot;<span class="gfield_required gfield_required_asterisk">*</span>&quot; indicates required fields</p>
                        </div><form method='post' enctype='multipart/form-data'  id='gform_17'  action='/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_17' class='gform_fields top_label form_sublabel_below description_below'><fieldset id="field_17_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_1"><legend class='gfield_label gfield_label_before_complex'  >Navn<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_17_1'>
                            
                            <span id='input_17_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_17_1_3' value=''   aria-required='true'     />
                                                    <label for='input_17_1_3' >Fornavn</label>
                                                </span>
                            
                            <span id='input_17_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_17_1_6' value=''   aria-required='true'     />
                                                    <label for='input_17_1_6' >Efternavn</label>
                                                </span>
                            
                        </div></fieldset><div id="field_17_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_2"><label class='gfield_label' for='input_17_2' >E-mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_17_2' type='email' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></div><fieldset id="field_17_12"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_12"><legend class='gfield_label gfield_label_before_complex'  >Adgangskode<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_complex ginput_container ginput_container_password' id='input_17_12_container'>
						<span id='input_17_12_1_container' class='ginput_left'>
							<span class='password_input_container'>
							<input type='password' name='input_12' id='input_17_12'   value=''   aria-required="true" aria-invalid="false"  />
							<button type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_17_12");' label='Show Password' data-label-show='Show Password' data-label-hide='Hide Password'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
							<label for='input_17_12' >Indtast adgangskode</label>
						</span>
						<span id='input_17_12_2_container' class='ginput_right'>
							<span class='password_input_container'>
							<input type='password' name='input_12_2' id='input_17_12_2'   value=''   aria-required="true" aria-invalid="false" />
							<button type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_17_12_2");' label='Show Password' data-label-show='Show Password' data-label-hide='Hide Password'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
							<label for='input_17_12_2' >Bekræft adgangskode</label>
						</span>
						<div class='gf_clear gf_clear_complex'></div>
					</div></fieldset><div id="field_17_7"  class="gfield gsection field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_7"><h3 class="gsection_title">Faglige oplysninger</h3></div><div id="field_17_10"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_10"><label class='gfield_label' for='input_17_10' >Evt. titel</label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_17_10' type='text' value='' class='medium'      aria-invalid="false"   /> </div></div><div id="field_17_6"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_6"><label class='gfield_label' for='input_17_6' >Stilling<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_6' id='input_17_6' class='medium gfield_select'    aria-required="true" aria-invalid="false" ><option value='Andet' >Andet</option><option value='Læge' >Læge</option><option value='Sygeplejerske' >Sygeplejerske</option><option value='Tandlæge' >Tandlæge</option><option value='Farmaceut' >Farmaceut</option><option value='Farmakonom' >Farmakonom</option><option value='Dyrlæge' >Dyrlæge</option><option value='Bioanalytiker' >Bioanalytiker</option><option value='Jordemoder' >Jordemoder</option><option value='Kiropraktor' >Kiropraktor</option><option value='Klinisk diætist' >Klinisk diætist</option><option value='Radiograf' >Radiograf</option><option value='Fysioterapeut' >Fysioterapeut</option><option value='Social- og sundhedsassistent' >Social- og sundhedsassistent</option><option value='Produktchef' >Produktchef</option><option value='Stud.med.' >Stud.med.</option><option value='Sygeplejestuderende' >Sygeplejestuderende</option><option value='Stud.odont.' >Stud.odont.</option><option value='Stud.pharm' >Stud.pharm</option></select></div></div><div id="field_17_18"  class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_18"><p>
</p>
<p>
Som medicinstuderende er det muligt at oprette et gratis webabonnement hos Dagens Medicin, hvilket giver adgang til at læse artikler på dagensmedicin.dk. Hvis du ønsker et gratis webabonnement kræver det blot, at du fremsender en kopi af dit indskrivningsbevis til os på abonnement@dagensmedicin.dk
</p></div><div id="field_17_8"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_8"><label class='gfield_label' for='input_17_8' >Evt. speciale</label><div class='ginput_container ginput_container_multiselect'><select multiple='multiple' data-placeholder='Klik for at vælge…' size='7' name='input_8[]' id='input_17_8' class='medium gfield_select'   aria-invalid="false"  ><option value='Akutmedicin' >Akutmedicin</option><option value='Allergologi' >Allergologi</option><option value='Almen medicin' >Almen medicin</option><option value='Anæstesiologi' >Anæstesiologi</option><option value='Arbejdsmedicin' >Arbejdsmedicin</option><option value='Børne- og ungdomspsykiatri' >Børne- og ungdomspsykiatri</option><option value='Dermato-venerologi' >Dermato-venerologi</option><option value='Diagnostisk radiologi' >Diagnostisk radiologi</option><option value='Endokrinologi' >Endokrinologi</option><option value='Gastroenterologi og hepatologi' >Gastroenterologi og hepatologi</option><option value='Geriatri' >Geriatri</option><option value='Gynækologi og obstetrik' >Gynækologi og obstetrik</option><option value='Hæmatologi' >Hæmatologi</option><option value='Infektionsmedicin' >Infektionsmedicin</option><option value='Intern medicin' >Intern medicin</option><option value='Kardiologi' >Kardiologi</option><option value='Karkirurgi' >Karkirurgi</option><option value='Kirurgi' >Kirurgi</option><option value='Klinisk biokemi' >Klinisk biokemi</option><option value='Klinisk farmakologi' >Klinisk farmakologi</option><option value='Klinisk fysiologi og nuklearmedicin' >Klinisk fysiologi og nuklearmedicin</option><option value='Klinisk genetik' >Klinisk genetik</option><option value='Klinisk immunologi' >Klinisk immunologi</option><option value='Klinisk mikrobiologi' >Klinisk mikrobiologi</option><option value='Klinisk onkologi' >Klinisk onkologi</option><option value='Lungesygdomme' >Lungesygdomme</option><option value='Nefrologi' >Nefrologi</option><option value='Neurokirurgi' >Neurokirurgi</option><option value='Neurologi' >Neurologi</option><option value='Oftalmologi' >Oftalmologi</option><option value='Ortopædisk kirurgi' >Ortopædisk kirurgi</option><option value='Oto-rhino-laryngologi' >Oto-rhino-laryngologi</option><option value='Patologisk anatomi og cytologi' >Patologisk anatomi og cytologi</option><option value='Plastikkirurgi' >Plastikkirurgi</option><option value='Psykiatri' >Psykiatri</option><option value='Pædiatri' >Pædiatri</option><option value='Retsmedicin' >Retsmedicin</option><option value='Reumatologi' >Reumatologi</option><option value='Samfundsmedicin' >Samfundsmedicin</option><option value='Thoraxkirurgi' >Thoraxkirurgi</option><option value='Urologi' >Urologi</option><option value='Psykiatrisk sygepleje' >Psykiatrisk sygepleje</option><option value='Anæstesiologisk sygepleje' >Anæstesiologisk sygepleje</option><option value='Intensiv sygepleje' >Intensiv sygepleje</option><option value='Infektionshygiejne' >Infektionshygiejne</option><option value='Kræftsygepleje' >Kræftsygepleje</option><option value='Sundhedsplejerske' >Sundhedsplejerske</option><option value='Ortodonti' >Ortodonti</option><option value='Tand-, mund- og kæbekirurgi' >Tand-, mund- og kæbekirurgi</option></select></div></div><div id="field_17_9"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_9"><label class='gfield_label' for='input_17_9' >Evt. autorisationsnummer</label><div class='ginput_container ginput_container_text'><input name='input_9' id='input_17_9' type='text' value='' class='medium'      aria-invalid="false"   /> </div></div><div id="field_17_17"  class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_17"><p>
Som læge kan du få et gratis og uforpligtende webabonnement hos Dagens Medicin, hvilket giver adgang til at læse artikler på dagensmedicin.dk.
</p>
<p>
Vi bruger et evt. autorisationsnummer til at  verificere de faglige oplysningerne i Sundhedsstyrelsens autorisationsregister, så vi kan  ændre din abonnementsstatus snarest muligt.
</p></div><div id="field_17_11"  class="gfield field_sublabel_below field_description_below gfield_visibility_hidden"  data-js-reload="field_17_11"><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_17_11' >Origin_id</label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_17_11' type='text' value='743876' class='medium'      aria-invalid="false"   /> </div></div><div id="field_17_13"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_13"><div class='ginput_container ginput_container_text'><input name='input_13' id='input_17_13' type='hidden' class='gform_hidden'  aria-invalid="false" value='Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0' /></div></div><div id="field_17_15"  class="gfield field_sublabel_below field_description_below gfield_visibility_hidden"  data-js-reload="field_17_15"><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_17_15' >Postlink</label><div class='ginput_container ginput_container_text'><input name='input_15' id='input_17_15' type='text' value='https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/' class='medium'      aria-invalid="false"   /> </div></div><div id="field_17_16"  class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_16"><div class='ginput_container ginput_container_text'><input name='input_16' id='input_17_16' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_17_19"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_17_19"><label class='gfield_label' for='input_17_19' >Email</label><div class='ginput_container'><input name='input_19' id='input_17_19' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_17_19'>Dette felt er til validering og bør ikke ændres.</div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_17' class='gform_button button' value='Indsend'  onclick='if(window["gf_submitting_17"]){return false;}  if( !jQuery("#gform_17")[0].checkValidity || jQuery("#gform_17")[0].checkValidity()){window["gf_submitting_17"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_17"]){return false;} if( !jQuery("#gform_17")[0].checkValidity || jQuery("#gform_17")[0].checkValidity()){window["gf_submitting_17"]=true;}  jQuery("#gform_17").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_17' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='17' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_17' value='WyJbXSIsIjRlYTAxY2RjMTBhMjRkZjAxOWVlNzQyZTJkZWI0MjUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_17' id='gform_target_page_number_17' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_17' id='gform_source_page_number_17' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="113"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>                <hr><p>Allerede bruger? <a onclick="showLoginform()" class="paywall__loginlink button" href="#customer-login-form">Log ind</a></p>
              </div>
        </div>
        </div>
                
          </div>
        </div>
        <section id="camilla-rathcke-fmd-laegeforeningen" class="entry-author entry-author-opinion"><div id="hcard-camilla-rathcke-fmd-laegeforeningen" class="vcard"><div class="author-presentation opinion widget bg"><h2 class="fn entry-author-name">Camilla Noelle Rathcke</h2><p class="fn author-title-workplace"><span class="author-title">Formand for Lægeforeningen</span>, <span class="author-workplace"></span></p><figure class="photo entry-author-avatar"><img width="300" height="300" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-300x300.jpg" class="avatar avatar-300 photo wp-post-image" alt="Camilla Rathcke" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-300x300.jpg 300w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-600x601.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-960x960.jpg 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-150x150.jpg 150w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-768x769.jpg 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-350x350.jpg 350w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat-100x100.jpg 100w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145919/CamillaRathcke1-debat.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div class="author-description opinion"></div><p><a href="https://dagensmedicin.dk/author/camilla-rathcke-fmd-laegeforeningen/">Flere indlæg</a></p><div class="contact-info"></div><div class="entry-author-archive"><h3>Nyeste indlæg</h3><div id="camilla-rathcke-fmd-laegeforeningen-article-list" class="entry-author-article-list"><a href="https://dagensmedicin.dk/author/camilla-rathcke-fmd-laegeforeningen/">Flere indlæg</a></div></div></section></article><!-- #post-## -->

	
<div class="content related grid">
	
<article id="post-729832" class="entry author-jbj-8471 post-729832 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-laegeforeningen tag-laegers-retssikkerhed tag-styrelsen-for-patientsikkerhed-stps placement-cover membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/usaglig-mistaenkeliggoerelse-af-laeger-styrelsen-for-patientsikkerhed-underminerer-vores-retssikkerhed/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145315/CamillaRathcke2-16x9-1-960x540.jpg" alt="Camilla Rathcke" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/usaglig-mistaenkeliggoerelse-af-laeger-styrelsen-for-patientsikkerhed-underminerer-vores-retssikkerhed/" rel="bookmark">
    <span class="entry-title-primary">Usaglig mistænkeliggørelse af læger: Styrelsen for Patientsikkerhed underminerer vores retssikkerhed</span>    <span class="entry-subtitle">Patientsikkerhed og lægers retssikkerhed går hånd i hånd, men Styrelsen for Patientsikkerhed underminerer begge dele med den måde, man agerer på, skriver Lægeforeningens formand.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/usaglig-mistaenkeliggoerelse-af-laeger-styrelsen-for-patientsikkerhed-underminerer-vores-retssikkerhed/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeTop -->
<div id="ad-NativeTop-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeTop-slot'); });
  </script>
</div>
<article id="post-707076" class="entry author-jbj-8471 post-707076 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-laegeforeningen tag-styrelsen-for-patientsikkerhed tag-udenlandske-laeger placement-cover placement-nyhedsbreve placement-ugentlig membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/laeger-vaek-med-unoedigt-bureaukrati-for-udenlandske-kolleger/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145320/CamillaRathcke3-16x9-1-960x540.jpg" alt="Camilla Rathcke" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/laeger-vaek-med-unoedigt-bureaukrati-for-udenlandske-kolleger/" rel="bookmark">
    <span class="entry-title-primary">Læger: Væk med unødigt bureaukrati for udenlandske kolleger</span>    <span class="entry-subtitle">Regeringen og Folketinget må sætte turbo på at løse problemet med årelange ventetider for udenlandske læger, der ønsker at arbejde i Danmark, skriver Camilla Noelle Rathcke, formand for Lægeforeningen, forud for dagens samråd i Sundhedsudvalget.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/laeger-vaek-med-unoedigt-bureaukrati-for-udenlandske-kolleger/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-524588" class="entry author-jbj-8471 post-524588 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion category-politik tag-laegeforeningen placement-cover placement-nyhedsbreve placement-ugentlig person-camilla-noelle-rathcke membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/epidemilov-tager-alt-for-let-paa-patienters-og-laegers-retssikkerhed/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145320/CamillaRathcke3-16x9-1-960x540.jpg" alt="Camilla Rathcke" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/epidemilov-tager-alt-for-let-paa-patienters-og-laegers-retssikkerhed/" rel="bookmark">
    <span class="entry-title-primary">Epidemilov tager alt for let på patienters og lægers retssikkerhed</span>    <span class="entry-subtitle">Det er afgørende, at regeringen i næste runde af forhandlingerne om en ny epidemilov respekterer det unikke, fortrolige rum, som læger har med patienterne, mener Lægeforeningen. </span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/epidemilov-tager-alt-for-let-paa-patienters-og-laegers-retssikkerhed/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-522073" class="entry author-jbj-8471 post-522073 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-alternativ-behandling tag-laegeforeningen tag-rab-ordningen placement-cover placement-nyhedsbreve placement-ugentlig person-cathrine-rahbek membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/vi-skal-beskytte-patienternes-sikkerhed-mod-farlige-alternative-behandlinger/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/08/20145320/CamillaRathcke3-16x9-1-960x540.jpg" alt="Camilla Rathcke" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/vi-skal-beskytte-patienternes-sikkerhed-mod-farlige-alternative-behandlinger/" rel="bookmark">
    <span class="entry-title-primary">Vi skal beskytte patienternes sikkerhed mod farlige alternative behandlinger</span>    <span class="entry-subtitle">RAB-ordningen giver patienterne indtryk af, at myndighederne anbefaler alternativ behandling. Men det er en falsk tryghed, for alternativ behandling er kendetegnet ved, at der ikke er videnskabelig dokumentation for, at det virker. Derfor bør ordningen nedlægges, skriver Lægeforeningens formand, Camilla Noelle Rathcke, i et svar til Cathrine Rahbek.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/vi-skal-beskytte-patienternes-sikkerhed-mod-farlige-alternative-behandlinger/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeMiddleTop -->
<div id="ad-NativeMiddleTop-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeMiddleTop-slot'); });
  </script>
</div>
<article id="post-735352" class="entry author-masi post-735352 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion category-psykiatri category-psykiatri-sygdomme tag-10-aarsplan-for-psykiatrien tag-psykiatrialliancen tag-psykiatrifonden tag-sundhedsstyrelsen placement-cover placement-daglig placement-psykiatri placement-ugentlig person-mikkel-rasmussen issue-12-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/10-aarsplan-for-psykiatrien-hvis-ikke-nu-hvornaar-saa/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/17173111/Temadebat-12-2022-960x540.jpg" alt="Mikkel Rasmussen: Hvis ikke nu, hvornår så?" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/10-aarsplan-for-psykiatrien-hvis-ikke-nu-hvornaar-saa/" rel="bookmark">
    <span class="entry-title-primary">Mikkel Rasmussen: Hvis ikke nu, hvornår så?</span>    <span class="entry-subtitle">DEBAT: Den politiske stilhed har længe været larmende til trods for, at det igen og igen viser sig, hvorfor der er behov for handling i psykiatrien. I kølvandet på en intensiveret debat og efter pres fra flere partier begynder forhandlingerne om en 10-årsplan nu 24. august. Dette momentum skal forløses, for meget håb er koblet op på troen på, at nu er det nu  skriver Mikkel Rasmussen.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/10-aarsplan-for-psykiatrien-hvis-ikke-nu-hvornaar-saa/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-735354" class="entry author-masi post-735354 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion category-psykiatri category-psykiatri-sygdomme tag-10-aarsplan-for-psykiatrien tag-koebenhavns-universitet tag-kriminalitet tag-psykiatrisk-center-amager tag-psykiatrisk-center-glostrup tag-sundhedsstyrelsen placement-cover placement-daglig placement-psykiatri placement-ugentlig person-gitte-ahle person-poul-videbech issue-12-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/poul-videbech-og-gitte-ahle-man-faar-ikke-en-lamborghini-hvis-man-kun-vil-betale-for-en-trabant/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/17173107/Poul-og-Gitte-960x540.jpg" alt="Poul Videbech og Gitte Ahle: Man får ikke en Lamborghini, hvis man kun vil betale for en Trabant" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/poul-videbech-og-gitte-ahle-man-faar-ikke-en-lamborghini-hvis-man-kun-vil-betale-for-en-trabant/" rel="bookmark">
    <span class="entry-title-primary">Poul Videbech og Gitte Ahle: Man får ikke en Lamborghini, hvis man kun vil betale for en Trabant</span>    <span class="entry-subtitle">Det haster med at ­realisere Sundheds­styrelsens 10-årsplan for det psykiatriske område. Psykiatrien bør styrkes, fordi vi fra rapporter og videnskabelige undersøgelser ved, at behandles psykisk sygdom ordentligt med den tid, det kræver, er der glimrende resultater. I det modsatte tilfælde kan det i værste tilfælde ende med grov kriminalitet, misbrug og selvmord.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/poul-videbech-og-gitte-ahle-man-faar-ikke-en-lamborghini-hvis-man-kun-vil-betale-for-en-trabant/#comments" class="comments-link multiple-comments" itemprop="discussionURL">3 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-734605" class="entry author-jbj-8471 post-734605 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-debat category-nyheder category-opinion tag-de-fem-udviklingsspor tag-laegevagten tag-plo-midt tag-region-midtjylland placement-cover">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/praktiserende-laege-om-forhandlinger-om-laegevagten-i-region-midt-plo-er-allerede-bagud-paa-point/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/05104127/Lars-Helge-jensen-1-960x540.jpg" alt="Lars Helge Jensen, praktiserende læge, Lægerne Ikast Vest" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/praktiserende-laege-om-forhandlinger-om-laegevagten-i-region-midt-plo-er-allerede-bagud-paa-point/" rel="bookmark">
    <span class="entry-title-primary">HU-læge i almen medicin om forhandlinger om lægevagten i Region Midt: PLO er allerede bagud på point</span>    <span class="entry-subtitle">Der er intet moderne over at tvinge læger i vagt, og det skal både regionen og PLO-Midtjylland forstå. Derfor er det afgørende, at den nye aftale om lægevagten i Midtjylland bygger på både frivillighed og minimumsbetaling. </span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/praktiserende-laege-om-forhandlinger-om-laegevagten-i-region-midt-plo-er-allerede-bagud-paa-point/#comments" class="comments-link multiple-comments" itemprop="discussionURL">3 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeMiddle -->
<div id="ad-NativeMiddle-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeMiddle-slot'); });
  </script>
</div>
<article id="post-729352" class="entry author-jbj-8471 post-729352 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-amputationssagen-i-midtjylland placement-cover person-kim-houlind membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/hjerteoverlaege-om-amputationer-i-midtjylland-analyse-er-skaevvridende/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/05/15195632/20190821LHO1391-2-960x539.jpg" alt="Per Hostrup Nielsen" class="landscape cw-greater thumbnail large" width="960" height="539" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/hjerteoverlaege-om-amputationer-i-midtjylland-analyse-er-skaevvridende/" rel="bookmark">
    <span class="entry-title-primary">Hjerteoverlæge om amputationer i Midtjylland: Analyse er skævvridende</span>    <span class="entry-subtitle">Professor Kim Houlinds analyse af karkirurgien i Region Midtjylland anvender en skævvridende metode, der ikke inkluderer hele Region Syddanmark, skriver hjerteoverlæge Per Hostrup Nielsen, Hjerte-Lunge-Karkirurgisk afdeling, Aarhus Universitetshospital, Skejby.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/hjerteoverlaege-om-amputationer-i-midtjylland-analyse-er-skaevvridende/#comments" class="comments-link one-comment" itemprop="discussionURL">1 kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-728464" class="entry author-amze post-728464 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-debat category-opinion tag-65 tag-laegevagt tag-plo tag-hovedstaden tag-region-nordjylland tag-region-sjaelland placement-cover placement-ugentlig person-jonatan-schloss membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/jonatan-schloss-om-laegevagten-vs-straamaendene/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/02/01115353/Joantan-Schloss-2-Komponent-960x540.jpg" alt="Jonatan Schloss" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/jonatan-schloss-om-laegevagten-vs-straamaendene/" rel="bookmark">
    <span class="entry-title-primary">Jonatan Schloss: Lægevagten er truet på nationalt plan</span>    <span class="entry-subtitle">Patientsikkerhedsmæssigt, samfundsøkonomisk og tilgængelighedsmæssigt havde vi i Danmark indtil for ti år siden et unikt godt system for lægevagten. Det har vi ikke mere, skriver Jonatan Schloss, direktør for Komponent og tidligere direktør i PLO, i en kommentar. </span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/jonatan-schloss-om-laegevagten-vs-straamaendene/#comments" class="comments-link multiple-comments" itemprop="discussionURL">2 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-718650" class="entry author-jbj-8471 post-718650 post type-post status-publish format-standard category-debat category-opinion tag-behandlingsgaranti tag-omvisitering tag-privathospitaler membership-content access-restricted">
	<figure class="wp-caption entry-media archives hide">
	</figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/pukkelafvikling-who-takes-the-money/" rel="bookmark">
    <span class="entry-title-primary">Pukkelafvikling: Who takes the money?</span>    <span class="entry-subtitle">På trods af at privathospitalerne aktivt bidrager til at afhjælpe den nuværende operationspukkel, er der undertoner af generel mistillid til privathospitalerne i et fælles nyligt debatindlæg fra formanden og syv medlemmer af Dansk Ortopædisk Selskab, skriver Michel Boeckstyns, overlæge, Capio Privathospital Hellerup.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/pukkelafvikling-who-takes-the-money/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeLower -->
<div id="ad-NativeLower-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeLower-slot'); });
  </script>
</div>
<article id="post-718048" class="entry author-jbj-8471 post-718048 post type-post status-publish format-standard category-debat category-opinion tag-krig-i-ukraine tag-laegeforeningen tag-laeger-uden-graenser tag-overlaegeforsamlingen-i-viborg person-steffen-skov-jensen">
	<figure class="wp-caption entry-media archives hide">
	</figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/overlaeger-i-viborg-laegeforeningen-boer-paatage-sig-en-lederrolle-for-at-hjaelpe-ofrene-for-krigen-i-ukraine/" rel="bookmark">
    <span class="entry-title-primary">Overlæger i Viborg: Lægeforeningen bør påtage sig en lederrolle for at hjælpe ofrene for krigen i Ukraine</span>    <span class="entry-subtitle">I et åbent brev til Lægeforeningen opfordrer Overlægeforsamlingen i Viborg til, at foreningen stiller sig i spidsen for en dansk medicinsk indsats.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/overlaeger-i-viborg-laegeforeningen-boer-paatage-sig-en-lederrolle-for-at-hjaelpe-ofrene-for-krigen-i-ukraine/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-716249" class="entry author-jbj-8471 post-716249 post type-post status-publish format-standard category-debat category-opinion tag-dansk-ortopaedkirurgisk-selskab tag-operationsefterslaeb tag-operationspukkel tag-ventelister placement-cover membership-content access-restricted">
	<figure class="wp-caption entry-media archives hide">
	</figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/pukkelafvikling-ingen-take-the-money-and-run-projekter-tak/" rel="bookmark">
    <span class="entry-title-primary">Pukkelafvikling: Ingen take the money and run-projekter, tak</span>    <span class="entry-subtitle">Patienterne skal have den samme kvalitet i behandlingen, uanset om de havner i ventelisteprojekter på de offentlige hospitaler, eller om de havner på privathospitaler betalt af det offentlige, skriver otte medlemmer af Dansk Ortopædkirurgisk Selskab.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/pukkelafvikling-ingen-take-the-money-and-run-projekter-tak/#comments" class="comments-link one-comment" itemprop="discussionURL">1 kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
	</div>
</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="admanager_widget-21" class="widget-ulige widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside><aside id="dpe_fp_widget-108" class="widget-lige widget-2 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-743876" class="entry author-jbj-8471 post-743876 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-behandlingsgaranti tag-laegeforeningen placement-cover wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0/">
												<div class="entry-meta">
								<time class="entry-date color txt">27/10</time>
							</div>
							<div class="title">Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0</div>
						</a>
					</li>
							<li id="post-743843" class="entry author-ksjoegren post-743843 post type-post status-publish format-standard has-post-thumbnail category-immunologi category-lunger category-lungesygdomme placement-daglig placement-lunger placement-ugentlig issue-17-2022 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/der-pulses-loes-paa-aarhus-universitetshospital/">
												<div class="entry-meta">
								<time class="entry-date color txt">27/10</time>
							</div>
							<div class="title">Der pulses løs på Aarhus Universitetshospital</div>
						</a>
					</li>
							<li id="post-743812" class="entry author-thme post-743812 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis tag-region-sjaelland placement-almen-praksis placement-cover person-bo-lauritzen person-niels-bro-madsen person-ulrik-hesislev wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/region-sjaellands-nye-laegevagt-har-potentiale-men-ogsaa-plads-til-forbedring/">
												<div class="entry-meta">
								<time class="entry-date color txt">26/10</time>
							</div>
							<div class="title">Region Sjællands nye lægevagt har potentiale &#8211; men også plads til forbedring</div>
						</a>
					</li>
							<li id="post-743567" class="entry author-atan post-743567 post type-post status-publish format-standard has-post-thumbnail category-psykiatri category-psykiatri-sygdomme tag-koebenhavns-universitet tag-skizofreni placement-daglig person-konstantin-khodosevich wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/forskere-fra-ku-aabner-op-for-nye-maader-at-behandle-skizofreni/">
												<div class="entry-meta">
								<time class="entry-date color txt">26/10</time>
							</div>
							<div class="title">Forskere fra KU åbner op for nye måder at behandle skizofreni </div>
						</a>
					</li>
							<li id="post-743638" class="entry author-kapi post-743638 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-folketingsvalg-2022 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/folketingsvalg-2022-dagens-medicin-har-spurgt-laeserne/">
												<div class="entry-meta">
								<time class="entry-date color txt">26/10</time>
							</div>
							<div class="title">Folketingsvalg 2022: Dagens Medicin har spurgt læserne</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="tribe-events-adv-list-widget-3" class="widget-ulige widget-3 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-709714 tribe-clearfix tribe-events-venue-487521 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">22</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/hjertedag-2022/" rel="bookmark">Hjertedag 2022</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">22 november, 09:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/atrium/" title="Atrium">Atrium</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-710032 tribe-clearfix tribe-events-category-efteruddannelse tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				dec			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-ret-og-pligt-laegejura-middelfart-5/" rel="bookmark">Systematisk efteruddannelse: Ret og pligt &#8211; lægejura &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">1 december, 08:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-710048 tribe-clearfix tribe-events-category-efteruddannelse tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienten-med-rygsmerter-middelfart-4/" rel="bookmark">Systematisk efteruddannelse: Patienten med rygsmerter &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29 november, 08:45</span> - <span class="tribe-event-time">15:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-710140 tribe-clearfix tribe-events-category-efteruddannelse tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				dec			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienten-med-soevnforstyrrelse-middelfart-5/" rel="bookmark">Systematisk efteruddannelse: Patienten med søvnforstyrrelse &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">1 december, 08:15</span> - <span class="tribe-event-time">15:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-710255 tribe-clearfix tribe-events-category-efteruddannelse tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienten-med-svimmelhed-middelfart-4/" rel="bookmark">Systematisk efteruddannelse: Patienten med svimmelhed &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 november, 08:45</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script>          <aside id="widget_featured_jobs-5" class="widget-lige widget-4 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-mach-9684 post-743869 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-patologisk-anatomi-og-cytologi placement-daglig placement-forside job_listing_tag-hospital job-type-patologisk-anatomi-og-cytologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaeger-til-patologi-aarhus-universitetshospital/">
		<div class="position">
			<h3>Ledende overlæger til Patologi, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743868 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_type-gynaekologi-og-obstetrik placement-daglig placement-forside job_listing_tag-hospital job-type-gynaekologi-og-obstetrik job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-for-gynaekologi-kvindesygdomme-og-foedsler-aarhus-universitetshospital/">
		<div class="position">
			<h3>Ledende overlæge for gynækologi &#8211; Kvindesygdomme og Fødsler, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743865 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-gynaekologi-og-obstetrik placement-daglig placement-forside job_listing_tag-hospital job-type-gynaekologi-og-obstetrik job_position_featured">
	<a href="https://dagensmedicin.dk/job/uddannelsesansvarlig-ledende-overlaege-kvindesygdomme-og-foedsler-aarhus-universitetshospital/">
		<div class="position">
			<h3>Uddannelsesansvarlig ledende overlæge &#8211; Kvindesygdomme og Fødsler, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743864 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-gynaekologi-og-obstetrik placement-daglig placement-forside job_listing_tag-hospital job-type-gynaekologi-og-obstetrik job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-for-obstetrik-kvindesygdomme-og-foedsler-aarhus-universitetshospital/">
		<div class="position">
			<h3>Ledende overlæge for obstetrik &#8211; Kvindesygdomme og Fødsler, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743861 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-anaestesiologi placement-daglig placement-forside job_listing_tag-hospital job-type-anaestesiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-til-bedoevelse-og-operation-3-dagkirurgi-aarhus-universitetshospital/">
		<div class="position">
			<h3>Ledende overlæge til Bedøvelse og Operation 3, Dagkirurgi, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743854 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-soeges-til-klinik-for-affektive-lidelser/">
		<div class="position">
			<h3>Ledende overlæge søges til Klinik for Affektive Lidelser</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743795 job_listing type-job_listing status-publish job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-kirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-ved-kirurgisk-afdeling-regionshospitalet-randers/">
		<div class="position">
			<h3>Overlæge ved Kirurgisk afdeling, Regionshospitalet Randers</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743794 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-anaestesiologi placement-daglig placement-forside job_listing_tag-hospital job-type-anaestesiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-i-anaestesiologi-til-center-for-planlagt-kirurgi-silkeborg-og-regionshospitalet-hammel-neurocenter/">
		<div class="position">
			<h3>Overlæge i anæstesiologi til Center for Planlagt Kirurgi Silkeborg og Regionshospitalet Hammel Neurocenter</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743788 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-paediatri placement-daglig placement-forside job_listing_tag-hospital job-type-paediatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/boern-og-unge-paa-hospitalsenheden-midt-regionshospitalet-viborg-soeger-en-overlaege-i-paediatri-med-fagomraade-indenfor-neuropaediatri-3/">
		<div class="position">
			<h3>Børn og Unge på Hospitalsenheden Midt, Regionshospitalet Viborg søger en overlæge i pædiatri med fagområde indenfor neuropædiatri</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-743787 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-nefrologi placement-daglig placement-forside job_listing_tag-hospital job-type-nefrologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-med-kompetencer-indenfor-haemodialyse-soeges-til-nyresygdomme-aarhus-universitetshospital/">
		<div class="position">
			<h3>Overlæge med kompetencer indenfor hæmodialyse søges til Nyresygdomme, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="text-24" class="widget-ulige widget-5 bg light widget widget_text"><h1 class="widget-title"><span class="bg">Blodpropper</span></h1>			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-714172 size-medium" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-600x337.jpg" alt="" width="600" height="337" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-600x337.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-960x540.jpg 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-768x432.jpg 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-500x281.jpg 500w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-1280x720.jpg 1280w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper.jpg 1460w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2 class="entry-title"><a href="https://praktiskmedicin.dk/kursus/blodpropper/"><b>Hjælp dine patienter til at undgå blodpropper</b></a></h2>
<p>Hver 4. dansker dør af hjertekarsygdom, og en stor del af dødsfaldene skyldes blodpropper. Tag <a href="https://praktiskmedicin.dk/kursus/blodpropper/">Praktisk Medicins e-læringskursus om blodpropper</a>, og bliv opdateret på udredning og behandling på bare 10 minutter<br />
<a href="https://praktiskmedicin.dk/kursus/blodpropper/"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="text-25" class="widget-lige widget-6 bg light widget widget_text"><h1 class="widget-title"><span class="bg">Atrieflimren</span></h1>			<div class="textwidget"><p><a href="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300.jpg"><img loading="lazy" class="alignright wp-image-718951 size-full" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300.jpg" alt="" width="600" height="300" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300-500x250.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title"><strong><br />
<a href="https://praktiskmedicin.dk/kursus/atrieflimren/">Bliv klogere på atrieflimren</a></strong></h2>
<p>145.000 danskere lever med atrieflimren og har dermed 5 gange så stor risiko for stroke.</p>
<p>Tag Praktisk Medicins e-læringskursus om atrieflimren, og bliv opdateret på udredning og<br />
behandling på bare 10 minutter.<br />
<a href="https://praktiskmedicin.dk/kursus/atrieflimren/"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="text-27" class="widget-ulige widget-7 bg light widget widget_text"><h1 class="widget-title"><span class="bg">ADHD</span></h1>			<div class="textwidget"><p><a href="https://praktiskmedicin.dk/kursus/adhd/"><img loading="lazy" class="alignright wp-image-726338 size-medium" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-600x337.jpg" alt="" width="600" height="337" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-600x337.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-960x540.jpg 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-768x432.jpg 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-500x281.jpg 500w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-1280x720.jpg 1280w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820.jpg 1460w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title"><strong><a href="https://praktiskmedicin.dk/kursus/adhd/">Få en hurtig opdatering om ADHD</a></strong></h2>
<p>På 10 år er antallet af danskere, der får ADHD-medicin, steget med 71 procent, og særligt<br />
blandt voksne er antallet af brugere steget.</p>
<p>Bliv opdateret på udredning, behandling og opfølgning ved ADHD hos voksne med Praktisk<br />
Medicins e-læringskursus. Det tager kun 10 minutter.</p>
<p><a href="https://praktiskmedicin.dk/kursus/adhd/"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="admanager_widget-18" class="widget-lige widget-sidst widget-8 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/">Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a> » <span class="breadcrumb_last" aria-current="page">Lægeforeningen: Nu er det tid til en behandlingsgaranti 2.0</span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:abonnement@dagensmedicin.dk">abonnement@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Jesper Bernstorf Jensen</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/forretningsbetingelser/">Forretningsbetingelser</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQKP9RS"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"Der er deltagerinfo, der ikke er blevet gemt. Er du sikker p\u00e5, at du \u00f8nsker at forts\u00e6tte?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='gform_basic-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_components-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.14.4' type='text/css' media='all' />
<style id='widget-calendar-pro-style-inline-css' type='text/css'>
#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #0091ae;
				}
			
				.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}
</style>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.6.7.0' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/dagensmedicin.dk\/wp-json\/","restNonce":"10bcdc5f78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script type='text/javascript' defer src='https://dagensmedicin.dk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.32' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.7.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.7.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.7.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.15.1' id='gtm4wp-youtube-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0' id='gtm4wp-vimeo-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.15.1' id='gtm4wp-vimeo-js'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0' id='gtm4wp-soundcloud-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.15.1' id='gtm4wp-soundcloud-js'></script>
<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"1","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.2' id='metorik-js-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","max_file_size":"1536000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,png,gif"},{"title":"video","extensions":"mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mp4,m4v,webm,ogv,wmv,flv"},{"title":"audio","extensions":"mid,midi,mp3,m4a,m4b,ogg,oga,wma,wav"},{"title":"application","extensions":"pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key"}],"nonces":{"profile_field_upload_file":"86b2c488e2","profile_field_remove_file":"e534f26b75","get_product_profile_fields":"a871fb7e27"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.23.0' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206' id='dagens-navigation-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115' id='dagens-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616' id='dagens-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022' id='dagens-custom-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815' id='dagens-related-links-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.7.0' id='select2-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js?ver=20190128' id='job-regions-js'></script>
<script type='text/javascript' id='newsletterglue_gutenberg-js-extra'>
/* <![CDATA[ */
var newsletterglue_gutenberg = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","ajaxnonce":"33a4604b2d","please_wait":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/js/frontend/gutenberg.min.js?ver=1.7.0' id='newsletterglue_gutenberg-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-29 12:46:52+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"da_DK"},"Notifications":["Notifikationer"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.7' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"man","tuesday":"tirs","wednesday":"ons","thursday":"tors","friday":"fre","saturday":"l\u00f8r","sunday":"s\u00f8n"},"months":{"january":"Januar","february":"Februar","march":"Marts","april":"April","may":"Maj","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Denne filtype er ikke tilladt. Skal v\u00e6re en af f\u00f8lgende:","delete_file":"Slet denne fil","in_progress":"i gang","file_exceeds_limit":"Filen overskrider gr\u00e6nsen for st\u00f8rrelse","illegal_extension":"Denne filtype er ikke tilladt.","max_reached":"Maksimale antal filer n\u00e5et","unknown_error":"Der opstod et problem da filen blev gemt p\u00e5 serveren","currently_uploading":"Vent venligst til upload er fuldf\u00f8rt","cancel":"Annuller","cancel_upload":"Annuller denne upload","cancelled":"Annulleret"},"vars":{"images_url":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Danske kroner","symbol_left":"","symbol_right":"kr.","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"DKK"},"base_url":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.7' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.6.7' id='gform_conditional_logic-js'></script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.6.7' id='gform_masked_input-js'></script>
<script type='text/javascript' id='chosen-js-extra'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/lib/jquery-chosen/chosen.jquery.min.js?ver=1.1.0' id='chosen-js'></script>
<script defer type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659349209' id='akismet-frontend-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 17) {gf_global["number_formats"][17] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"12":{"price":false,"value":false},"7":{"price":false,"value":false},"10":{"price":false,"value":false},"6":{"price":false,"value":false},"18":{"price":false,"value":false},"8":{"price":false,"value":false},"9":{"price":false,"value":false},"17":{"price":false,"value":false},"11":{"price":false,"value":false},"13":{"price":false,"value":false},"15":{"price":false,"value":false},"16":{"price":false,"value":false},"19":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][17] = { logic: { 18: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"6","operator":"is","value":"Stud.med."}]},"nextButton":null,"section":""},8: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"}]},"nextButton":null,"section":""},9: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"},{"fieldId":"6","operator":"is","value":"Bioanalytiker"},{"fieldId":"6","operator":"is","value":"Jordemoder"},{"fieldId":"6","operator":"is","value":"Klinisk di\u00e6tist"},{"fieldId":"6","operator":"is","value":"Radiograf"},{"fieldId":"6","operator":"is","value":"Social- og sundhedsassistent"}],"enabled":true},"nextButton":null,"section":""},17: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"}]},"nextButton":null,"section":""} }, dependents: { 18: [18],8: [8],9: [9],17: [17] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""},"12":{"12":"","12.2":""},"11":"743876","13":"L\u00e6geforeningen: Nu er det tid til en behandlingsgaranti 2.0","15":"https:\/\/dagensmedicin.dk\/laegeforeningen-nu-er-det-tid-til-en-behandlingsgaranti-2-0\/"}, fields: {"1":[],"2":[],"12":[],"7":[],"10":[],"6":[18,8,9,17],"18":[],"8":[],"9":[],"17":[],"11":[],"13":[],"15":[],"16":[],"19":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(17, [18,8,9,17], true);jQuery('#gform_wrapper_17').show();jQuery(document).trigger('gform_post_conditional_logic', [17, null, true]);} );} gformInitChosenFields('#input_17_6,#input_17_8','Ingen resultater fundet');jQuery('#input_17_9').mask('*****').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){gformInitChosenFields('#input_17_6,#input_17_8','Ingen resultater fundet');} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [17, 1]) } );
</script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 13799 objects (7 MB) from Redis using PhpRedis (v5.3.4).
-->
