<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<script>window.koko_analytics = {"tracker_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":738468,"use_cookie":0,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead        = 1;
	const gtm4wp_id_prefix              = '';
	const gtm4wp_remarketing            = 1;
	const gtm4wp_eec                    = 1;
	const gtm4wp_classicec              = false;
	const gtm4wp_currency               = 'DKK';
	const gtm4wp_product_per_impression = 0;
	const gtm4wp_needs_shipping_address = false;
	const gtm4wp_business_vertical      = 'retail';
	const gtm4wp_business_vertical_id   = 'id';

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}
</script><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.20" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kom igen, når benet er groet sammen, og smerterne har fortaget sig - Dagens Medicin</title>
	<link rel="canonical" href="https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kom igen, når benet er groet sammen, og smerterne har fortaget sig" />
	<meta property="og:description" content="Af medlemmer af UngeAlliancen: Silas Houlberg, psykolog og specialist i psykoterapi, Jonatan Hannibal, overlæge og speciallæge i Børne- og Ungdomspsykiatri, Birgitte Thylstrup, lektor, Center for Rusmiddelforskning, Aarhus Universitet, Rikke Bendix Fjendsbo, sygeplejerske, Soc.D i rusmidler, Kasper Jessen, hoveduddannelseslæge i Børne- og Ungdomspsykiatri, Jakob Ørnberg, overlæge og speciallæge i Børne- og Ungdomspsykiatri, og Susanne Pihl Hansen,..." />
	<meta property="og:url" content="https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/" />
	<meta property="og:site_name" content="Dagens Medicin" />
	<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
	<meta property="article:published_time" content="2022-09-16T04:00:18+00:00" />
	<meta property="article:modified_time" content="2022-09-16T09:03:27+00:00" />
	<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/09/14111036/Kronik-DM-14-2022.jpg" />
	<meta property="og:image:width" content="1460" />
	<meta property="og:image:height" content="821" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Majken Simonsen" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dagensmedicindk" />
	<meta name="twitter:site" content="@dagensmedicindk" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","inLanguage":"da-DK","@id":"https://dagensmedicin.dk/#/schema/logo/image/","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2017/03/04104629/DM-logo-1.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2017/03/04104629/DM-logo-1.jpg","width":463,"height":100,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafhængig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dagensmedicin.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","inLanguage":"da-DK","@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/09/14111036/Kronik-DM-14-2022.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/09/14111036/Kronik-DM-14-2022.jpg","width":1460,"height":821},{"@type":"WebPage","@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/","url":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/","name":"Kom igen, når benet er groet sammen, og smerterne har fortaget sig - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#primaryimage"},"image":{"@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#primaryimage"},"thumbnailUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/09/14111036/Kronik-DM-14-2022.jpg","datePublished":"2022-09-16T04:00:18+00:00","dateModified":"2022-09-16T09:03:27+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/"]}]},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Forside","item":"https://dagensmedicin.dk/"},{"@type":"ListItem","position":2,"name":"Opinion","item":"https://dagensmedicin.dk/sektion/opinion/"},{"@type":"ListItem","position":3,"name":"Debat","item":"https://dagensmedicin.dk/sektion/opinion/debat/"},{"@type":"ListItem","position":4,"name":"Kom igen, når benet er groet sammen, og smerterne har fortaget sig"}]},{"@type":"Article","@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#article","isPartOf":{"@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/"},"author":{"name":"Majken Simonsen","@id":"https://dagensmedicin.dk/#/schema/person/9ef5a5fb7934e863699c06a737a2e1a3"},"headline":"Kom igen, når benet er groet sammen, og smerterne har fortaget sig","datePublished":"2022-09-16T04:00:18+00:00","dateModified":"2022-09-16T09:03:27+00:00","mainEntityOfPage":{"@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/"},"wordCount":1504,"commentCount":0,"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#primaryimage"},"thumbnailUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2022/09/14111036/Kronik-DM-14-2022.jpg","articleSection":["Debat","Opinion"],"inLanguage":"da-DK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#respond"]}]},{"@type":"Person","@id":"https://dagensmedicin.dk/#/schema/person/9ef5a5fb7934e863699c06a737a2e1a3","name":"Majken Simonsen","url":"https://dagensmedicin.dk/author/masi/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->		
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-KQKP9RS':true});</script>
		<!-- End Google Optimize anti-flicker snippet -->
		<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Kom igen, når benet er groet sammen, og smerterne har fortaget sig-kommentar-feed" href="https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.14.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-advertorials-style-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-advertorials/build/style-index.css?ver=1650976741' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-newsletter-blocks-cpt-style-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-newsletters/cpt-styles.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://dagensmedicin.dk/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/dist/css/frontend.css?ver=91ce2fad0a1183e27a992593e8989a16' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/dist/css/frontend.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.13.1/themes/smoothness/jquery-ui.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/dist/css/frontend.css?ver=1.2.5' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/dist/css/frontend.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletterglue_gutenberg-css'  href='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/css/gutenberg.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.9.4' id='show_login_form-js'></script>
<script type='text/javascript' id='prefill-registration-email-js-extra'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.9.4' id='prefill-registration-email-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.15.1' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.15.1' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810' id='jquery-scrollbar-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810' id='scrollbars-js'></script>
<link rel="https://api.w.org/" href="https://dagensmedicin.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dagensmedicin.dk/wp-json/wp/v2/posts/738468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<meta name="generator" content="WooCommerce 6.7.0" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=738468' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fkom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fkom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig%2F&#038;format=xml" />
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
         var gptAdSlots = [];

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var panorama = googletag.sizeMapping().
        addSize([0, 0], [[300, 250]]). // Mobile default
        addSize([340, 800], [[300, 250],[300, 400]]). // Mobile high
        addSize([680, 300], [[600, 240],[600, 300]]). // Phablet
        addSize([1060, 180], [[970, 250],[600, 300],[600, 240],[980, 250],[930, 180]]). // Desktop
        addSize([1280, 200], [[970, 250],[1200, 200],[980, 250],[930, 180]]).build(); // Desktop large

        var rectangle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]). // Phablet
        addSize([1460, 200], [[970, 250],[600, 240],[600, 300],[980, 250],[930, 180]]).build(); // Desktop large

        var rectanglelower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]).build(); // Phablet

        var skyscraper = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]).build(); // Mobile default

        var skyscraperlower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400],[300, 600]]).build(); // Mobile default

        var skyscrapertall = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1060, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var skyscrapertallarticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1060, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var rectanglearticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large
        
        // Define the GPT slot
        gptAdSlots[0] = googletag.defineSlot('/21811013231/dagensmedicin/panorama', [[300,250]], 'ad-panorama-slot').defineSizeMapping(panorama).addService(googletag.pubads());
gptAdSlots[1] = googletag.defineSlot('/21811013231/dagensmedicin/rectanglearticle', [[300,250]], 'ad-rectanglearticle-slot').defineSizeMapping(rectanglearticle).addService(googletag.pubads());
gptAdSlots[2] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticle', [[300,250]], 'ad-skyscrapertallarticle-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[3] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticlelower', [[300,250]], 'ad-skyscrapertallarticlelower-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[4] = googletag.defineSlot('/21811013231/dagensmedicin/NativeTop', ['fluid'], 'ad-NativeTop-slot').addService(googletag.pubads());
gptAdSlots[5] = googletag.defineSlot('/21811013231/dagensmedicin/NativeMiddleTop', ['fluid'], 'ad-NativeMiddleTop-slot').addService(googletag.pubads());
gptAdSlots[6] = googletag.defineSlot('/21811013231/dagensmedicin/NativeMiddle', ['fluid'], 'ad-NativeMiddle-slot').addService(googletag.pubads());
gptAdSlots[7] = googletag.defineSlot('/21811013231/dagensmedicin/NativeLower', ['fluid'], 'ad-NativeLower-slot').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("kvpro", []);
        googletag.pubads().setTargeting("kvmed", []);
        googletag.pubads().setTargeting("kvspe", );
        googletag.pubads().setTargeting("kvint", );
        googletag.pubads().setTargeting("kvcat", ["debat","opinion"]);
        googletag.pubads().setTargeting("kvtop", []);
        googletag.pubads().setTargeting("kvtyp", []);
        googletag.pubads().setTargeting("kvper", []);
        googletag.enableServices();
      });
    </script>
    <meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="alternate" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"siteID":"1","siteName":"Dagens Medicin","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","visitorIP":"35.173.238.138","pageTitle":"Kom igen, når benet er groet sammen, og smerterne har fortaget sig - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["debat","opinion"],"pagePostDate":"16\/09\/2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"16","pagePostDateDayName":"fredag","pagePostDateHour":"06","pagePostDateMinute":"00","pagePostDateIso":"2022-09-16T06:00:18+02:00","pagePostDateUnix":1663308018,"pagePostTerms":{"category":["Debat","Opinion"],"placement":["Daglig","Ugentlig"],"issue":["14"],"author":["silas-houlberg"]},"browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":738468,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["738469"],"pagePostDateFormatted":"16-09-2022","pagePostDateWeek":"37","pageRestrictedStatus":"false","visitorLoginStatus":"false"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQKP9RS');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/

.entry-footer {
	clear: both;
}

#featured-sidebar .widget:first-child {
    margin: 0 0 1.5em 0;
}

.textwidget h2.entry-title {
	font-size: 2rem;
	}

.textwidget h2.entry-title.bg.dark {
	background-color: inherit;
	}

.textwidget h2.entry-title a {
	color: #222222;
	}

.textwidget h2.entry-title.bg.dark a {
	color: #fff;
	}

.featured .textwidget button.dark {
	background-color: #8e1975;
  border: none;
}

blockquote footer {
    font-weight: 400;
    color: #222;
}

iframe.wp-embedded-content {
    width: 100%;
}

.facetwp-facet-job_search .facetwp-input-wrap {
    display: block;
		width: 100%;
}

.archive-job_listing .columns {
    margin-left: 4%;
    box-sizing: border-box;
    float: left;
}

.archive-job_listing .columns:first-child {
    margin-left: 0;
}

.archive-job_listing .six.columns {
    width: 48%;
}

.archive-job_listing .fs-label-wrap {
    width: 100%;
}

.slideshow-window {
	border-radius: 0;
	background-color: var(--dark_background_colour);
		border-color: var(--dark_background_colour);
}

.slideshow-slide-caption {
	height: unset;
	line-height: 1.5;
	background-color: var(--dark_background_colour);
	padding-top: 5px;
	bottom: 0px;
	text-shadow: unset;
}

.slideshow-controls {
bottom: 50px;
}

#tribe-events-content a.button.bg, .tribe-events-event-meta a.button.bg,
#tribe-events-content a.button, .tribe-events-event-meta a.button
{
    color: #ffffff;
}

.page-description {
  margin-left: .3em;
}


.layout-wide .primary-sidebar {
    width: 100%;
    display: flex;
    width: 100%;
    gap: 2rem;
    flex-wrap: wrap;
    justify-content: space-between;
  }
@media (min-width: 680px) {
    .layout-wide .primary-sidebar aside {
        flex: 0 0 calc(50% - 2rem);
    }
}
@media (min-width: 960px) {
    .layout-wide .primary-sidebar aside {
    flex: 0 0 calc(33.333% - 2rem);
    }
}

.has-job-light-green-color-background-color {
	background-color: #ebeed3;	
}		</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2022 m09 d16 h18 friday logged-out custom-background singular singular-post singular-post-738468 post-format- layout-opi theme-dagens woocommerce-no-js tribe-no-js group-blog dagens tribe-theme-dagens">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-737719" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-737719"><a href="https://dagensmedicin.dk/konferencer/kategori/efteruddannelse/">Efteruddannelse</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="login-button__header" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/" />
			</p></form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/" />
			</p></form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-737719"><a href="https://dagensmedicin.dk/konferencer/kategori/efteruddannelse/">Efteruddannelse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-631421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631421"><a href="https://dagensmedicin.dk/sektion/sygdomme/covid-19/">COVID-19</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-709325" class="menu-item menu-item-type-taxonomy menu-item-object-placement menu-item-709325"><a href="https://dagensmedicin.dk/placement/rapporten/">Rapporten</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen praksis</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-522062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-522062"><a href="https://dagensmedicin.dk/tag/osteoporose/">Osteoporose</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-709330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-709330"><a href="https://dagensmedicin.dk/tag/ledelse/">Ledelse</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-651922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651922"><a href="https://dagensmedicin.dk/sektion/karriere/dansk-klinisk-forskning-i-verdensklasse/">Dansk klinisk forskning i verdensklasse</a></li>
	<li id="menu-item-520200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520200"><a href="https://dagensmedicin.dk/tag/laegestafetten/">Lægestafetten</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-520201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520201"><a href="https://dagensmedicin.dk/tag/kulturkanylen/">KulturKanylen</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-737315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737315"><a href="https://dagensmedicin.dk/sektion/kongresser/ers/">ERS</a></li>
<li id="menu-item-738129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738129"><a href="https://dagensmedicin.dk/sektion/kongresser/esmo/">ESMO</a></li>
<li id="menu-item-706039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706039"><a href="https://dagensmedicin.dk/butik/manuelle-ordrer/">Manuelle ordrer</a></li>
<li id="menu-item-718042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718042"><a href="https://dagensmedicin.dk/praktik/">Bliv journalistpraktikant på Dagens Medicin</a></li>
<li id="menu-item-735553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735553"><a href="https://dagensmedicin.dk/nyhedsbrev-test/">Nyhedsbrev test</a></li>
<li id="menu-item-727677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727677"><a href="https://dagensmedicin.dk/om-annoncoerbetalt-indhold/">Annoncørbetalt indhold</a></li>
<li id="menu-item-735622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735622"><a href="https://dagensmedicin.dk/aktiver/">Få vores daglige nyhedsbrev</a></li>
<li id="menu-item-729238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729238"><a href="https://dagensmedicin.dk/spoergsmaal-og-svar/">Spørgsmål og svar</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-738468" class="entry author-masi post-738468 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-14-2022">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debat</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/09/14111036/Kronik-DM-14-2022-1280x720.jpg" alt="Kom igen, når benet er groet sammen, og smerterne har fortaget sig" class="landscape cw-lesser thumbnail wrapper" width="1280" height="720" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-credit fr">Foto: Lars Andersen</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Kom igen, når benet er groet sammen, og smerterne har fortaget sig</span> <span class="entry-subtitle">Unge, der er ramt af både psykiske vanskeligheder og problematisk brug af rusmidler, bliver alt for ofte mødt af beskeden: ‘Kom igen, når du har det bedre’. Dét må vi kunne gøre anderledes. Der er brug for mod til at møde de unge, hvor de er. </span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="silas-houlberg">Medlemmer af UngeAlliancen</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2022-09-16T06:00:18+02:00">16/09/2022</time><time class="updated" datetime="2022-09-16T11:03:27+02:00">16/09/2022</time></span></div><!-- .entry-meta -->
<div class="entry-content">
  <p><em><span style="font-weight: 400">Af medlemmer af UngeAlliancen: Silas Houlberg, psykolog og specialist i psykoterapi, Jonatan Hannibal, overlæge og speciallæge i Børne- og Ungdomspsykiatri, Birgitte Thylstrup, lektor, Center for Rusmiddelforskning, Aarhus Universitet, Rikke Bendix Fjendsbo, sygeplejerske, Soc.D i rusmidler, Kasper Jessen, hoveduddannelseslæge i Børne- og Ungdomspsykiatri, Jakob Ørnberg, overlæge og speciallæge i Børne- og Ungdomspsykiatri, og Susanne Pihl Hansen, projektleder i UngeAlliancen.</span></em></p>
<p><span style="font-weight: 400">Forestil dig, at din 15-årige datter brækker benet i en fodboldkamp. Forestil dig, at du kører på skadestuen med hende og får at vide: ‘I må komme igen, når benet er vokset sammen. Og medicinsk smertelindring – dét bruger vi ikke, før dit barn er fri for symptomerne’.</span></p>
<p><span style="font-weight: 400">Ja, det lyder skørt, ikk´? Sådan møder vi da ikke unge mennesker med behov for hjælp i Danmark …</span></p>
<p><span style="font-weight: 400">Forestil dig så i stedet, at du har opdaget, at din datter har det psykisk dårligt, og at du samtidig har mistanke om, at hun er begyndt at ryge hash. Forestil dig, at du henvender dig til psykiatrisk skadestue og får at vide: </span></p>
<p><span style="font-weight: 400">‘Det er muligt, at dit barn har nogle psykiske udfordringer, men det kan vi desværre ikke gøre noget ved, så længe hun ryger hash. Så stop med hashen – og kom igen om tre måneder. Så kan vi udarbejde en kvalificeret udredning og beslutte, hvad der videre skal ske, og om det kunne være hjælpsomt med medicin’. </span></p>
<p><span style="font-weight: 400">Desværre er det alt for ofte virkeligheden for unge, der er ramt af disse dobbeltproblematikker, og for deres forældre. </span></p>
<h3><b>Julies historie</b></h3>
<p><span style="font-weight: 400">En af dem er Julie, der i dag er 24 år. Julie har altid følt sig trist og anderledes. I skolen klarede hun sig fint fagligt, men socialt var det svært. Da Julie var 13, begyndte hun at ryge hash – det hjalp lidt på det sociale. Men hun havde det stadig skidt. </span></p>
<p><span style="font-weight: 400">Da Julie var 15, fik forældrene overtalt hende til at tale med en psykolog. Rusmiddelbrug blev dog ikke opdaget. Så Julie røg stadig hash – og havde det stadig skidt. </span></p>
<p><span style="font-weight: 400">Da Julie var 17, kom hun i rusmiddelbehandling. Her blev man hurtigt klar over, at der var brug for mere: Udover at ryge 3 gram hash dagligt havde Julie det nu så skidt, at hendes nærmeste måtte hjælpe hende med personlig hygiejne og sørge for, at hun fik noget at spise. Og flere gange havde hun sammenbrud med gråd og skrig. </span></p>
<h3><b>Afvist af psykiater</b></h3>
<p><span style="font-weight: 400">Den første psykiater, som Julie blev henvist til, afviste at lave udredning eller behandle, så længe hun røg hash. Hun kunne komme igen om tre måneder – når hun havde lagt hashen på hylden. Afvisningen fik ikke Julie til at få det bedre.</span></p>
<blockquote><p>Ofte afvises udredning med en begrundelse om, at et aktivt rusmiddelbrug vil indvirke på resultaterne, og at der derfor ikke kan laves en korrekt diagnosticering</p></blockquote>
<p><span style="font-weight: 400">Efter ca. et halvt år fik Julie kontakt med en anden psykiater, der indvilgede i at medicinere med antidepressiv medicin, men Julie blev ikke udredt for eventuel bagvedliggende psykopatologi. Så selv om Julie fik det lidt bedre på grund af medicinen, havde hun stadig svært ved at overskue at se andre (end lige de nærmeste) og at udføre selv meget simple praktiske gøremål. Julie startede på flere forskellige uddannelser uden at gennemføre.</span></p>
<p><span style="font-weight: 400">Først da Julie var 21 år, lykkedes det familien at få bevilget udredning i misbrugsbehandlingsregi. Her blev Julie udredt af psykolog og psykiater og blev vurderet til at indfri kriterierne for en diagnose inden for autismespektret. De følgende år modtog Julie psykoedukation, støtte til medicinsk behandling i forhold til misbrug, udtrapning af stærk antidepressiv medicin samt pædagogisk og socialfaglig støtte. Hendes nærmeste fik samtidig tilbudt hjælp og rådgivning. </span></p>
<p><span style="font-weight: 400">I dag er Julie stoppet med at ryge hash og er på vej til at gennemføre en universitetsuddannelse. Dét kunne hun være hjulpet til mange år tidligere.</span></p>
<h3><b>Historie er ikke enestående </b></h3>
<p><span style="font-weight: 400">Alt for mange unge som Julie bliver tabt af systemet. De bliver ikke udredt tilstrækkeligt og får ikke relevant hjælp. Det er, som om mange er ramt af berøringsangst:</span></p>
<p><span style="font-weight: 400">De unge bliver mødt med krav om at lægge rusmidlerne på hylden, før de kan få hjælp. Man ser ikke, at rusmidlerne faktisk udfylder en funktion i de unges liv og bliver en mestringsstrategi. Ikke en særlig hensigtsmæssig strategi, men ofte den eneste, de unge har erfaret virker. Også selv om de ikke nødvendigvis er fyldt 18 endnu. </span></p>
<p><span style="font-weight: 400">Ofte afvises udredning med en begrundelse om, at et aktivt rusmiddelbrug vil indvirke på resultaterne, og at der derfor ikke kan laves en korrekt diagnosticering. Det til trods for, at den præmorbide (før misbrug) anamnese sammenholdt med aktuelle symptomer ofte vil kunne være fyldestgørende i forhold til diagnosticering. </span></p>
<p><span style="font-weight: 400">Andre gange fejldiagnosticeres de unge, fordi udredningen ikke er grundig nok (komplekse problemer kræver mere end én times udredning), eller fordi udrednings- og behandlingsforløb afsluttes før tid, fordi man ikke kan håndtere eksempelvis udadreagerende adfærd kombineret med et rusmiddelbrug. </span></p>
<blockquote><p>Rusmidlerne har også ofte mange negative indvirkninger på de unges liv, men lige nu og her hjælper de mod tankemylder, angst og stemmerne i hovedet</p></blockquote>
<p><span style="font-weight: 400">Og selv om det er tydeligt, at de unge ofte bruger rusmidlerne som en form for selvmedicinering, er man tilbageholdende med at sætte noget andet i stedet. Til gengæld er der en udbredt praksis om at ty til beroligende og potentielt afhængighedsskabende medicin (benzodiazepiner), når en ung akut kommer i affekt på skadestuen eller i psykiatrien. </span></p>
<p><span style="font-weight: 400">Endelig – og måske på grund af berøringsangsten – så afhænger spørgsmålet om, hvorvidt en ung får relevant hjælp eller ej, alt for ofte af, hvilken fagperson den unge tilfældigvis møder i hjælpesystemet.</span></p>
<h3>Vi skal gøre det langt bedre</h3>
<p><span style="font-weight: 400">Vores erfaring er, at rusmidlerne altid har en funktion for de unge: Rusmidlerne hjælper på dét, der er svært. Rusmidlerne har også ofte mange negative indvirkninger på de unges liv, men lige nu og her hjælper de mod tankemylder, angst og stemmerne i hovedet – eller de kan have en selvskadende funktion, som overdøver det, der gør mere ondt. Vi svigter de unge ved ikke at tage rusmidlernes funktion alvorligt. </span></p>
<p><span style="font-weight: 400">Vi skal begynde med at møde de unge, hvor de er. Og bruge god tid på at indsamle oplysninger – i tæt samarbejde med de unge selv og deres familier – så vi kan forstå, hvad der ligger bag: Hvorfor bruger de unge rusmidler? Hvad er det, der tilsyneladende er så godt ved rusmidlerne, siden de unge bliver ved på trods af negative effekter? Og hvad er der i øvrigt på spil i de unges liv?</span></p>
<p><span style="font-weight: 400">Der er derfor brug for: </span></p>
<ul>
<li style="font-weight: 400"><span style="font-weight: 400">at møde de unge med nysgerrighed, en relationel og anerkendende tilgang samt </span><i><span style="font-weight: 400">god</span></i><span style="font-weight: 400"> tid til at lave en grundig udredning og en </span><i><span style="font-weight: 400">bred</span></i><span style="font-weight: 400"> vurdering – på tværs af forskellige fagligheder </span></li>
<li style="font-weight: 400"><span style="font-weight: 400">at imødekomme og fastholde de unge – gennem relationel, pædagogisk, psykologisk, socialfaglig og evt. medicinsk behandling</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">at inddrage forældre og nærmeste familie både i udredning og efterfølgende behandlingsindsats</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">at se skadesreduktion som et mål på vejen – vi skal i det mindste mindske risiko for, at der sker alvorlige ulykker og skader</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">et integreret og veldefineret samarbejde på tværs af fagligheder, sektorer og kommuner/regioner – så de unge samtidig kan få hjælp til psykiske problemer, rusmiddelproblemer, struktur i hverdagen, bolig, uddannelse og økonomi m.m.</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">mere viden og kompetenceudvikling. Én dags undervisning er ikke nok for kommende psykiatere og praktiserende læger. </span></li>
<li style="font-weight: 400"><span style="font-weight: 400">opdaterede retningslinjer, der sikrer mod underbehandling i stedet for at blokere for behandlingen: Vi skal ikke være bange for eksempelvis at medicinere, hvis der er behov for det. </span></li>
</ul>
<p><span style="font-weight: 400">Men frem for alt er der brug for at møde de unge fleksibelt med respekt for de behov, som de unge selv oplever at have. </span></p>
<aside class="content-box full"></p>
<p><strong>UngeAlliancen </strong></p>
<p>Består af unge og forældre samt fagpersoner, forskere og ngo’er fra både social- og sundhedsområdet, der med støtte fra Helsefonden arbejder for, at unge under 25 år med samtidigt problematisk brug af rusmidler og psykiske vanskeligheder skal have relevant og rettidig hjælp, så de får mulighed for at udvikle sig og leve et liv med familie, venner, uddannelse og job.</p>
<p>UngeAlliancen har udgivet flere publikationer, senest ‘Om unges og forældres møder med hjælpesystemerne – når unge er ramt af psykiske vanskeligheder og samtidigt problematisk brug af rusmidler’ (2022) samt ‘Artikelsamlingen’ (2020), hvor artikel 11 handler om ‘Udredning af unge med dobbeltproblematikker’ og er baseret på erfaringer fra KABS og Stofrådgivningen. Begge publikationer kan downloades  via <a href="http://www.ungealliancen.dk">ungealliancen.dk</a>.</p>
<p></aside>
</div><!-- .entry-content -->

<section id="silas-houlberg" class="entry-author entry-author-opinion"><div id="hcard-silas-houlberg" class="vcard"><div class="author-presentation opinion widget bg"><h2 class="fn entry-author-name">Medlemmer af UngeAlliancen</h2></div></div><div class="author-description opinion"></div><p><a href="https://dagensmedicin.dk/author/silas-houlberg/">Flere indlæg</a></p><div class="contact-info"></div><div class="entry-author-archive"><h3>Nyeste indlæg</h3><div id="silas-houlberg-article-list" class="entry-author-article-list"><a href="https://dagensmedicin.dk/author/silas-houlberg/">Flere indlæg</a></div></div></section></article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fkom-igen-naar-benet-er-groet-sammen-og-smerterne-har-fortaget-sig%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->
	
<div class="content related grid">
	
<article id="post-737379" class="entry author-jobu post-737379 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-13-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/giver-groenland-glaede-givetvis/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/31165838/Kronik-DM-13-2022-960x540.jpg" alt="Giver Grønland glæde? Givetvis" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/giver-groenland-glaede-givetvis/" rel="bookmark">
    <span class="entry-title-primary">Giver Grønland glæde? Givetvis</span>    <span class="entry-subtitle">KRONIK: I USA anslås det, at omkring 50 pct. af alle medicinstuderende og læger lider af ‘physician burnout’, udbrændthed. I 2020 vurderede KBU-læger arbejdsmiljøet på danske hospitaler til 6,4 ud af 10, mens over en tredjedel af danske overlæger er stressede. Hvordan forholder det sig i det grønlandske sundhedsvæsen?</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/giver-groenland-glaede-givetvis/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeTop -->
<div id="ad-NativeTop-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeTop-slot'); });
  </script>
</div>
<article id="post-735352" class="entry author-masi post-735352 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion category-psykiatri category-psykiatri-sygdomme tag-10-aarsplan-for-psykiatrien tag-psykiatrialliancen tag-psykiatrifonden tag-sundhedsstyrelsen placement-cover placement-daglig placement-psykiatri placement-ugentlig person-mikkel-rasmussen issue-12-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/10-aarsplan-for-psykiatrien-hvis-ikke-nu-hvornaar-saa/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/17173111/Temadebat-12-2022-960x540.jpg" alt="Mikkel Rasmussen: Hvis ikke nu, hvornår så?" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/10-aarsplan-for-psykiatrien-hvis-ikke-nu-hvornaar-saa/" rel="bookmark">
    <span class="entry-title-primary">Mikkel Rasmussen: Hvis ikke nu, hvornår så?</span>    <span class="entry-subtitle">DEBAT: Den politiske stilhed har længe været larmende til trods for, at det igen og igen viser sig, hvorfor der er behov for handling i psykiatrien. I kølvandet på en intensiveret debat og efter pres fra flere partier begynder forhandlingerne om en 10-årsplan nu 24. august. Dette momentum skal forløses, for meget håb er koblet op på troen på, at nu er det nu  skriver Mikkel Rasmussen.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/10-aarsplan-for-psykiatrien-hvis-ikke-nu-hvornaar-saa/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-735302" class="entry author-masi post-735302 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-12-2022 membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/antidepressiv-medicin-de-uvidenskabelige-retningslinjer-og-deres-konsekvenser/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/17173053/Kronik-DM-12-2022-960x540.jpg" alt="Antidepressiv medicin: De uvidenskabelige retningslinjer og deres konsekvenser" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/antidepressiv-medicin-de-uvidenskabelige-retningslinjer-og-deres-konsekvenser/" rel="bookmark">
    <span class="entry-title-primary">Antidepressiv medicin: De uvidenskabelige retningslinjer og deres konsekvenser</span>    <span class="entry-subtitle">Det er ikke unormalt for langtidspatienter, at udtrapning af antidepressiv medicin tager 1-2 år, men sådan beskrives abstinenserne ikke i de kliniske retningslinjer. Der er meget, vi endnu ikke ved om udtrapning af psykofarmaka, så ydmyghed og lydhørhed over for, hvad patienten siger er altafgørende.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/antidepressiv-medicin-de-uvidenskabelige-retningslinjer-og-deres-konsekvenser/#comments" class="comments-link multiple-comments" itemprop="discussionURL">2 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-735354" class="entry author-masi post-735354 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion category-psykiatri category-psykiatri-sygdomme tag-10-aarsplan-for-psykiatrien tag-koebenhavns-universitet tag-kriminalitet tag-psykiatrisk-center-amager tag-psykiatrisk-center-glostrup tag-sundhedsstyrelsen placement-cover placement-daglig placement-psykiatri placement-ugentlig person-gitte-ahle person-poul-videbech issue-12-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/poul-videbech-og-gitte-ahle-man-faar-ikke-en-lamborghini-hvis-man-kun-vil-betale-for-en-trabant/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/17173107/Poul-og-Gitte-960x540.jpg" alt="Poul Videbech og Gitte Ahle: Man får ikke en Lamborghini, hvis man kun vil betale for en Trabant" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/poul-videbech-og-gitte-ahle-man-faar-ikke-en-lamborghini-hvis-man-kun-vil-betale-for-en-trabant/" rel="bookmark">
    <span class="entry-title-primary">Poul Videbech og Gitte Ahle: Man får ikke en Lamborghini, hvis man kun vil betale for en Trabant</span>    <span class="entry-subtitle">Det haster med at ­realisere Sundheds­styrelsens 10-årsplan for det psykiatriske område. Psykiatrien bør styrkes, fordi vi fra rapporter og videnskabelige undersøgelser ved, at behandles psykisk sygdom ordentligt med den tid, det kræver, er der glimrende resultater. I det modsatte tilfælde kan det i værste tilfælde ende med grov kriminalitet, misbrug og selvmord.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/poul-videbech-og-gitte-ahle-man-faar-ikke-en-lamborghini-hvis-man-kun-vil-betale-for-en-trabant/#comments" class="comments-link multiple-comments" itemprop="discussionURL">3 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeMiddleTop -->
<div id="ad-NativeMiddleTop-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeMiddleTop-slot'); });
  </script>
</div>
<article id="post-734860" class="entry author-aspe post-734860 post type-post status-publish format-standard has-post-thumbnail category-debat category-neurologi category-opinion tag-dansk-hovedpine-selskab tag-danske-nervelaegers-organisation-dno tag-migraene placement-almen-praksis placement-daglig placement-ugentlig person-jakob-moeller-hansen person-stephen-w-pedersen membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/debat-migraene-er-en-folkesygdom-og-skal-behandles-i-det-naere-sundhedsvaesen/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/08/10233344/Jakob-Moeller-Hansen_1200-960x502.jpg" alt="Debat: Migræne er en folkesygdom og skal behandles i det nære sundhedsvæsen" class="landscape cw-greater thumbnail large" width="960" height="502" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/debat-migraene-er-en-folkesygdom-og-skal-behandles-i-det-naere-sundhedsvaesen/" rel="bookmark">
    <span class="entry-title-primary">Debat: Migræne er en folkesygdom og skal behandles i det nære sundhedsvæsen</span>    <span class="entry-subtitle">Med den truende personalemangel i sundhedsvæsenet er det ikke optimalt at centralisere migrænebehandlinger, som helt uden problemer vil kunne håndteres i det nære sundhedsvæsen, mener formand for Danske Nervelægers Organisation (DNO) Stephen W. Pedersen og bestyrelsesmedlem i DNO Jakob Møller Hansen. De foreslår derfor, at medicin mod kronisk migræne skal kunne udskrives af alle speciallæger i neurologi, uanset om patienterne behandles i speciallægepraksis eller på hospitalernes hovedpineklinkker.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/debat-migraene-er-en-folkesygdom-og-skal-behandles-i-det-naere-sundhedsvaesen/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-733358" class="entry author-masi post-733358 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-11-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/sundhedsreformen-bliver-en-udfordring/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/06/22172345/Kronik-DM-11-2022-960x540.jpg" alt="Sundhedsreformen bliver en udfordring" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/sundhedsreformen-bliver-en-udfordring/" rel="bookmark">
    <span class="entry-title-primary">Sundhedsreformen bliver en udfordring</span>    <span class="entry-subtitle">KRONIK: Der er mange opgaver, der skal løses, for at sundhedsreformen kan komme i mål. Her bliver viljen til at samarbejde på tværs af sektorer, fagligheder og patienter og pårørende central.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/sundhedsreformen-bliver-en-udfordring/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-731863" class="entry author-masi post-731863 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion tag-medicinsk-cannabis placement-daglig placement-ugentlig issue-10-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/milliarder-i-samfundsoekonomiske-gevinster-ved-at-investere-i-og-behandle-med-medicinsk-cannabis/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/06/09084618/debat-10-2022-960x540.jpg" alt="Milliarder i samfundsøkonomiske gevinster ved at investere i og behandle med medicinsk cannabis" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/milliarder-i-samfundsoekonomiske-gevinster-ved-at-investere-i-og-behandle-med-medicinsk-cannabis/" rel="bookmark">
    <span class="entry-title-primary">Milliarder i samfundsøkonomiske gevinster ved at investere i og behandle med medicinsk cannabis</span>    <span class="entry-subtitle">Behandling med medicinsk cannabis har en række positive gevinster, både sundhedsmæssigt og samfundsøkonomisk, som opvejer omkostningerne ved offentlige tilskud. Desuden er en permanent ordning med højere tilskud et af de bedste midler til at bekæmpe ulighed i sundhed på smerteområdet.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/milliarder-i-samfundsoekonomiske-gevinster-ved-at-investere-i-og-behandle-med-medicinsk-cannabis/#comments" class="comments-link multiple-comments" itemprop="discussionURL">2 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeMiddle -->
<div id="ad-NativeMiddle-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeMiddle-slot'); });
  </script>
</div>
<article id="post-730587" class="entry author-masi post-730587 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-09-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/kommunerne-har-svigtet-indsatsen-for-behandling-af-mennesker-med-afhaengighed-og-brug-af-stoffer/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/05/25113231/kronik-9-2022-960x540.jpg" alt="Kommunerne har svigtet indsatsen for behandling af mennesker med afhængighed og brug af stoffer" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/kommunerne-har-svigtet-indsatsen-for-behandling-af-mennesker-med-afhaengighed-og-brug-af-stoffer/" rel="bookmark">
    <span class="entry-title-primary">Kommunerne har svigtet indsatsen for behandling af mennesker med afhængighed og brug af stoffer</span>    <span class="entry-subtitle">Kommunerne og KL har undervurderet, at man skal besidde den nødvendige faglige viden for at kunne levere sundhed af en vis kvalitet på rusmiddelområdet. I stedet har man ladet det være op til den enkelte kommune at definere serviceniveau og behandlingsstrategier, hvilket så fint er blevet beskrevet som et ’postnummerlotteri’.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/kommunerne-har-svigtet-indsatsen-for-behandling-af-mennesker-med-afhaengighed-og-brug-af-stoffer/#comments" class="comments-link one-comment" itemprop="discussionURL">1 kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-729126" class="entry author-masi post-729126 post type-post status-publish format-standard has-post-thumbnail category-debat category-opinion placement-daglig placement-ugentlig issue-08-2022">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/i-psykiatrien-er-det-en-dyd-at-vaere-en-faglig-agnostiker/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/05/11223215/debat-8-2022-960x540.jpg" alt="I psykiatrien er det en dyd at være en faglig agnostiker" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/i-psykiatrien-er-det-en-dyd-at-vaere-en-faglig-agnostiker/" rel="bookmark">
    <span class="entry-title-primary">I psykiatrien er det en dyd at være en faglig agnostiker</span>    <span class="entry-subtitle">Det er på tide med interdisciplinær ydmyghed og nysgerrighed i psykiatrien, så komplementære syn på mentale sundhedsproblemer kan udgøre et flerfagligt grundlag på feltet.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/i-psykiatrien-er-det-en-dyd-at-vaere-en-faglig-agnostiker/#comments" class="comments-link multiple-comments" itemprop="discussionURL">4 kommentarer</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-727905" class="entry author-masi post-727905 post type-post status-publish format-standard has-post-thumbnail category-debat category-hjerte-kar category-opinion tag-undgaa-blodpropper placement-daglig placement-hjerte-kar placement-ugentlig issue-07-2022 membership-content access-restricted">
	<figure class="wp-caption entry-media archives image-landscape">
	<a href="https://dagensmedicin.dk/uligheden-er-en-stopklods-for-at-undgaa-blodpropper-for-de-kan-forebygges/"><img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/28134105/Anne-Kaltoft-Hjerteforeningen-960x540.jpg" alt="Uligheden er en stopklods for at undgå blodpropper: For de kan forebygges" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" /></a></figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/uligheden-er-en-stopklods-for-at-undgaa-blodpropper-for-de-kan-forebygges/" rel="bookmark">
    <span class="entry-title-primary">Uligheden er en stopklods for at undgå blodpropper: For de kan forebygges</span>    <span class="entry-subtitle">DEBAT: En øget forebyggelses­indsats er en af de knapper, man fra politisk hold kan skrue på for at forebygge blodpropper, skriver Hjerteforeningen.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/uligheden-er-en-stopklods-for-at-undgaa-blodpropper-for-de-kan-forebygges/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
<!-- /21811013231/dagensmedicin/NativeLower -->
<div id="ad-NativeLower-slot" class="ad-slot native-ad arkiv artikel forside gam">
  <script>
    googletag.cmd.push(function() { googletag.display('ad-NativeLower-slot'); });
  </script>
</div>
<article id="post-727879" class="entry author-masi post-727879 post type-post status-publish format-standard category-debat category-opinion category-stikpillen placement-daglig placement-ugentlig issue-07-2022">
	<figure class="wp-caption entry-media archives hide">
	</figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/folketingets-afgoerende-svigt/" rel="bookmark">
    <span class="entry-title-primary">Stikpillen: Folketingets afgørende svigt</span>    <span class="entry-subtitle">Regerings sundhedsudspil mangler en konkret plan, skriver Jonatan Schloss, adm. direktør i Kommunernes Udviklingscenter. Uden en plan vil de mangler, vi allerede ser i dag, blive meget værre.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/folketingets-afgoerende-svigt/#comments" class="comments-link one-comment" itemprop="discussionURL">1 kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->

<article id="post-727885" class="entry author-masi post-727885 post type-post status-publish format-standard category-debat category-opinion placement-daglig placement-ugentlig issue-07-2022">
	<figure class="wp-caption entry-media archives hide">
	</figure>
<header class="entry-header">
    <h1 class="entry-title">
    <a href="https://dagensmedicin.dk/lad-os-nu-komme-i-gang-med-at-screene-for-aaa/" rel="bookmark">
    <span class="entry-title-primary">Lad os nu komme i gang med at screene for AAA</span>    <span class="entry-subtitle">Abdominale aortaaneurismer (AAA) er ikke en uddøende sygdom i Danmark, men alligevel mener Jørgensen, Brodersen og Juhl Jørgensen i deres debatindlæg, at danskerne er holdt op med at dø af denne livsfarlige sygdom. Vi håber ikke, at deres ideologiske korstog endnu en gang får held med at forsinke implementeringen af AAA-screeningsprogrammet i Danmark, skriver tre karkirurgiske professorer og en overlæge i karkirurgi.</span>    </a>
    </h1>
    <a href="https://dagensmedicin.dk/lad-os-nu-komme-i-gang-med-at-screene-for-aaa/#respond" class="hide" itemprop="discussionURL">Skriv en kommentar</a></header><!-- .entry-header -->
</article><!-- #post-## -->
	</div>
</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="admanager_widget-21" class="widget-ulige widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside><aside id="dpe_fp_widget-108" class="widget-lige widget-2 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-738846" class="entry author-kapi post-738846 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-amputation tag-amputationer wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/region-sjaellands-forretningsudvalg-udtaler-kritik-af-koncerndirektion/">
												<div class="entry-meta">
								<time class="entry-date color txt">16/09</time>
							</div>
							<div class="title">Region Sjællands forretningsudvalg udtaler kritik af koncerndirektion</div>
						</a>
					</li>
							<li id="post-738693" class="entry author-ksjoegren post-738693 post type-post status-publish format-standard has-post-thumbnail category-esmo category-cancer category-onkologi placement-kraeft person-anders-christian-larsen person-birgitte-bjoernhart person-gabor-liposits person-karin-borchstedt-dieperink person-soeren-kjaer-petersen person-troels-holz-borch wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/danske-hoejdepunkter-fra-aarets-esmo-immunterapi-i-fokus/">
												<div class="entry-meta">
								<time class="entry-date color txt">16/09</time>
							</div>
							<div class="title">Danske højdepunkter fra årets ESMO: Immunterapi i fokus</div>
						</a>
					</li>
							<li id="post-738726" class="entry author-ksjoegren post-738726 post type-post status-publish format-standard category-esmo category-cancer category-onkologi placement-kraeft wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/her-er-de-stoerste-internationale-hoejdepunkter-fra-aarets-esmo/">
												<div class="entry-meta">
								<time class="entry-date color txt">16/09</time>
							</div>
							<div class="title">Her er de største internationale højdepunkter fra årets ESMO</div>
						</a>
					</li>
							<li id="post-738689" class="entry author-ksjoegren post-738689 post type-post status-publish format-standard category-esmo category-cancer category-onkologi tag-immunterapi tag-lungekraeft tag-odense-universitetshospital placement-kraeft person-birgitte-bjoernhart wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/palliativ-immunterapi-til-patienter-med-lungekraeft-giver-flere-langtidsoverlevere/">
												<div class="entry-meta">
								<time class="entry-date color txt">16/09</time>
							</div>
							<div class="title">Palliativ immunterapi til patienter med lungekræft giver flere langtidsoverlevere</div>
						</a>
					</li>
							<li id="post-738691" class="entry author-ksjoegren post-738691 post type-post status-publish format-standard category-esmo category-cancer category-onkologi tag-lungekraeft placement-kraeft person-lizza-hendriks person-siow-ming-lee wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/atezolizumab-bedre-end-kemoterapi-til-skroebelige-patienter-med-lungekraeft/">
												<div class="entry-meta">
								<time class="entry-date color txt">16/09</time>
							</div>
							<div class="title">Atezolizumab bedre end kemoterapi til skrøbelige patienter med lungekræft</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="tribe-events-adv-list-widget-3" class="widget-ulige widget-3 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-709671 tribe-clearfix tribe-events-venue-621897 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				tors			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/kraeftdag-2022/" rel="bookmark">Kræftdag 2022</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29 september, 08:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/life-science-huset/" title="Life Science Huset">Life Science Huset</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-709712 tribe-clearfix tribe-events-venue-487521 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				okt			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/diabetes-konference-2022/" rel="bookmark">Diabetes konference 2022 &#8211; fysisk og online konference</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13 oktober, 08:30</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/atrium/" title="Atrium">Atrium</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-709714 tribe-clearfix tribe-events-venue-487521 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">22</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/hjertedag-2022/" rel="bookmark">Hjertedag 2022</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">22 november, 09:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/atrium/" title="Atrium">Atrium</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-710032 tribe-clearfix tribe-events-category-efteruddannelse tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				dec			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-ret-og-pligt-laegejura-middelfart-5/" rel="bookmark">Systematisk efteruddannelse: Ret og pligt &#8211; lægejura &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">1 december, 08:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-710048 tribe-clearfix tribe-events-category-efteruddannelse tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienten-med-rygsmerter-middelfart-4/" rel="bookmark">Systematisk efteruddannelse: Patienten med rygsmerter &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29 november, 08:45</span> - <span class="tribe-event-time">15:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script>          <aside id="widget_featured_jobs-5" class="widget-lige widget-4 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-mach-9684 post-738830 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-kardiologi placement-daglig placement-forside placement-hjerte-kar job_listing_tag-hospital job-type-kardiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/regionshospitalet-randers-soeger-kardiologisk-overlaege-til-vores-hjertemedicinske-team-4/">
		<div class="position">
			<h3>Regionshospitalet Randers søger kardiologisk overlæge til vores Hjertemedicinske team.</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738823 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-klinisk-fysiologi-og-nuklearmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-klinisk-fysiologi-og-nuklearmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-nuklearmedicinsk-klinik-regionshospitalet-goedstrup/">
		<div class="position">
			<h3>Overlæge, Nuklearmedicinsk Klinik, Regionshospitalet Gødstrup</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738817 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-diagnostisk-radiologi placement-daglig placement-forside job_listing_tag-hospital job-type-diagnostisk-radiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-med-primaer-funktion-i-ct-til-roentgen-og-skanning-regionshospitalet-randers/">
		<div class="position">
			<h3>Overlæge med primær funktion i CT til Røntgen og Skanning, Regionshospitalet Randers</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738806 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-til-lukket-sengeafsnit-ved-regionspsykiatrien-horsens-3/">
		<div class="position">
			<h3>Overlæge til lukket sengeafsnit ved Regionspsykiatrien Horsens</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738805 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-laege job_listing_category-overlaege job_listing_type-gastroenterologi-og-hepatologi placement-daglig placement-forside job_listing_tag-hospital job-type-gastroenterologi-og-hepatologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-mave-og-tarmkirurgi-regionshospitalet-goedstrup-2/">
		<div class="position">
			<h3>Overlæge, Mave- og tarmkirurgi &#8211; Regionshospitalet Gødstrup</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738796 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-intensiv-sygepleje placement-daglig placement-forside job_listing_tag-hospital job-type-intensiv-sygepleje job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-soeges-til-intensiv-afsnit-bedoevelse-operation-og-intensiv-regionshospitalet-horsens/">
		<div class="position">
			<h3>Overlæge søges til Intensiv Afsnit, Bedøvelse, Operation og Intensiv, Regionshospitalet Horsens.</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738793 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-med-ledelsesfunktion-soeges-til-sengeafsnit-for-psykotiske-lidelser-p0-ved-regionspsykiatrien-midt-viborg-2/">
		<div class="position">
			<h3>Overlæge med ledelsesfunktion søges til Sengeafsnit for Psykotiske Lidelser, P0 ved Regionspsykiatrien Midt (Viborg)</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mach-9684 post-738791 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-overlaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-soeges-til-sengeafsnit-for-psykotiske-lidelser-p2-ved-regionspsykiatrien-midt-viborg/">
		<div class="position">
			<h3>Ledende overlæge søges til Sengeafsnit for Psykotiske Lidelser P2 ved Regionspsykiatrien Midt (Viborg)</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mosa post-738753 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-laege job_listing_type-akutmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-akutmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/speciallaeger-soeges-loebende-i-resten-af-2022-til-merituddannelse-i-akutmedicin-eller-afklaring-af-interesse-for-akutmedicin/">
		<div class="position">
			<h3>Speciallæger søges løbende i resten af 2022 til merituddannelse i akutmedicin eller afklaring af interesse for akutmedicin</h3>
		</div>
	</a>
</li>
                          <li class="entry author-mosa post-738752 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-akutmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-akutmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktions-ninjaer-til-akutmodtagelsen-regionshospitalet-goedstrup/">
		<div class="position">
			<h3>Introduktions-ninjaer til Akutmodtagelsen, Regionshospitalet Gødstrup</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="text-24" class="widget-ulige widget-5 bg light widget widget_text"><h1 class="widget-title"><span class="bg">Blodpropper</span></h1>			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-714172 size-medium" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-600x337.jpg" alt="" width="600" height="337" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-600x337.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-960x540.jpg 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-768x432.jpg 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-500x281.jpg 500w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper-1280x720.jpg 1280w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/01/25134500/UndgaaBlodpropper.jpg 1460w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2 class="entry-title"><a href="https://praktiskmedicin.dk/kursus/blodpropper/"><b>Hjælp dine patienter til at undgå blodpropper</b></a></h2>
<p>Hver 4. dansker dør af hjertekarsygdom, og en stor del af dødsfaldene skyldes blodpropper. Tag <a href="https://praktiskmedicin.dk/kursus/blodpropper/">Praktisk Medicins e-læringskursus om blodpropper</a>, og bliv opdateret på udredning og behandling på bare 10 minutter<br />
<a href="https://praktiskmedicin.dk/kursus/blodpropper/"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="text-25" class="widget-lige widget-6 bg light widget widget_text"><h1 class="widget-title"><span class="bg">Atrieflimren</span></h1>			<div class="textwidget"><p><a href="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300.jpg"><img loading="lazy" class="alignright wp-image-718951 size-full" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300.jpg" alt="" width="600" height="300" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/03/10141052/Atrieflimren600x300-500x250.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title"><strong><br />
<a href="https://praktiskmedicin.dk/kursus/atrieflimren/">Bliv klogere på atrieflimren</a></strong></h2>
<p>145.000 danskere lever med atrieflimren og har dermed 5 gange så stor risiko for stroke.</p>
<p>Tag Praktisk Medicins e-læringskursus om atrieflimren, og bliv opdateret på udredning og<br />
behandling på bare 10 minutter.<br />
<a href="https://praktiskmedicin.dk/kursus/atrieflimren/"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="text-27" class="widget-ulige widget-7 bg light widget widget_text"><h1 class="widget-title"><span class="bg">ADHD</span></h1>			<div class="textwidget"><p><a href="https://praktiskmedicin.dk/kursus/adhd/"><img loading="lazy" class="alignright wp-image-726338 size-medium" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-600x337.jpg" alt="" width="600" height="337" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-600x337.jpg 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-960x540.jpg 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-768x432.jpg 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-500x281.jpg 500w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820-1280x720.jpg 1280w, https://cdn.dagensmedicin.dk/wp-content/uploads/2022/04/11124615/ADHD1460x820.jpg 1460w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title"><strong><a href="https://praktiskmedicin.dk/kursus/adhd/">Få en hurtig opdatering om ADHD</a></strong></h2>
<p>På 10 år er antallet af danskere, der får ADHD-medicin, steget med 71 procent, og særligt<br />
blandt voksne er antallet af brugere steget.</p>
<p>Bliv opdateret på udredning, behandling og opfølgning ved ADHD hos voksne med Praktisk<br />
Medicins e-læringskursus. Det tager kun 10 minutter.</p>
<p><a href="https://praktiskmedicin.dk/kursus/adhd/"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="admanager_widget-18" class="widget-lige widget-sidst widget-8 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/">Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a> » <span><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debat</a> » <span class="breadcrumb_last" aria-current="page">Kom igen, når benet er groet sammen, og smerterne har fortaget sig</span></span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Rikke Esbjerg</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/forretningsbetingelser/">Forretningsbetingelser</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQKP9RS"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"Der er deltagerinfo, der ikke er blevet gemt. Er du sikker p\u00e5, at du \u00f8nsker at forts\u00e6tte?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.14.4' type='text/css' media='all' />
<style id='widget-calendar-pro-style-inline-css' type='text/css'>
#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #0091ae;
				}
			
				.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}
</style>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.6.7.0' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/dagensmedicin.dk\/wp-json\/","restNonce":"7d321927a7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script type='text/javascript' defer src='https://dagensmedicin.dk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.32' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.7.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.7.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.7.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.15.1' id='gtm4wp-youtube-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0' id='gtm4wp-vimeo-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.15.1' id='gtm4wp-vimeo-js'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0' id='gtm4wp-soundcloud-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.15.1' id='gtm4wp-soundcloud-js'></script>
<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"1","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.2' id='metorik-js-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","max_file_size":"1536000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,png,gif"},{"title":"video","extensions":"mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mp4,m4v,webm,ogv,wmv,flv"},{"title":"audio","extensions":"mid,midi,mp3,m4a,m4b,ogg,oga,wma,wav"},{"title":"application","extensions":"pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key"}],"nonces":{"profile_field_upload_file":"0d5eaffec2","profile_field_remove_file":"4afabd041f","get_product_profile_fields":"c10554b6b3"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.23.0' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206' id='dagens-navigation-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115' id='dagens-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616' id='dagens-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022' id='dagens-custom-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815' id='dagens-related-links-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.7.0' id='select2-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js?ver=20190128' id='job-regions-js'></script>
<script type='text/javascript' id='newsletterglue_gutenberg-js-extra'>
/* <![CDATA[ */
var newsletterglue_gutenberg = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","ajaxnonce":"ffbfcc07ed","please_wait":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/js/frontend/gutenberg.min.js?ver=1.7.0' id='newsletterglue_gutenberg-js'></script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s-mere-tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=5.9.4' id='quicktags-js'></script>
<script type='text/javascript' id='basic-comment-quicktags-js-extra'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0' id='basic-comment-quicktags-js'></script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 13937 objects (7 MB) from Redis using PhpRedis (v5.3.4).
-->
