<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>COVID-19 anerkendes nu som arbejdsskade - Dagens Medicin</title>
<script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.2" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 anerkendes nu som arbejdsskade - Dagens Medicin" />
<meta property="og:description" content="Sundhedspersonale, som er eller har været smittet med COVID-19 på sit arbejde, kan nu få sygdommen anerkendt som en arbejdsskade.  Det fremgår af en ny vejledning, som Arbejdstilsynet har udsendt.  »Når samfundet beder sundhedsprofessionelle om at stå i frontlinjen, mens resten af samfundet er lukket ned, er det afgørende at sikre både deres helbred og..." />
<meta property="og:url" content="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Almen Praksis" />
<meta property="article:published_time" content="2020-04-29T10:23:21+00:00" />
<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/11/04112348/andreas2.jpg" />
<meta property="og:image:secure_url" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/11/04112348/andreas2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sundhedspersonale, som er eller har været smittet med COVID-19 på sit arbejde, kan nu få sygdommen anerkendt som en arbejdsskade.  Det fremgår af en ny vejledning, som Arbejdstilsynet har udsendt.  »Når samfundet beder sundhedsprofessionelle om at stå i frontlinjen, mens resten af samfundet er lukket ned, er det afgørende at sikre både deres helbred og..." />
<meta name="twitter:title" content="COVID-19 anerkendes nu som arbejdsskade - Dagens Medicin" />
<meta name="twitter:site" content="@dagensmedicindk" />
<meta name="twitter:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/11/04112348/andreas2.jpg" />
<meta name="twitter:creator" content="@dagensmedicindk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","width":300,"height":105,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafh\u00e6ngig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dagensmedicin.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2019/11/04112348/andreas2.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#webpage","url":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/","inLanguage":"da-DK","name":"COVID-19 anerkendes nu som arbejdsskade - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#primaryimage"},"datePublished":"2020-04-29T10:23:21+00:00","dateModified":"2020-04-29T10:23:21+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/","url":"https://dagensmedicin.dk/","name":"Forside"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/sektion/almen-praksis/","url":"https://dagensmedicin.dk/sektion/almen-praksis/","name":"Almen Praksis"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/","url":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/","name":"COVID-19 anerkendes nu som arbejdsskade"}}]},{"@type":"Article","@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#article","isPartOf":{"@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#webpage"},"author":{"@id":"https://dagensmedicin.dk/#/schema/person/4c3e94017e9bc9fd21ba70a69804c89c"},"headline":"COVID-19 anerkendes nu som arbejdsskade","datePublished":"2020-04-29T10:23:21+00:00","dateModified":"2020-04-29T10:23:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#webpage"},"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/#primaryimage"},"keywords":"Coronavirus","articleSection":"Almen Praksis"},{"@type":["Person"],"@id":"https://dagensmedicin.dk/#/schema/person/4c3e94017e9bc9fd21ba70a69804c89c","name":"Natacha Petersen","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; COVID-19 anerkendes nu som arbejdsskade-kommentar-feed" href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/css/common-skeleton.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/css/tooltip.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.34.1' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apsispro_us_ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected.","default_list":"1641317","default_subscriber_list":"2371902"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-user-subscriptions/js/frontend.min.js?ver=5.3.2'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202018.js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://dagensmedicin.dk/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"yanco_wc_ean_payment_gateway":"EAN-betaling","yanco_wc_cvr_payment_gateway":"CVR-betaling","cheque":"Faktura"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};

</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-78583628-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'GTM-MZDD9GZ' );
	ga( 'require', 'ec' );

	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel='https://api.w.org/' href='https://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=507163' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fcovid-19-anerkendes-nu-som-arbejdsskade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fcovid-19-anerkendes-nu-som-arbejdsskade%2F&#038;format=xml" />
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
         var gptAdSlots = [];

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var panorama = googletag.sizeMapping().
        addSize([0, 0], [[300, 250]]). // Mobile default
        addSize([340, 800], [[300, 250],[300, 400]]). // Mobile high
        addSize([680, 300], [[600, 240],[600, 300]]). // Phablet
        addSize([1060, 180], [[970, 250],[600, 300],[600, 240],[980, 250],[930, 180]]). // Desktop
        addSize([1280, 200], [[970, 250],[1200, 200],[980, 250],[930, 180]]).build(); // Desktop large

        var rectangle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]). // Phablet
        addSize([1460, 200], [[970, 250],[600, 240],[600, 300],[980, 250],[930, 180]]).build(); // Desktop large

        var rectanglelower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]).build(); // Phablet

        var skyscraper = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]).build(); // Mobile default

        var skyscraperlower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400],[300, 600]]).build(); // Mobile default

        var skyscrapertall = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1060, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var skyscrapertallarticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1060, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var rectanglearticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large
        
        // Define the GPT slot
        gptAdSlots[0] = googletag.defineSlot('/21811013231/dagensmedicin/panorama', [[300,250]], 'ad-panorama-slot').defineSizeMapping(panorama).addService(googletag.pubads());
gptAdSlots[1] = googletag.defineSlot('/21811013231/dagensmedicin/rectanglearticle', [[300,250]], 'ad-rectanglearticle-slot').defineSizeMapping(rectanglearticle).addService(googletag.pubads());
gptAdSlots[2] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticle', [[300,250]], 'ad-skyscrapertallarticle-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[3] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticlelower', [[300,250]], 'ad-skyscrapertallarticlelower-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("kvpro", []);
        googletag.pubads().setTargeting("kvmed", []);
        googletag.pubads().setTargeting("kvspe", );
        googletag.pubads().setTargeting("kvcat", ["almen-praksis"]);
        googletag.pubads().setTargeting("kvtop", ["coronavirus"]);
        googletag.pubads().setTargeting("kvtyp", []);
        googletag.pubads().setTargeting("kvper", []);
        googletag.enableServices();
      });
    </script>
    	<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
	<script id='sleeknoteScript' type='text/javascript'>
	    (function () {        var sleeknoteScriptTag = document.createElement('script');
	        sleeknoteScriptTag.type = 'text/javascript';
	        sleeknoteScriptTag.charset = 'utf-8';
	        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/17459.js');
	        var s = document.getElementById('sleeknoteScript');
	       s.parentNode.insertBefore(sleeknoteScriptTag, s);
	   })();
	   </script>
	<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com -->
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZDD9GZ':true});</script>
<!-- End Google Optimize anti-flicker snippet -->
<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/

			</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2020 m04 d29 h22 wednesday logged-out custom-background singular singular-post singular-post-507163 post-format- layout-reg theme-dagens woocommerce-no-js cookies-not-set tribe-no-js group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-odd widget-last widget-first widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-505700" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-505700"><a href="https://dagensmedicin.dk/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-486301" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486301"><a href="https://dagensmedicin.dk/label/rapporten/">Rapporten</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-489243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489243"><a href="https://dagensmedicin.dk/sektion/karriere/laegestafetten/">Lægestafetten</a></li>
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-486300" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486300"><a href="https://dagensmedicin.dk/label/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-502948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502948"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">DBH</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-507163" class="entry author-nape post-507163 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis tag-coronavirus">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/11/04112348/andreas2-960x540.jpg" alt="COVID-19 anerkendes nu som arbejdsskade" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-text">Hvis ikke arbejdsskadesystemet er klart i denne situation, så øger det usikkerheden overfor hvordan man er stillet som læge, siger formand for Lægeforeningen, Andreas Rudkjøbing.</span><span class="wp-caption-credit fr">Foto: Palle Peter Skov</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">COVID-19 anerkendes nu som arbejdsskade</span> <span class="entry-subtitle">En ny vejledning fra Arbejdstilsynet slår fast, at sundhedspersonale kan få anerkendt COVID-19 som arbejdsskade. For praktiserende læger gælder særlige vilkår alt efter, hvordan de er ansat.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="natacha-petersen">Natacha Petersen</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2020-04-29T12:23:21+02:00">29/04/2020</time></span></div><!-- .entry-meta -->
<section id="natacha-petersen" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Natacha Petersen<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-natacha-petersen" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:nape@dagensmedicin.dk"><span>nape@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="natacha-petersen-biography" class="entry-author-content entry-author-biography toggle hide"></div><p><a href="https://dagensmedicin.dk/author/natacha-petersen/">Flere artikler af Natacha Petersen</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-507163" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-507163" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-507163" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar-single" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-10" class="widget-odd widget-last widget-first widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/rectanglearticle --><div id="ad-rectanglearticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-rectanglearticle-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div><div class="entry-content">
  <p><span style="font-weight: 400">Sundhedspersonale, som er eller har været smittet med COVID-19 på sit arbejde, kan nu få sygdommen anerkendt som en arbejdsskade. </span></p>
<p><span style="font-weight: 400">Det fremgår af en ny </span><a href="https://bm.dk/media/13601/vejledning-covid19-retsinformation.pdf"><span style="font-weight: 400">vejledning</span></a><span style="font-weight: 400">, som Arbejdstilsynet har udsendt. </span></p>
<p><span style="font-weight: 400">»</span><span style="font-weight: 400">Når samfundet beder sundhedsprofessionelle om at stå i frontlinjen, mens resten af samfundet er lukket ned, er det afgørende at sikre både deres helbred og rammerne for deres egen og deres pårørendes tilværelse,</span><span style="font-weight: 400">«</span><span style="font-weight: 400"> siger Andreas Rudkjøbing i en </span><a href="https://www.laeger.dk/nyhed/laeger-skal-i-alvorlige-tilfaelde-kunne-faa-erstatning-efter-smitte-med-coronavirus"><span style="font-weight: 400">pressemeddelelse</span></a><span style="font-weight: 400"> fra Lægeforeningen. </span></p>
<p><span style="font-weight: 400">Den nye vejledning betyder, at sundhedspersonale som praktiserende læger, hospitalslæger og andre faggrupper med tæt patientkontakt ikke skal påvise en konkret smittekilde for at få coronavirus anerkendt som en arbejdsskade. </span></p>
<aside class="content-box full"></p>
<p><b>Sådan er du dækket som praktiserende læge</b></p>
<p><b>For dig, som er praktiserende læge og ejer et ydernummer: </b></p>
<p><span style="font-weight: 400">Har du et ydernummer som praktiserende læger, betegnes du som selvstændig erhvervsdrivende. Du er både arbejdsgiver og arbejdstager. </span></p>
<p><span style="font-weight: 400">For dig er det ofte valgfrit at tegne en arbejdsskadeforsikring, og du er derfor kun dækket, såfremt du har tegnet denne forsikring. </span></p>
<p><span style="font-weight: 400">Driver du dog din praksis som selskabsform (ApS eller andet), er det et krav, at du har arbejdsskadeforsikringen. </span></p>
<p><span style="font-weight: 400">Har du tegnet en arbejdsskadeforsikring, vil din evt. sag om skade og erstatning behandles, som du var lønmodtager. </span></p>
<p><b>For dig, der er ansat i et lægehus:</b></p>
<p><span style="font-weight: 400">Du er eksempelvis lægesekretær, sygeplejerske eller praktiserende læge, som er ansat i en lægeklinik. </span></p>
<p><span style="font-weight: 400">Du er dækket af din arbejdsgivers arbejdsskadeforsikring, som er lovpligtigt for ejeren af ydernummeret at tegne. </span></p>
<p><i><span style="font-weight: 400">Kilder: </span></i><a href="https://www.laeger.dk/forsikringer-i-almen-praksis"><i><span style="font-weight: 400">Lægeforeningen</span></i></a><i><span style="font-weight: 400">, Arbejdsmarkedets Erhvervssikring, PLO</span></i></p>
<p></aside>
<p><b>Vejledning møder kritik fra Lægeforeningen</b></p>
<p><span style="font-weight: 400">Arbejdstilsynets retningslinjer kommer efter, at </span><a href="https://www.laeger.dk/nyhed/laeger-frygter-at-nye-regler-for-arbejdsskadeerstatning-efter-covid-19-ikke-er-gode-nok"><span style="font-weight: 400">Lægeforeningen i slutningen af marts anmodede</span></a><span style="font-weight: 400"> beskæftigelsesminister Peter Hummelgaard Thomsen om at sikre vilkårene for læger, der bliver alvorligt syge eller får mén af COVID-19.</span></p>
<p><span style="font-weight: 400">Formand for Lægeforeningen Andreas Rudkjøbing anerkender, at regeringen har taget foreningens henvendelse alvorligt, men mener ikke, at vejledningen er god nok. Han er blandt andet skeptisk overfor, om den vil sikre læger og sygeplejersker tilstrækkeligt gode betingelser for erstatning. </span></p>
<p><span style="font-weight: 400">»</span><span style="font-weight: 400">Sundhedsvæsenets medarbejdere befinder sig i en udsat situation med mange ubekendte, som vi ser på med stor alvor. Hvis ikke arbejdsskadesystemet er klart i denne situation, så øger det usikkerheden overfor hvordan man er stillet arbejdsmæssigt i fremtiden, og om ens familie også bliver ramt</span><span style="font-weight: 400">«</span><span style="font-weight: 400">, siger han i en </span><a href="https://www.laeger.dk/nyhed/laeger-frygter-at-nye-regler-for-arbejdsskadeerstatning-efter-covid-19-ikke-er-gode-nok"><span style="font-weight: 400">pressemeddelelse</span></a><span style="font-weight: 400">. </span></p>
<p><span style="font-weight: 400">Arbejdstilsynets vejledning blev udsendt 21. april 2020 og beskriver blandt andet, at sundhedspersonale ikke skal bevise en konkret smittekilde, men at det er tilstrækkeligt at sandsynliggøre, at smitterisikoen er sket på arbejde.</span></p>
<p><span style="font-weight: 400">Pr. 17. april 2020 har Arbejdsmarkedets Erhvervssikring, som behandler arbejdsskadesager, modtaget omkring 20 anmeldelser relateret til COVID-19 og har ikke afgjort nogen sager om coronavirus endnu, oplyser de på sin </span><a href="https://www.aes.dk/da/Presse-og-nyheder/Nyhedsarkiv/2020/4_marts_coronavirus.aspx"><span style="font-weight: 400">hjemmeside</span></a><span style="font-weight: 400">.</span></p>
<aside class="content-box full"></p>
<p><b>Det siger Arbejdstilsynets nye vejledning Coronavirus som arbejdsskade</b><b><br />
</b><span style="font-weight: 400">COVID-19 anerkendes som en arbejdsskade eller -ulykke, og som sundhedspersonale kan du derfor være berettiget til en erstatning ifølge Arbejdstilsynets vejledning, hvis følgende betingelser er gældende:</span></p>
<ul>
<li style="font-weight: 400"><span style="font-weight: 400">diagnosen COVID-19 er stillet,</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">det kan sandsynliggøres, at smitten er sket på arbejde, og</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">der er sandsynliggjort årsagssammenhæng mellem denne smitterisiko og pådragelse af sygdommen</span></li>
</ul>
<p><i><span style="font-weight: 400">Kilde: Arbejdstilsynets </span></i><i><span style="font-weight: 400">»</span></i><a href="https://at.dk/regler/at-vejledninger/vurdering-arbejdsskadesager-covid-19/"><i><span style="font-weight: 400">Vejledning om vurdering af arbejdsskader om sygdom med COVID-19</span></i></a><i><span style="font-weight: 400">«</span></i></p>
<p></aside>
</div><!-- .entry-content -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-anerkendes-nu-som-arbejdsskade/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fcovid-19-anerkendes-nu-som-arbejdsskade%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="dpe_fp_widget-108" class="widget-odd widget-first widget-1 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-507183" class="entry author-nial post-507183 post type-post status-publish format-standard has-post-thumbnail category-nyheder placement-cover person-claus-broeckner-nielsen person-henning-glerup person-ulrich-fredberg membership-content access-restricted">
				<a href="https://dagensmedicin.dk/fredbergs-fyring-kold-luft-mellem-silkeborg-overlaeger-og-sygehusledelse/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/04</time>
							</div>
							<div class="title">Fredbergs fyring: Kold luft mellem Silkeborg-overlæger og sygehusledelse</div>
						</a>
					</li>
							<li id="post-507162" class="entry author-nape post-507162 post type-post status-publish format-standard category-almen-praksis category-nyheder tag-almen-praksis tag-coronavirus tag-pilotprojekt tag-praktiserende-laeger tag-videokonsultationer person-anne-mette-oelholm">
				<a href="https://dagensmedicin.dk/praktiserende-laeger-vender-tomlen-ned-til-videokonsultationer-i-nyt-pilotprojekt/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/04</time>
							</div>
							<div class="title">Praktiserende læger vender tomlen ned til videokonsultationer i nyt pilotprojekt</div>
						</a>
					</li>
							<li id="post-507163" class="entry author-nape post-507163 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis tag-coronavirus">
				<a href="https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/04</time>
							</div>
							<div class="title">COVID-19 anerkendes nu som arbejdsskade</div>
						</a>
					</li>
							<li id="post-507101" class="entry author-jhba post-507101 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-nyheder tag-bispebjerg-hospital tag-covid-19 tag-frederiksberg-hospital person-cecilie-bryld membership-content access-restricted">
				<a href="https://dagensmedicin.dk/almen-mediciner-kastet-ud-i-coronafrontlinjen-med-kort-varsel/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/04</time>
							</div>
							<div class="title">Almen mediciner kastet ud i coronafrontlinjen med kort varsel</div>
						</a>
					</li>
							<li id="post-507099" class="entry author-jhba post-507099 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-debat tag-almen-praksis tag-coronavirus tag-dsam tag-plo tag-syddansk-universitet tag-videokonsultation person-anders-beich person-christian-freitag person-kjeld-moeller-pedersen membership-content access-restricted">
				<a href="https://dagensmedicin.dk/lad-den-positive-telemedicinske-udvikling-slaa-rod/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/04</time>
							</div>
							<div class="title">Lad den positive telemedicinske udvikling slå rod</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="admanager_widget-21" class="widget-even widget-2 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside>          <aside id="widget_featured_jobs-5" class="widget-odd widget-3 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave post-507181 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-nordjylland job_listing_category-praktiserende-laege job_listing_category-speciallaege job_listing_type-almen-medicin placement-almen-praksis placement-daglig placement-forside job_listing_tag-praksis job_listing_tag-regioneroffentlige-instanser job-type-almen-medicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/speciallaege-i-almen-medicin-til-regionsklinik-hurup/">
		<div class="position">
			<h3>Speciallæge i almen medicin til Regionsklinik Hurup i Nordjylland</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-507137 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-ledende-overlaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-endokrinologi job_listing_type-gastroenterologi-og-hepatologi job_listing_type-geriatri job_listing_type-haematologi job_listing_type-infektionsmedicin job_listing_type-intern-medicin job_listing_type-kardiologi job_listing_type-lungesygdomme job_listing_type-nefrologi job_listing_type-reumatologi placement-daglig placement-diabetes placement-forside placement-hjerte-kar placement-lunger job_listing_tag-hospital job_listing_tag-ledelse job-type-endokrinologi job-type-gastroenterologi-og-hepatologi job-type-geriatri job-type-haematologi job-type-infektionsmedicin job-type-intern-medicin job-type-kardiologi job-type-lungesygdomme job-type-nefrologi job-type-reumatologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-paa-afdeling-for-medicinske-sygdomme/">
		<div class="position">
			<h3>Ledende overlæge på Afdeling for Medicinske Sygdomme på Bornholms Hospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-507080 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-overlaege job_listing_type-laege job_listing_type-thoraxkirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-thoraxkirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-i-hjertekirurgi/">
		<div class="position">
			<h3>OVERLÆGE I HJERTEKIRURGI</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-507077 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-boerne-og-ungdomspsykiatri job_listing_type-laege placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-boerne-og-ungdomspsykiatri job-type-laege job_position_featured">
	<a href="https://dagensmedicin.dk/job/1-aarig-introduktionslaege-soeges-til-boerne-og-ungdomspsykiatri-sydjylland-esbjerg/">
		<div class="position">
			<h3>1-årig introduktionslæge søges til Børne- og Ungdomspsykiatri Sydjylland &#8211; Esbjerg</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-507050 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-almen-medicin job_listing_type-arbejdsmedicin job_listing_type-samfundsmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-almen-medicin job-type-arbejdsmedicin job-type-samfundsmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-ved-klinisk-socialmedicin-rehabiliteringksr-hospitalsenheden-vest-region-midtjylland/">
		<div class="position">
			<h3>Overlæge ved Klinisk Socialmedicin &amp; Rehabilitering(KSR) – Hospitalsenheden Vest, Region Midtjylland</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-507049 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-klinisk-fysiologi-og-nuklearmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-klinisk-fysiologi-og-nuklearmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-klinisk-fysiologi-og-nuklearmedicin-ved-fysiologisk-klinik-regionshospitalet-viborg-3/">
		<div class="position">
			<h3>Introduktionsstilling i klinisk fysiologi og nuklearmedicin ved Fysiologisk Klinik, Regionshospitalet Viborg</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-507046 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-speciallaege job_listing_type-almen-medicin placement-almen-praksis placement-daglig placement-forside job_listing_tag-praksis job-type-almen-medicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/speciallaege-i-almen-medicin-soeges-til-laegeklinik-landsbyen-soelund/">
		<div class="position">
			<h3>Speciallæge i almen medicin søges til Lægeklinik Landsbyen Sølund</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-507044 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-samfundsmedicin placement-daglig placement-forside job_listing_tag-regioneroffentlige-instanser job-type-samfundsmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-eller-afdelingslaege-til-tilsyn-og-raadgivning-nord-i-randers/">
		<div class="position">
			<h3>Styrelsen for Patientsikkerhed søger en overlæge eller afdelingslæge til Tilsyn og Rådgivning Nord i Randers</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-507045 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege-uklassificeret job_listing_type-thoraxkirurgi placement-daglig placement-forside placement-hjerte-kar job_listing_tag-hospital job-type-thoraxkirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/uklassificeret-reservelaegestilling-thoraxkirurgi-ved-hjerte-lunge-og-karkirurgi-aarhus-universitetshospital/">
		<div class="position">
			<h3>Uklassificeret reservelægestilling, thoraxkirurgi ved Hjerte-, Lunge- og Karkirurgi, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-507042 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-afdelingslaege-soeges-til-team-for-vurdering-og-udredning-samt-adhd-teamet/">
		<div class="position">
			<h3>Overlæge/afdelingslæge søges til Team for vurdering og udredning samt ADHD teamet</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="tribe-events-adv-list-widget-3" class="widget-even widget-4 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-506675 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/corona-fri-systematisk-efteruddannelse-ret-og-pligt-laegejura/" rel="bookmark">Covid-19-tilpasset &#8211; Systematisk Efteruddannelse: Ret og pligt &#8211; lægejura</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">11 juni, 09:00</span> - <span class="tribe-event-time">15:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-487631 tribe-clearfix tribe-events-venue-58946 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">24</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-nyt-eksklusivt-debatforum-for-dig-i-pharmabranchen/" rel="bookmark">Pharma Debat &#8211; eksklusivt debatforum for dig i pharmabranchen (flyttet fra marts)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">24 juni, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/soehuset-konferencecenter-scion-dtu/" title="Søhuset Konferencecenter, Scion DTU">Søhuset Konferencecenter, Scion DTU</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-487325 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ada-highlights-2020-gentofte/" rel="bookmark">COVID-19-tilpasset &#8211; ADA Highlights 2020</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 juni, 14:00</span> - <span class="tribe-event-time">17:40</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499078 tribe-clearfix tribe-events-venue-58946 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				aug			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-3/" rel="bookmark">Pharma Debat &#8211; eksklusivt debatforum for dig i pharmabranchen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26 august, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/soehuset-konferencecenter-scion-dtu/" title="Søhuset Konferencecenter, Scion DTU">Søhuset Konferencecenter, Scion DTU</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-487705 tribe-clearfix tribe-events-venue-494294 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/multisygdom-slagelse/" rel="bookmark">Multisygdom &#8211; NSR Sygehuse/Slagelse Sygehus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">1 september, 08:30</span> - <span class="tribe-event-time">16:15</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/slagelse-sygehus/" title="NRS Sygehuse/Slagelse Sygehus">NRS Sygehuse/Slagelse Sygehus</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script><aside id="admanager_widget-18" class="widget-odd widget-last widget-5 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/" >Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/almen-praksis/" >Almen Praksis</a> » <span class="breadcrumb_last" aria-current="page">COVID-19 anerkendes nu som arbejdsskade</span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Rikke Esbjerg</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
      <div id="tweet-link" class="hide">
                <p class="tweet-this">
          <a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/covid-19-anerkendes-nu-som-arbejdsskade/</a>
        </p>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/covid-19-anerkendes-nu-som-arbejdsskade\/":507163};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/covid-19-anerkendes-nu-som-arbejdsskade/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='fwpcl-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/css/front.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20190128'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s-mere-tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FWPCL = {"rulesets":[{"label":"Skjul gamle specialer","conditions":[[{"object":"uri","compare":"is","value":"job"}]],"actions":[{"toggle":"hide","object":"custom","selector":"$('.facetwp-facet-job_specialty').closest('.columns')"}],"else":"flip"},{"label":"Vis l\u00e6gespecialer for l\u00e6ger","conditions":[[{"object":"uri","compare":"is","value":"job"}],[{"object":"facet-job_position","compare":"is","value":"939"},{"object":"facet-job_position","compare":"is","value":"941"},{"object":"facet-job_position","compare":"is","value":"985"},{"object":"facet-job_position","compare":"is","value":"987"},{"object":"facet-job_position","compare":"is","value":"988"},{"object":"facet-job_position","compare":"is","value":"990"},{"object":"facet-job_position","compare":"is","value":"991"},{"object":"facet-job_position","compare":"is","value":"992"},{"object":"facet-job_position","compare":"is","value":"995"},{"object":"facet-job_position","compare":"is","value":"996"},{"object":"facet-job_position","compare":"is","value":"997"},{"object":"facet-job_position","compare":"is","value":"998"},{"object":"facet-job_position","compare":"is","value":"999"},{"object":"facet-job_position","compare":"is","value":"1000"},{"object":"facet-job_position","compare":"is","value":"1097"},{"object":"facet-job_position","compare":"is","value":"1127"},{"object":"facet-job_position","compare":"is","value":"28506"},{"object":"facet-job_position","compare":"is","value":"38875"},{"object":"facet-job_position","compare":"is","value":"60277"},{"object":"facet-job_position","compare":"is","value":"60726"},{"object":"facet-job_position","compare":"is","value":"60863"},{"object":"facet-job_position","compare":"is","value":"61168"},{"object":"facets-empty","compare":"is","value":""}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-md_specialties').closest('.facet')"}],"else":"flip"},{"label":"Vis sygeplejerskespecialer for sygeplejersker","conditions":[[{"object":"uri","compare":"is","value":"job"}],[{"object":"facet-job_position","compare":"is","value":"1026"},{"object":"facet-job_position","compare":"is","value":"1152"},{"object":"facet-job_position","compare":"is","value":"1152"}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-nurse_specialties').closest('.facet')"}],"else":"flip"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/js/front.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'send', 'pageview' );

 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'116425041',post:'507163',tz:'2',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '507163' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie-meddelelse" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi anvender cookies til at huske dine indstillinger, trafikmålinger og til at vise målrettede annoncer til dig. Ved at fortsætte brugen af hjemmesiden giver du samtykke til denne brug af cookies. Ønsker du at blokere ikke-essentielle cookies fra tredjepart kan du klikke på ’nej, tak’.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nej, tak</a><a href="https://dagensmedicin.dk/cookiepolitik/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Læs mere</a></span></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">You can revoke your consent any time using the Revoke consent button.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button button">Tilbagekald cookie-samtykke</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
