<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Overlæge får professorat i klinisk mikrobiologi - Dagens Medicin</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'DKK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.5" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Overlæge får professorat i klinisk mikrobiologi - Dagens Medicin" />
<meta property="og:url" content="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
<meta property="article:tag" content="Forskning" />
<meta property="article:tag" content="klinisk mikrobiologi" />
<meta property="article:section" content="Nyheder" />
<meta property="article:published_time" content="2020-09-28T14:00:08+00:00" />
<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/09/25125008/John-Coia_bred-format-1a.jpg" />
<meta property="og:image:secure_url" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/09/25125008/John-Coia_bred-format-1a.jpg" />
<meta property="og:image:width" content="1456" />
<meta property="og:image:height" content="820" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Overlæge får professorat i klinisk mikrobiologi - Dagens Medicin" />
<meta name="twitter:site" content="@dagensmedicindk" />
<meta name="twitter:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/09/25125008/John-Coia_bred-format-1a.jpg" />
<meta name="twitter:creator" content="@dagensmedicindk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","width":300,"height":105,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafh\u00e6ngig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dagensmedicin.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2020/09/25125008/John-Coia_bred-format-1a.jpg","width":1456,"height":820,"caption":"John Coia"},{"@type":"WebPage","@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#webpage","url":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/","inLanguage":"da-DK","name":"Overl\u00e6ge f\u00e5r professorat i klinisk mikrobiologi - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#primaryimage"},"datePublished":"2020-09-28T14:00:08+00:00","dateModified":"2020-09-28T14:00:08+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/","url":"https://dagensmedicin.dk/","name":"Forside"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/sektion/nyheder/","url":"https://dagensmedicin.dk/sektion/nyheder/","name":"Nyheder"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/","url":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/","name":"Overl\u00e6ge f\u00e5r professorat i klinisk mikrobiologi"}}]},{"@type":"Article","@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#article","isPartOf":{"@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#webpage"},"author":{"@id":"https://dagensmedicin.dk/#/schema/person/4cb75748b92ce412e02c12e8ff8e4649"},"headline":"Overl\u00e6ge f\u00e5r professorat i klinisk mikrobiologi","datePublished":"2020-09-28T14:00:08+00:00","dateModified":"2020-09-28T14:00:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#webpage"},"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/#primaryimage"},"keywords":"Forskning,klinisk mikrobiologi","articleSection":"Nyheder"},{"@type":["Person"],"@id":"https://dagensmedicin.dk/#/schema/person/4cb75748b92ce412e02c12e8ff8e4649","name":"Anders Ejbye-Ernst","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->		
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-KQKP9RS':true});</script>
		<!-- End Google Optimize anti-flicker snippet -->
		<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/css/common-skeleton.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/css/tooltip.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.34.3' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=5.5.1' id='frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.5.1' id='show_login_form-js'></script>
<script type='text/javascript' id='prefill-registration-email-js-extra'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.5.1' id='prefill-registration-email-js'></script>
<script type='text/javascript' id='apsispro-us-frontend-js-extra'>
/* <![CDATA[ */
var apsispro_us_ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected.","default_list":"1641317","default_subscriber_list":"2371902"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-user-subscriptions/js/frontend.min.js?ver=5.5.1' id='apsispro-us-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.4' id='gtm4wp-youtube-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0' id='gtm4wp-vimeo-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.11.4' id='gtm4wp-vimeo-js'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0' id='gtm4wp-soundcloud-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.11.4' id='gtm4wp-soundcloud-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js?ver=1.11.4' id='gtm4wp-woocommerce-classic-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.4' id='gtm4wp-woocommerce-enhanced-js'></script>
<script async defer type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/https://stats.wp.com/s-202040.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810' id='jquery-scrollbar-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810' id='scrollbars-js'></script>
<link rel="https://api.w.org/" href="https://dagensmedicin.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dagensmedicin.dk/wp-json/wp/v2/posts/520789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=520789' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Foverlaege-faar-professorat-i-klinisk-mikrobiologi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Foverlaege-faar-professorat-i-klinisk-mikrobiologi%2F&#038;format=xml" />
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
         var gptAdSlots = [];

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var panorama = googletag.sizeMapping().
        addSize([0, 0], [[300, 250]]). // Mobile default
        addSize([340, 800], [[300, 250],[300, 400]]). // Mobile high
        addSize([680, 300], [[600, 240],[600, 300]]). // Phablet
        addSize([1060, 180], [[970, 250],[600, 300],[600, 240],[980, 250],[930, 180]]). // Desktop
        addSize([1280, 200], [[970, 250],[1200, 200],[980, 250],[930, 180]]).build(); // Desktop large

        var rectangle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]). // Phablet
        addSize([1460, 200], [[970, 250],[600, 240],[600, 300],[980, 250],[930, 180]]).build(); // Desktop large

        var rectanglelower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 240],[600, 300]]).build(); // Phablet

        var skyscraper = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]).build(); // Mobile default

        var skyscraperlower = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400],[300, 600]]).build(); // Mobile default

        var skyscrapertall = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1060, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var skyscrapertallarticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Desktop
        addSize([1060, 250], [[300, 250],[300, 400],[300, 600]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large

        var rectanglearticle = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 400]]). // Mobile default
        addSize([680, 240], [[600, 300],[600, 240]]). // Phablet
        addSize([1460, 250], [[300, 250],[300, 400],[300, 600]]).build(); // Desktop large
        
        // Define the GPT slot
        gptAdSlots[0] = googletag.defineSlot('/21811013231/dagensmedicin/panorama', [[300,250]], 'ad-panorama-slot').defineSizeMapping(panorama).addService(googletag.pubads());
gptAdSlots[1] = googletag.defineSlot('/21811013231/dagensmedicin/rectanglearticle', [[300,250]], 'ad-rectanglearticle-slot').defineSizeMapping(rectanglearticle).addService(googletag.pubads());
gptAdSlots[2] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticle', [[300,250]], 'ad-skyscrapertallarticle-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
gptAdSlots[3] = googletag.defineSlot('/21811013231/dagensmedicin/skyscrapertallarticlelower', [[300,250]], 'ad-skyscrapertallarticlelower-slot').defineSizeMapping(skyscrapertallarticle).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("kvpro", []);
        googletag.pubads().setTargeting("kvmed", []);
        googletag.pubads().setTargeting("kvspe", );
        googletag.pubads().setTargeting("kvcat", ["nyheder"]);
        googletag.pubads().setTargeting("kvtop", ["forskning","klinisk-mikrobiologi"]);
        googletag.pubads().setTargeting("kvtyp", []);
        googletag.pubads().setTargeting("kvper", ["john-eugenio-coia"]);
        googletag.enableServices();
      });
    </script>
    <meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"siteID":"1","siteName":"Dagens Medicin","pageTitle":"Overl\u00e6ge f\u00e5r professorat i klinisk mikrobiologi - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheder"],"pageAttributes":["forskning","klinisk-mikrobiologi"],"pagePostDate":"28\/09\/2020","pagePostDateYear":"2020","pagePostDateMonth":"09","pagePostDateDay":"28","pagePostTerms":{"category":["Nyheder"],"post_tag":["Forskning","klinisk mikrobiologi"],"placement":["Nyhedsbreve","Ugentlig"],"person":["John Eugenio Coia"],"author":["anders-ejbye-ernst"]},"browserName":"Chrome","browserVersion":"79.0.3945.117","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":520789,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["488702"],"pagePostDateFormatted":"28-09-2020","pagePostDateWeek":"40","pageRestrictedStatus":true};
	var dataLayer_content = {"siteID":"1","siteName":"Dagens Medicin","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","visitorIP":"193.163.235.200","pageTitle":"Overlæge får professorat i klinisk mikrobiologi - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheder"],"pageAttributes":["forskning","klinisk-mikrobiologi"],"pagePostDate":"28\/09\/2020","pagePostDateYear":"2020","pagePostDateMonth":"09","pagePostDateDay":"28","pagePostTerms":{"category":["Nyheder"],"post_tag":["Forskning","klinisk mikrobiologi"],"placement":["Nyhedsbreve","Ugentlig"],"person":["John Eugenio Coia"],"author":["anders-ejbye-ernst"]},"browserName":"Chrome","browserVersion":"79.0.3945.117","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":520789,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["488702"],"pagePostDateFormatted":"28-09-2020","pagePostDateWeek":"40","pageRestrictedStatus":true,"visitorLoginStatus":"false","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQKP9RS');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/

			</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2020 m09 d29 h19 tuesday logged-out custom-background singular singular-post singular-post-520789 post-format- layout-reg theme-dagens woocommerce-no-js tribe-no-js membership-content access-restricted group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="login-button__header" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-505700" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-505700"><a href="https://dagensmedicin.dk/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen praksis</a></li>
	<li id="menu-item-486301" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486301"><a href="https://dagensmedicin.dk/label/rapporten/">Rapporten</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-520200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520200"><a href="https://dagensmedicin.dk/tag/laegestafetten/">Lægestafetten</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-486300" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486300"><a href="https://dagensmedicin.dk/label/podcast/">Podcast</a></li>
	<li id="menu-item-520201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520201"><a href="https://dagensmedicin.dk/tag/kulturkanylen/">KulturKanylen</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-520238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520238"><a href="https://dagensmedicin.dk/sektion/kongresser/esmo/">ESMO</a></li>
<li id="menu-item-520239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520239"><a href="https://dagensmedicin.dk/sektion/kongresser/easd/">EASD</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-520789" class="entry author-aeer post-520789 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-forskning tag-klinisk-mikrobiologi placement-nyhedsbreve placement-ugentlig person-john-eugenio-coia wc-registration membership-content access-restricted">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href=""></a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/09/25125008/John-Coia_bred-format-1a-960x541.jpg" alt="John Coia" class="landscape cw-greater thumbnail large" width="960" height="541" itemprop="image" />			<figcaption class="wp-figcaption"></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Overlæge får professorat i klinisk mikrobiologi</span> <span class="entry-subtitle">Konstitueret ledende overlæge på Sydvestjysk Sygehus er udnævnt til professor i klinisk mikrobiologi på Syddansk Universitet.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="anders-ejbye-ernst">Anders Ejbye-Ernst</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2020-09-28T16:00:08+02:00">28/09/2020</time></span></div><!-- .entry-meta -->
<section id="anders-ejbye-ernst" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Anders Ejbye-Ernst<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-anders-ejbye-ernst" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:aeer@dagensmedicin.dk"><span>aeer@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="anders-ejbye-ernst-biography" class="entry-author-content entry-author-biography toggle hide"></div><p><a href="https://dagensmedicin.dk/author/anders-ejbye-ernst/">Flere artikler af Anders Ejbye-Ernst</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-520789" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-520789" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-520789" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar-single" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-10" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/rectanglearticle --><div id="ad-rectanglearticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-rectanglearticle-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div><div class="entry-content">
  </div><!-- .entry-content -->

    <div class="paywall paywall--entry">
      <h3 class="paywall__header">Denne artikel er forbeholdt abonnenter.</h3>
              <p><a onclick="showLoginform()" class="paywall__loginlink button" href="#customer-login-form">Log ind</a>Eller opret en brugerprofil for at få adgang til artikler.<a onclick="hideLoginform()" class="paywall__reglink" href="#customer-register-form">Opret konto</a></p>
            <div id="no-access" class="teaser border bg">
                            <div id="subscribe">
        <div class="woocommerce"> 
        <div class="woocommerce-notices-wrapper"></div>

  <div class="u-columns col2-set" id="customer_login">

    <div id="customer-login-form" class="u-column1 col-1">

    
    <h2>Log ind</h2>

    <form class="woocommerce-form woocommerce-form-login login" method="post">

      
      <p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
        <label for="username">Brugernavn eller e-mailadresse&nbsp;<span class="required">*</span></label>
        <input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" />      </p>
      <p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
        <label for="password">Password&nbsp;<span class="required">*</span></label>
        <input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" />
      </p>

      
      <p class="form-row">
        <label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
          <input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Husk mig</span>
        </label>
        <input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="627fef5830" /><input type="hidden" name="_wp_http_referer" value="/overlaege-faar-professorat-i-klinisk-mikrobiologi/" />        <button type="submit" id="woocommerce-login-button" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Log ind">Log ind</button>
      </p>
      <p class="woocommerce-LostPassword lost_password">
        <a href="https://dagensmedicin.dk/min-konto/glemt-password/">Mistet dit password?</a>
      </p>

              <hr><p>Ikke bruger endnu? Opret en brugerprofil for at få adgang til artikler. <a onclick="hideLoginform()" class="paywall__reglink button" href="#customer-register-form">Opret konto</a></p>
      
    </form>

    
    </div>

    <div id="customer-register-form" class="u-column2 col-2">
              <h2 class="paywall__header">Få Dagens Medicin gratis i 14 dage.</h2>
        <p class="paywall__text">Tilmeld dig vores ugentlige nyhedsbrev og få gratis adgang til artikler på dagensmedicin.dk i 14 dage. Prøveabonnement er uforpligtende og udløber automatisk efter prøveperiodens udløb.</p>
      
      <form method="post" class="woocommerce-form woocommerce-form-register register"  >

          <p class="form-row form-row-first">
    <label for="reg_billing_first_name">Fornavn <span class="required">*</span></label>
    <input type="text" class="input-text" name="billing_first_name" id="reg_billing_first_name" value="" />
  </p>
  <p class="form-row form-row-last">
    <label for="reg_billing_last_name">Efternavn <span class="required">*</span></label>
    <input type="text" class="input-text" name="billing_last_name" id="reg_billing_last_name" value="" />
  </p>
  <div class="clear"></div>
  <p class="form-row form-row-wide">
    <label for="reg_billing_phone">Telefon</label>
    <input type="text" class="input-text" name="billing_phone" id="reg_billing_phone" value="" />
  </p>
    <p class="form-row form-row-wide">
    <input type="hidden" id="newsletter" name="newsletter" value="1">
  </p>
  <p class="form-row form-row-wide">
    <input type="hidden" id="origin_post_id" name="origin_post_id" value="520789">
  </p>
  
        
        <p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
          <label for="reg_email">E-mail adresse&nbsp;<span class="required">*</span></label>
          <input type="email" class="woocommerce-Input woocommerce-Input--text input-text" name="email" id="reg_email" autocomplete="email" value="" />        </p>

        
          <p>En adgangskode vil blive sendt til din e-mailadresse.</p>

        
        <input type="hidden" name="metorik_source_type" value="" /><input type="hidden" name="metorik_source_url" value="" /><input type="hidden" name="metorik_source_mtke" value="" /><input type="hidden" name="metorik_source_utm_campaign" value="" /><input type="hidden" name="metorik_source_utm_source" value="" /><input type="hidden" name="metorik_source_utm_medium" value="" /><input type="hidden" name="metorik_source_utm_content" value="" /><input type="hidden" name="metorik_source_utm_id" value="" /><input type="hidden" name="metorik_source_utm_term" value="" /><input type="hidden" name="metorik_source_session_entry" value="" /><input type="hidden" name="metorik_source_session_start_time" value="" /><input type="hidden" name="metorik_source_session_pages" value="" /><input type="hidden" name="metorik_source_session_count" value="" /><div class="woocommerce-privacy-policy-text"><p>Dine personlige data vil blive anvendt til at understøtte din brugeroplevelse på webshoppen, til at administrere adgang til din konto, og til andre formål, som er beskrevet i vores <a href="https://dagensmedicin.dk/persondatapolitik/" class="woocommerce-privacy-policy-link" target="_blank">Politik for personoplysninger</a>.</p>
</div><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div>
  			<p class="woocommerce-form-row form-row">
          <input type="hidden" id="woocommerce-register-nonce" name="woocommerce-register-nonce" value="cb725cc690" /><input type="hidden" name="_wp_http_referer" value="/overlaege-faar-professorat-i-klinisk-mikrobiologi/" />          <button type="submit" id="woocommerce-register-button" class="woocommerce-Button button" name="register" value="Opret bruger">Opret bruger</button>
        </p>

                <hr><p>Allerede bruger? <a onclick="showLoginform()" class="paywall__loginlink button" href="#customer-login-form">Log ind</a></p>
      Denne webside er beskyttet af reCAPTCHA.Googles <a href="https://www.google.com/intl/da/policies/privacy/">Privatlivspolitik</a>og <a href="https://www.google.com/intl/da/policies/terms/">vilkår</a> gælder.
      </form>

    </div>

  </div>

        </div>
        </div>
                
          </div>
        </div>
        </article><!-- #post-## -->


</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="dpe_fp_widget-108" class="widget-ulige widget-først widget-1 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-520946" class="entry author-kapi post-520946 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-karriere category-navne tag-laegeforeningen placement-cover placement-ugentlig person-anna-mette-nathan wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/praktiserende-laege-bliver-naestformand-i-laegeforeningen/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/09</time>
							</div>
							<div class="title">Praktiserende læge bliver næstformand i Lægeforeningen</div>
						</a>
					</li>
							<li id="post-520957" class="entry author-kapi post-520957 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-blogs category-opinion tag-covid-19 placement-almen-praksis placement-ugentlig">
				<a href="https://dagensmedicin.dk/oeget-testkapacitet-er-ikke-hele-svaret-paa-coronaflaskehals/">
												<div class="entry-meta">
								<time class="entry-date color txt">29/09</time>
							</div>
							<div class="title">Øget testkapacitet er ikke (hele) svaret på coronaflaskehals</div>
						</a>
					</li>
							<li id="post-520789" class="entry author-aeer post-520789 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-forskning tag-klinisk-mikrobiologi placement-nyhedsbreve placement-ugentlig person-john-eugenio-coia wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/">
												<div class="entry-meta">
								<time class="entry-date color txt">28/09</time>
							</div>
							<div class="title">Overlæge får professorat i klinisk mikrobiologi</div>
						</a>
					</li>
							<li id="post-520920" class="entry author-thme post-520920 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis tag-hovedstaden placement-almen-praksis placement-cover placement-ugentlig wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/laegepraksis-paa-fire-hjul-rykker-ud-paa-amager/">
												<div class="entry-meta">
								<time class="entry-date color txt">28/09</time>
							</div>
							<div class="title">Lægepraksis på fire hjul rykker ud på Amager</div>
						</a>
					</li>
							<li id="post-520897" class="entry author-ksjoegren post-520897 post type-post status-publish format-standard has-post-thumbnail category-diabetes category-easd category-hjerte-kar tag-diabetes tag-hjertekar placement-almen-praksis placement-diabetes placement-ugentlig person-peter-rossing wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/guidelines-modsiger-hinanden-og-skabte-debat-paa-easd/">
												<div class="entry-meta">
								<time class="entry-date color txt">28/09</time>
							</div>
							<div class="title">Modsigende guidelines skabte debat på EASD</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="admanager_widget-21" class="widget-lige widget-2 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside>          <aside id="widget_featured_jobs-5" class="widget-ulige widget-3 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave post-520943 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-laege job_listing_type-ortopaedisk-kirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-ortopaedisk-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionslaegestilling-2/">
		<div class="position">
			<h3>Introduktionslægestilling</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-520944 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-klinisk-biokemi job_listing_type-laege placement-daglig placement-forside placement-hjerte-kar job_listing_tag-hospital job-type-klinisk-biokemi job-type-laege job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionstilling-i-klinisk-biokemi/">
		<div class="position">
			<h3>Introduktionstilling i klinisk biokemi</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520888 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-psykolog placement-daglig placement-forside job_listing_tag-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/sygeplejerske-psykolog-til-klinik-for-personlighedsforstyrrelser-regionspsykiatrien-vest/">
		<div class="position">
			<h3>Sygeplejerske / psykolog til Klinik for Personlighedsforstyrrelser &#8211; Regionspsykiatrien Vest</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520886 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-akutmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-akutmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaeger-akutafdelingen-regionshospitalet-herning-hospitalsenheden-vest/">
		<div class="position">
			<h3>Overlæger, Akutafdelingen, Regionshospitalet Herning, Hospitalsenheden Vest</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520885 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-ortopaedisk-kirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-ortopaedisk-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/er-du-interesseret-i-spaendende-og-afvekslende-funktioner-i-en-uklassificeret-reservelaegestilling/">
		<div class="position">
			<h3>Er du interesseret i spændende og afvekslende funktioner i en uklassificeret reservelægestilling?</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520883 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-anaestesiologi placement-daglig placement-forside job_listing_tag-hospital job-type-anaestesiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-anaestesi-ved-regionshospitalet-horsens-5/">
		<div class="position">
			<h3>Introduktionsstilling i anæstesi ved Regionshospitalet Horsens</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520882 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-intern-medicin placement-daglig placement-forside job_listing_tag-hospital job-type-intern-medicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-intern-medicin-ved-medicinsk-afdeling-m-regionshospitalet-randers-9/">
		<div class="position">
			<h3>Introduktionsstilling i intern medicin, ved Medicinsk afdeling M, Regionshospitalet Randers.</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520881 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-akutmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-akutmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaeger-akutafdelingen-regionshospitalet-herning-hospitalsenheden-vest/">
		<div class="position">
			<h3>Afdelingslæger, Akutafdelingen, Regionshospitalet Herning, Hospitalsenheden Vest</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520880 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-akutmedicin placement-daglig placement-forside job_listing_tag-hospital job-type-akutmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/reservelaege-i-introduktionsstilling-til-akutafdelingen-regionshospitalet-viborg-hospitalsenhed-midt-3/">
		<div class="position">
			<h3>Reservelæge i introduktionsstilling til Akutafdelingen, Regionshospitalet Viborg, Hospitalsenhed Midt</h3>
		</div>
	</a>
</li>
                          <li class="entry author-abonnement post-520879 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-urologi placement-daglig placement-forside job_listing_tag-hospital job-type-urologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-urinvejskirurgisk-afdeling-holstebro-hospitalsenheden-vest-region-midtjylland/">
		<div class="position">
			<h3>Afdelingslæge, Urinvejskirurgisk Afdeling, Holstebro, Hospitalsenheden Vest, Region Midtjylland</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="tribe-events-adv-list-widget-3" class="widget-lige widget-4 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-491757 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				okt			</span>
		
		<span class="list-daynumber">08</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/diabetes-konference-2020-koebenhavn/" rel="bookmark">Diabeteskonference 2020 &#8211; Online konference</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">8 oktober, 09:00</span> - <span class="tribe-event-time">14:40</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-498919 tribe-clearfix tribe-events-venue-58946 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen/" rel="bookmark">Pharma Debat &#8211; eksklusivt debatforum for dig i pharmabranchen (flyttet fra april)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">11 november, 08:00</span> - <span class="tribe-event-time">10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/soehuset-konferencecenter-scion-dtu/" title="Søhuset Konferencecenter, Scion DTU">Søhuset Konferencecenter, Scion DTU</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499094 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				ons			</span>
		
		<span class="list-daynumber">30</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-4/" rel="bookmark">Pharma Debat 30/9: Implementering af kunstig intelligens i sundhedsvæsenet (streames direkte online)</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">30 september, 08:30</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499107 tribe-clearfix tribe-events-venue-506677 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				okt			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-5/" rel="bookmark">Pharma Debat 28/10: Prioriteringsanalyse – hvad indgår økonomisk, når vi sammenligner med andre lande?</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 oktober, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/online/" title="Online">Online</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-499111 tribe-clearfix tribe-events-venue-58946 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-eksklusivt-debatforum-for-dig-i-pharmabranchen-6/" rel="bookmark">Pharma Debat &#8211; eksklusivt debatforum for dig i pharmabranchen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 november, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/soehuset-konferencecenter-scion-dtu/" title="Søhuset Konferencecenter, Scion DTU">Søhuset Konferencecenter, Scion DTU</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script><aside id="admanager_widget-18" class="widget-ulige widget-sidst widget-5 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/" >Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/nyheder/" >Nyheder</a> » <span class="breadcrumb_last" aria-current="page">Overlæge får professorat i klinisk mikrobiologi</span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Rikke Esbjerg</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
      <div id="tweet-link" class="hide">
                <p class="tweet-this">
          <a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/overlaege-faar-professorat-i-klinisk-mikrobiologi/</a>
        </p>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

			<script src="https://www.google.com/recaptcha/api.js?render=6LcO2LkZAAAAALvpaBOSgG2Dm4NsHw8LZWwom6sn"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LcO2LkZAAAAALvpaBOSgG2Dm4NsHw8LZWwom6sn',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQKP9RS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/overlaege-faar-professorat-i-klinisk-mikrobiologi\/":520789};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/overlaege-faar-professorat-i-klinisk-mikrobiologi/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='fwpcl-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/css/front.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.4.1' id='metorik-js-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.4' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206' id='dagens-navigation-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115' id='dagens-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616' id='dagens-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022' id='dagens-custom-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815' id='dagens-related-links-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20190128' id='job-regions-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fwpcl-front-js-extra'>
/* <![CDATA[ */
var FWPCL = {"rulesets":[{"label":"Skjul gamle specialer","conditions":[[{"object":"uri","compare":"is","value":"job"}]],"actions":[{"toggle":"hide","object":"custom","selector":"$('.facetwp-facet-job_specialty').closest('.columns')"}],"else":"flip"},{"label":"Vis l\u00e6gespecialer for l\u00e6ger","conditions":[[{"object":"uri","compare":"is","value":"job"}],[{"object":"facet-job_position","compare":"is","value":"939"},{"object":"facet-job_position","compare":"is","value":"941"},{"object":"facet-job_position","compare":"is","value":"985"},{"object":"facet-job_position","compare":"is","value":"987"},{"object":"facet-job_position","compare":"is","value":"988"},{"object":"facet-job_position","compare":"is","value":"990"},{"object":"facet-job_position","compare":"is","value":"991"},{"object":"facet-job_position","compare":"is","value":"992"},{"object":"facet-job_position","compare":"is","value":"995"},{"object":"facet-job_position","compare":"is","value":"996"},{"object":"facet-job_position","compare":"is","value":"997"},{"object":"facet-job_position","compare":"is","value":"998"},{"object":"facet-job_position","compare":"is","value":"999"},{"object":"facet-job_position","compare":"is","value":"1000"},{"object":"facet-job_position","compare":"is","value":"1097"},{"object":"facet-job_position","compare":"is","value":"1127"},{"object":"facet-job_position","compare":"is","value":"28506"},{"object":"facet-job_position","compare":"is","value":"38875"},{"object":"facet-job_position","compare":"is","value":"60277"},{"object":"facet-job_position","compare":"is","value":"60726"},{"object":"facet-job_position","compare":"is","value":"60863"},{"object":"facet-job_position","compare":"is","value":"61168"},{"object":"facets-empty","compare":"is","value":""}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-md_specialties').closest('.facet')"}],"else":"flip"},{"label":"Vis sygeplejerskespecialer for sygeplejersker","conditions":[[{"object":"uri","compare":"is","value":"job"}],[{"object":"facet-job_position","compare":"is","value":"1026"},{"object":"facet-job_position","compare":"is","value":"1152"},{"object":"facet-job_position","compare":"is","value":"1152"}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-nurse_specialties').closest('.facet')"}],"else":"flip"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/js/front.js?ver=1.3.0' id='fwpcl-front-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'116425041',post:'520789',tz:'2',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '520789' ]);
</script>

</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
