<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Lægestafetten: Vi er lægernes 112 på det akutte område - Dagens Medicin</title>
<script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.8" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lægestafetten: Vi er lægernes 112 på det akutte område - Dagens Medicin" />
<meta property="og:description" content="Claus Bretlau, hvad er det første, du gør, når du møder på arbejde? »Ved en normal arbejdsdag klæder jeg om og får overblik over operationer og personale i koordinationsrummet på operationsgangen, hvor jeg er ansvarlig for ti operationsstuer. Jeg går til morgenkonference kl. 7.45, og så begynder dagen kl. 8.« Hvad er det bedste ved &hellip;" />
<meta property="og:url" content="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
<meta property="article:section" content="Lægestafetten" />
<meta property="article:published_time" content="2019-12-12T10:41:12+00:00" />
<meta property="article:modified_time" content="2019-12-12T15:02:23+00:00" />
<meta property="og:updated_time" content="2019-12-12T15:02:23+00:00" />
<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/12/12113255/IMG_0727.jpg" />
<meta property="og:image:secure_url" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/12/12113255/IMG_0727.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Claus Bretlau, hvad er det første, du gør, når du møder på arbejde? »Ved en normal arbejdsdag klæder jeg om og får overblik over operationer og personale i koordinationsrummet på operationsgangen, hvor jeg er ansvarlig for ti operationsstuer. Jeg går til morgenkonference kl. 7.45, og så begynder dagen kl. 8.« Hvad er det bedste ved [&hellip;]" />
<meta name="twitter:title" content="Lægestafetten: Vi er lægernes 112 på det akutte område - Dagens Medicin" />
<meta name="twitter:site" content="@dagensmedicindk" />
<meta name="twitter:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/12/12113255/IMG_0727.jpg" />
<meta name="twitter:creator" content="@dagensmedicindk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","width":300,"height":105,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dagensmedicin.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#primaryimage","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2019/12/12113255/IMG_0727.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#webpage","url":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/","inLanguage":"da-DK","name":"L\u00e6gestafetten: Vi er l\u00e6gernes 112 p\u00e5 det akutte omr\u00e5de - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#primaryimage"},"datePublished":"2019-12-12T10:41:12+00:00","dateModified":"2019-12-12T15:02:23+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/","url":"https://dagensmedicin.dk/","name":"Forside"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/sektion/karriere/","url":"https://dagensmedicin.dk/sektion/karriere/","name":"Karriere"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/sektion/karriere/laegestafetten/","url":"https://dagensmedicin.dk/sektion/karriere/laegestafetten/","name":"L\u00e6gestafetten"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/","url":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/","name":"L\u00e6gestafetten: Vi er l\u00e6gernes 112 p\u00e5 det akutte omr\u00e5de"}}]},{"@type":"Article","@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#article","isPartOf":{"@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#webpage"},"author":{"@id":"https://dagensmedicin.dk/#/schema/person/739b1e37d7b5a0c8c05932e195581650"},"headline":"L\u00e6gestafetten: Vi er l\u00e6gernes 112 p\u00e5 det akutte omr\u00e5de","datePublished":"2019-12-12T10:41:12+00:00","dateModified":"2019-12-12T15:02:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#webpage"},"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/#primaryimage"},"articleSection":"L\u00e6gestafetten"},{"@type":["Person"],"@id":"https://dagensmedicin.dk/#/schema/person/739b1e37d7b5a0c8c05932e195581650","name":"Josephine Holm Bach","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.10.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.33.5' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=5.2.4'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201950.js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='https://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.available_gateways = {"yanco_wc_ean_payment_gateway":"EAN-betaling","yanco_wc_cvr_payment_gateway":"CVR-betaling","cheque":"Faktura"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};
</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-78583628-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'GTM-MZDD9GZ' );
	ga( 'require', 'ec' );
	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel='https://api.w.org/' href='https://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=498405' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Flaegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Flaegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["laegestafetten"],"top":[],"typ":[],"per":["claus-bretlau","jeppe-barckman"]}};</script>
	<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
	<script id='sleeknoteScript' type='text/javascript'>
	    (function () {        var sleeknoteScriptTag = document.createElement('script');
	        sleeknoteScriptTag.type = 'text/javascript';
	        sleeknoteScriptTag.charset = 'utf-8';
	        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/17459.js');
	        var s = document.getElementById('sleeknoteScript');
	       s.parentNode.insertBefore(sleeknoteScriptTag, s);
	   })();
	   </script>
	<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com -->
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZDD9GZ':true});</script>
<!-- End Google Optimize anti-flicker snippet -->
<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>																																		<style type="text/css">
																																		a { color: ; }
																																		.bg { background-color: ; }
																																		.widget.bg { background-color: ; }
																																		.widget.bg.light,.bg.light { background-color: ; }
																																		.widget.bg.dark,.bg.dark { background-color: ; }
																																		.featured .bg.dark { background-color: ; }
																																		.widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
																																		.widget.bg.light .widget-title span.bg { background-color: ; }
																																		.tags-links > a { background-color: ; }
																																		.button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
																																		.button.featured { background-color: ; }
																																		.button.dark { background-color: ; }
																																		.button.light { background-color: ; }
																																		.search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
																																		.page-title:before { background-color: ; }
																																		.widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
																																		.search-toggle {border-color: }
																																		.search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
																																		.login-box.header::before { border-color: transparent transparent ; }
																																		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
																																		.border { border-color: ; }
																																		.widget.bg.light .widget-title { border-color: ; }
																																		.widget.bg.dark .widget-title { border-color: ; }
																																		.alt.color.txt, .widget.bg h3 a { color: ; }
																																		.logged-in .login-toggle.button::after { color: ; }
																																		li.role-moderator > article > footer > div.comment-author,
																																		li.role-author.bypostauthor > article > footer > div.comment-author {
																																			background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
																																		}
																																		li.role-moderator > article > footer > div.comment-author::before,
																																		li.role-author.bypostauthor > article > footer > div.comment-author::before {
																																			color: ;
																																		}

																																		</style>
																																			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/

img.emoji {
  height: 1.6rem;
  display: inline;
}
#buy-ticket {
  display: none;
}
li.role-moderator > article > footer > div.comment-author::before, li.role-author.bypostauthor > article > footer > div.comment-author::before {
  background: aliceblue;
  content: 'Dagens Medicin | ';
}
.widget_ad_widget:not(.ad-container) {
  margin: 0;
}
.ad.testbanner {
  padding-bottom: 1px;
}
@media screen and (min-width: 960px) {
  .singular-post .featured-content {
    float: right;
  }
  .singular-post .entry-content figure.alignleft, .singular-post .entry-content figure.full {
    margin-left: -120px;
  }
  .singular-post .entry-content figure.alignleft {
    max-width: 350px;
  }
}
article.type-post .featured-content {
  position: relative;
  z-index: 999;
}

.ad iframe {
    width: 100% !important;
    height: 100% !important;
}


.chart .wp-embedded-content {
    width: 100%;
}			</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2019 m12 d12 h22 thursday logged-out custom-background singular singular-post singular-post-498405 post-format- layout-reg theme-dagens cookies-not-set woocommerce-no-js tribe-no-js membership-content access-restricted group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-odd widget-last widget-first widget-1 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-486301" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486301"><a href="https://dagensmedicin.dk/label/rapporten/">Rapporten</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-489243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-489243"><a href="https://dagensmedicin.dk/sektion/karriere/laegestafetten/">Lægestafetten</a></li>
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-486300" class="menu-item menu-item-type-taxonomy menu-item-object-label menu-item-486300"><a href="https://dagensmedicin.dk/label/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-496961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496961"><a href="https://dagensmedicin.dk/sektion/kongresser/ash/">ASH</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-498405" class="entry author-jhba has-excerpt post-498405 post type-post status-publish format-standard has-post-thumbnail category-laegestafetten placement-cover placement-ugentlig person-claus-bretlau person-jeppe-barckman issue-22-2019 membership-content access-restricted">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/karriere/laegestafetten/">Lægestafetten</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/12/12113255/IMG_0727-960x540.jpg" alt="Lægestafetten: Vi er lægernes 112 på det akutte område" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-text">Claus Bretlau er i gang med at supervisere en yngre læge ved en patient.</span><span class="wp-caption-credit fr">Foto: privat</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Lægestafetten: Vi er lægernes 112 på det akutte område</span> <span class="entry-subtitle">Anæstesiolog Claus Bretlau står gerne i front, når der skal træffes hurtige og svære beslutninger. Tidligere var han ved fronten, da han var i forsvaret. I dag kan han ikke forestille sig at arbejde som andet end læge, og han elsker at være med til at uddanne yngre læger.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="josephine-holm-bach">Josephine Holm Bach</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2019-12-12T11:41:12+01:00">12/12/2019</time><time class="updated" datetime="2019-12-12T16:02:23+01:00">12/12/2019</time></span></div><!-- .entry-meta -->
<section id="josephine-holm-bach" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Josephine Holm Bach<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-josephine-holm-bach" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:jhba@dagensmedicin.dk"><span>jhba@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="josephine-holm-bach-biography" class="entry-author-content entry-author-biography toggle hide"></div><p><a href="https://dagensmedicin.dk/author/josephine-holm-bach/">Flere artikler af Josephine Holm Bach</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-498405" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-498405" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-odd widget-first widget-1 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall-article"></div><script>ADTECH.enqueueAd(6324707);</script></aside><aside id="ad_widget-21" class="widget-even widget-last widget-2 widget widget_ad_widget"><div id="DGM_6416152" class="ad testbanner"></div><script>ADTECH.enqueueAd(6416152);</script></aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
  Claus Bretlau, hvad er det første, du gør, når du møder på arbejde? »Ved en normal arbejdsdag klæder jeg om og får overblik over operationer og personale i koordinationsrummet på operationsgangen, hvor jeg er ansvarlig for ti operationsstuer. Jeg går til morgenkonference kl. 7.45, og så begynder dagen kl. 8.« Hvad er det bedste ved <a href="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/" class="more-link">[&hellip;]</a>  <div id="no-access" class="teaser border">
                <style scoped>
        #no-access {box-shadow: 0 100vh 200px 100vh rgba(0,145,174,0.075), 0 0 5px rgba(0,0,0,.2);}
      </style>
    
    <h2>Desværre, kun abonnenter har adgang til at læse denne artikel.</h2>

    
      <div id="login-container-entry" class="login-box-wrapper">
        <h3>Allerede abonnent – log ind</h3>

        <div class="login-box">
          
		<form name="loginform-entry" id="loginform-entry" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/" />
			</p>
			
		</form>
          <p class="lost_password">
            <a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
          </p>
        </div>
      </div>
      <div id="subscribe">
        <h3>Få et prøveabonnement</h3>

        
    <div id="trial-subscription-form" class="trial-subscribtion">
      
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_3' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_3'  action='/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Navn<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_3_1'>
                            
                            <span id='input_3_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_3_1_3' value='' aria-label='Fornavn'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_3_1_3' >Fornavn</label>
                                                </span>
                            
                            <span id='input_3_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_3_1_6' value='' aria-label='Efternavn'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_3_1_6' >Efternavn</label>
                                                </span>
                            
                        </div></li><li id='field_3_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >E-mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_3_2' type='email' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_3_7'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'>Faglige oplysninger</h2></li><li id='field_3_10'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_10' >Evt. titel</label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_3_10' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_3_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_6' >Stilling<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_6' id='input_3_6' class='medium gfield_select'   aria-required="true" aria-invalid="false"><option value='Andet' >Andet</option><option value='Læge' >Læge</option><option value='Sygeplejerske' >Sygeplejerske</option><option value='Tandlæge' >Tandlæge</option><option value='Farmaceut' >Farmaceut</option><option value='Farmakonom' >Farmakonom</option><option value='Dyrlæge' >Dyrlæge</option><option value='Bioanalytiker' >Bioanalytiker</option><option value='Jordemoder' >Jordemoder</option><option value='Kiropraktor' >Kiropraktor</option><option value='Klinisk diætist' >Klinisk diætist</option><option value='Radiograf' >Radiograf</option><option value='Fysioterapeut' >Fysioterapeut</option><option value='Social- og sundhedsassistent' >Social- og sundhedsassistent</option><option value='Produktchef' >Produktchef</option><option value='Stud.med.' >Stud.med.</option><option value='Sygeplejestuderende' >Sygeplejestuderende</option><option value='Stud.odont.' >Stud.odont.</option><option value='Stud.pharm' >Stud.pharm</option></select></div></li><li id='field_3_8'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_8' >Evt. speciale</label><div class='ginput_container ginput_container_multiselect'><select multiple='multiple' data-placeholder='Klik for at vælge…' size='7' name='input_8[]' id='input_3_8' class='medium gfield_select'  ><option value='Akutmedicin' >Akutmedicin</option><option value='Allergologi' >Allergologi</option><option value='Almen medicin' >Almen medicin</option><option value='Anæstesiologi' >Anæstesiologi</option><option value='Arbejdsmedicin' >Arbejdsmedicin</option><option value='Børne- og ungdomspsykiatri' >Børne- og ungdomspsykiatri</option><option value='Dermato-venerologi' >Dermato-venerologi</option><option value='Diagnostisk radiologi' >Diagnostisk radiologi</option><option value='Endokrinologi' >Endokrinologi</option><option value='Gastroenterologi og hepatologi' >Gastroenterologi og hepatologi</option><option value='Geriatri' >Geriatri</option><option value='Gynækologi og obstetrik' >Gynækologi og obstetrik</option><option value='Hæmatologi' >Hæmatologi</option><option value='Infektionsmedicin' >Infektionsmedicin</option><option value='Intern medicin' >Intern medicin</option><option value='Kardiologi' >Kardiologi</option><option value='Karkirurgi' >Karkirurgi</option><option value='Kirurgi' >Kirurgi</option><option value='Klinisk biokemi' >Klinisk biokemi</option><option value='Klinisk farmakologi' >Klinisk farmakologi</option><option value='Klinisk fysiologi og nuklearmedicin' >Klinisk fysiologi og nuklearmedicin</option><option value='Klinisk genetik' >Klinisk genetik</option><option value='Klinisk immunologi' >Klinisk immunologi</option><option value='Klinisk mikrobiologi' >Klinisk mikrobiologi</option><option value='Klinisk onkologi' >Klinisk onkologi</option><option value='Lungesygdomme' >Lungesygdomme</option><option value='Nefrologi' >Nefrologi</option><option value='Neurokirurgi' >Neurokirurgi</option><option value='Neurologi' >Neurologi</option><option value='Oftalmologi' >Oftalmologi</option><option value='Ortopædisk kirurgi' >Ortopædisk kirurgi</option><option value='Oto-rhino-laryngologi' >Oto-rhino-laryngologi</option><option value='Patologisk anatomi og cytologi' >Patologisk anatomi og cytologi</option><option value='Plastikkirurgi' >Plastikkirurgi</option><option value='Psykiatri' >Psykiatri</option><option value='Pædiatri' >Pædiatri</option><option value='Retsmedicin' >Retsmedicin</option><option value='Reumatologi' >Reumatologi</option><option value='Samfundsmedicin' >Samfundsmedicin</option><option value='Thoraxkirurgi' >Thoraxkirurgi</option><option value='Urologi' >Urologi</option><option value='Psykiatrisk sygepleje' >Psykiatrisk sygepleje</option><option value='Anæstesiologisk sygepleje' >Anæstesiologisk sygepleje</option><option value='Intensiv sygepleje' >Intensiv sygepleje</option><option value='Infektionshygiejne' >Infektionshygiejne</option><option value='Kræftsygepleje' >Kræftsygepleje</option><option value='Sundhedsplejerske' >Sundhedsplejerske</option><option value='Ortodonti' >Ortodonti</option><option value='Tand-, mund- og kæbekirurgi' >Tand-, mund- og kæbekirurgi</option></select></div></li><li id='field_3_9'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_9' >Evt. autorisationsnummer</label><div class='ginput_container ginput_container_text'><input name='input_9' id='input_3_9' type='text' value='' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Send'  onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjRlYTAxY2RjMTBhMjRkZjAxOWVlNzQyZTJkZWI0MjUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {gf_global["number_formats"][3] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"7":{"price":false,"value":false},"10":{"price":false,"value":false},"6":{"price":false,"value":false},"8":{"price":false,"value":false},"9":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][3] = { logic: { 8: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"}]},"nextButton":null,"section":""},9: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"},{"fieldId":"6","operator":"is","value":"Bioanalytiker"},{"fieldId":"6","operator":"is","value":"Jordemoder"},{"fieldId":"6","operator":"is","value":"Klinisk di\u00e6tist"},{"fieldId":"6","operator":"is","value":"Radiograf"},{"fieldId":"6","operator":"is","value":"Social- og sundhedsassistent"}]},"nextButton":null,"section":""} }, dependents: { 8: [8],9: [9] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[],"7":[],"10":[],"6":[8,9],"8":[],"9":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(3, [8,9], true);jQuery('#gform_wrapper_3').show();jQuery(document).trigger('gform_post_conditional_logic', [3, null, true]);} );} gformInitChosenFields('#input_3_6,#input_3_8','Ingen resultater fundet');jQuery('#input_3_9').mask('*****').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){gformInitChosenFields('#input_3_6,#input_3_8','Ingen resultater fundet');} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script>
    </div>

    <a class="go-to-checkout" style="display: none;" href="https://dagensmedicin.dk/bestilling/?origin=" title="Checkout">Checkout</a>
        </div>

    
  </div><!-- /#no-access -->
  <script>
    jQuery("#buy-subscription-area").click( function() {
      jQuery('a.go-to-checkout').toggle();
    });
  </script>
  </div><!-- .entry-content -->
</article><!-- #post-## -->


</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="dpe_fp_widget-108" class="widget-odd widget-first widget-1 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-498518" class="entry author-syhi has-excerpt post-498518 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-behandlingsraad tag-medicinraad placement-cover person-stephanie-lose-v membership-content access-restricted">
				<a href="https://dagensmedicin.dk/nyt-behandlingsraad-paa-vej-men-det-faar-et-svaerere-liv-end-medicinraadet/">
												<div class="entry-meta">
								<time class="entry-date color txt">12/12</time>
							</div>
							<div class="title">Nyt behandlingsråd på vej &#8211; men det får et sværere liv end Medicinrådet</div>
						</a>
					</li>
							<li id="post-497419" class="entry author-stetoskopet has-excerpt post-497419 post type-post status-publish format-audio category-nyheder label-podcast membership-content access-restricted">
				<a href="https://dagensmedicin.dk/73-palliation-mere-end-livets-endestation/">
												<div class="entry-meta">
								<time class="entry-date color txt">12/12</time>
							</div>
							<div class="title">#73 Palliation &#8211; mere end livets endestation</div>
						</a>
					</li>
							<li id="post-498511" class="entry author-syhi has-excerpt post-498511 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-sundhedsplatformen placement-cover placement-ugentlig person-jacob-rosenberg-la membership-content access-restricted">
				<a href="https://dagensmedicin.dk/500-recepter-ikke-naaet-frem-til-apotekerne-pga-fejl-i-sundhedplatformen/">
												<div class="entry-meta">
								<time class="entry-date color txt">12/12</time>
							</div>
							<div class="title">500 recepter er ikke nået frem til apotekerne pga. fejl i Sundhedplatformen</div>
						</a>
					</li>
							<li id="post-498405" class="entry author-jhba post-498405 post type-post status-publish format-standard has-post-thumbnail category-laegestafetten placement-cover placement-ugentlig person-claus-bretlau person-jeppe-barckman issue-22-2019 membership-content access-restricted">
				<a href="https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/">
												<div class="entry-meta">
								<time class="entry-date color txt">12/12</time>
							</div>
							<div class="title">Lægestafetten: Vi er lægernes 112 på det akutte område</div>
						</a>
					</li>
							<li id="post-498323" class="entry author-anhe has-excerpt post-498323 post type-post status-publish format-standard category-debat tag-aktiv-doedshjaelp person-finn-gyntelberg person-poul-joergen-ranloev membership-content access-restricted">
				<a href="https://dagensmedicin.dk/aktiv-doedshjaelp/">
												<div class="entry-meta">
								<time class="entry-date color txt">11/12</time>
							</div>
							<div class="title">Aktiv dødshjælp</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
						<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside>          <aside id="widget_featured_jobs-5" class="widget-even widget-2 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
            <!--fwp-loop-->
              <li class="entry author-cave post-498317 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege placement-daglig placement-forside job_listing_tag-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-indenfor-paediatrisk-gastroenterologi-h-c-andersen-boerne-og-ungehospital-ouh/">
		<div class="position">
			<h3>Afdelingslæge indenfor pædiatrisk gastroenterologi H.C. Andersen Børne- og Ungehospital OUH</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-498316 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege placement-daglig placement-forside job_listing_tag-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-indenfor-infektionspaediatri-h-c-andersen-boerne-og-ungehospital-ouh/">
		<div class="position">
			<h3>Afdelingslæge indenfor infektionspædiatri H.C. Andersen Børne- og Ungehospital OUH</h3>
		</div>
	</a>
</li>
                          <li class="entry author- post-498252 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-ortopaedisk-kirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-ortopaedisk-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-ved-ortopaedkirurgi-aarhus-universitetshospital/">
		<div class="position">
			<h3>Overlæge ved Ortopædkirurgi, Aarhus Universitetshospital</h3>
		</div>
	</a>
</li>
                          <li class="entry author- post-498251 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-gynaekologi-og-obstetrik placement-daglig placement-forside job_listing_tag-hospital job-type-gynaekologi-og-obstetrik job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-med-interesse-for-obstetrik-til-kvindesygdomme-og-foedsler-hospitalsenhed-midt-2/">
		<div class="position">
			<h3>Afdelingslæge med interesse for Obstetrik til Kvindesygdomme og Fødsler, Hospitalsenhed Midt</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-498319 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-diagnostisk-radiologi placement-daglig placement-forside placement-hjerte-kar placement-kraeft placement-lunger job_listing_tag-hospital job-type-diagnostisk-radiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsreservelaege-roentgenafdelingen-vejle-sygehus/">
		<div class="position">
			<h3>Introduktionsreservelæge, Røntgenafdelingen, Vejle Sygehus</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-498318 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-psykiatri placement-daglig placement-forside placement-psykiatri job_listing_tag-hospital job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsreservelaege-til-psykiatrisk-afdeling-i-vejle/">
		<div class="position">
			<h3>Introduktionsreservelæge til Psykiatrisk afdeling i Vejle</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-498322 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-specialeansvarlig-overlaege job_listing_type-diagnostisk-radiologi placement-daglig placement-forside job_listing_tag-hospital job-type-diagnostisk-radiologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/specialeansvarlig-overlaege-radiologisk-afdeling-sydvestjysk-sygehus-esbjerg/">
		<div class="position">
			<h3>SPECIALEANSVARLIG OVERLÆGE – RADIOLOGISK AFDELING, SYDVESTJYSK SYGEHUS, ESBJERG</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-498320 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-introduktionsstilling job_listing_category-laege job_listing_type-neurologi placement-daglig placement-forside job_listing_tag-hospital job-type-neurologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-neurologi-paa-sydvestjysk-sygehus-i-esbjerg/">
		<div class="position">
			<h3>introduktionsstilling i neurologi, på Sydvestjysk Sygehus i Esbjerg</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-498061 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege job_listing_type-thoraxkirurgi placement-daglig placement-forside placement-hjerte-kar job_listing_tag-hospital job-type-thoraxkirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-i-thoraxkirurgi/">
		<div class="position">
			<h3>AFDELINGSLÆGE I THORAXKIRURGI</h3>
		</div>
	</a>
</li>
                          <li class="entry author- post-498008 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-speciallaege job_listing_type-samfundsmedicin placement-daglig placement-forside job_listing_tag-hospital job_listing_tag-regioneroffentlige-instanser job-type-samfundsmedicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/speciallaege-i-samfundsmedicin/">
		<div class="position">
			<h3>Speciallæge i Samfundsmedicin til Styrelsen for Patientklager</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-odd widget-3 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-even widget-4 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-497138 tribe-clearfix tribe-events-venue-429297 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				feb			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/er-patienten-virkelig-foerst-koebenhavn/" rel="bookmark">Er patienten virkelig først? &#8211; København</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25. februar 2020, 08:30</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/scandic-sluseholmen/" title="Scandic Sluseholmen">Scandic Sluseholmen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-483779 tribe-clearfix tribe-events-venue-58946 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				feb			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-network-februar-2020/" rel="bookmark">Pharma Debat &#8211; nyt eksklusivt debatforum for dig i pharmabranchen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26. februar 2020, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/soehuset-konferencecenter-scion-dtu/" title="Søhuset Konferencecenter, Scion DTU">Søhuset Konferencecenter, Scion DTU</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-479919 tribe-clearfix tribe-events-venue-442807 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">17</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/praktisk-medicin-2020-koege/" rel="bookmark">Praktisk Medicin 2020 &#8211; Køge</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">17. marts 2020, 08:30</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/comwell-koege-strand/" title="Comwell Køge Strand">Comwell Køge Strand</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-479923 tribe-clearfix tribe-events-venue-447344 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">24</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/praktisk-medicin-2020-sabro/" rel="bookmark">Praktisk Medicin 2020 &#8211; Sabro</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">24. marts 2020, 08:30</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hotel-sabro-kro/" title="Hotel Sabro Kro">Hotel Sabro Kro</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-487631 tribe-clearfix tribe-events-venue-58946 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-nyt-eksklusivt-debatforum-for-dig-i-pharmabranchen/" rel="bookmark">Pharma Debat &#8211; nyt eksklusivt debatforum for dig i pharmabranchen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25. marts 2020, 08:00</span> - <span class="tribe-event-time">09:45</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/soehuset-konferencecenter-scion-dtu/" title="Søhuset Konferencecenter, Scion DTU">Søhuset Konferencecenter, Scion DTU</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-odd widget-last widget-5 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/" >Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/karriere/" >Karriere</a> » <span><a href="https://dagensmedicin.dk/sektion/karriere/laegestafetten/" >Lægestafetten</a> » <span class="breadcrumb_last" aria-current="page">Lægestafetten: Vi er lægernes 112 på det akutte område</span></span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Konstitueret chefredaktør (ansv.)</strong><br />
Anders Heissel</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
      <div id="tweet-link" class="hide">
                <p class="tweet-this">
          <a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade/</a>
        </p>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/laegestafetten-vi-er-laegernes-112-paa-det-akutte-omraade\/":498405};
	</script>
					<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fdagensmedicin.dk%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A63143%2C%22name%22%3A%22Ukategoriseret%22%2C%22slug%22%3A%22ukategoriseret%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A63143%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fdagensmedicin.dk%5C%2Fvaregruppe%5C%2Fukategoriseret%5C%2F%22%7D%2C%7B%22term_id%22%3A6%2C%22name%22%3A%22Abonnementer%22%2C%22slug%22%3A%22abonnementer%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A6%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fdagensmedicin.dk%5C%2Fvaregruppe%5C%2Fabonnementer%5C%2F%22%7D%2C%7B%22term_id%22%3A15857%2C%22name%22%3A%22Konferencer%22%2C%22slug%22%3A%22konferencer%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A15857%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fdagensmedicin.dk%5C%2Fvaregruppe%5C%2Fkonferencer%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fdagensmedicin.dk%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='gforms_reset_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://dagensmedicin.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://dagensmedicin.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fwpcl-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/css/front.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeTicketsPlus = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","save_attendee_info_nonce":"4b2c597049"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.10.9'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.10.9'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.10.9'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.10.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20190128'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Danske kroner","symbol_left":"","symbol_right":"kr.","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.15'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.15'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.4.15'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/chosen.jquery.min.js?ver=2.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"da","strings":{"mejs.install-flash":"Du bruger en browser, som ikke har Flash-afspiller aktiveret eller installeret. Sl\u00e5 venligst Flash-afspiller til eller hent den seneste version fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Deaktiver fuldsk\u00e6rmsvisning","mejs.fullscreen-on":"Aktiver fuldsk\u00e6rmsvisning","mejs.download-video":"Download video","mejs.fullscreen":"Fuldsk\u00e6rm","mejs.time-jump-forward":["Spring 1 sekund frem","Spring %1 sekunder fremad"],"mejs.loop":"Skift l\u00f8kke","mejs.play":"Afspil","mejs.pause":"Pause","mejs.close":"Luk","mejs.time-slider":"Tidskyder","mejs.time-help-text":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem.","mejs.time-skip-back":["Spring 1 sekund tilbage","Spring %1 sekunder tilbage"],"mejs.captions-subtitles":"Billedtekster\/Undertekster","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.mute-toggle":"D\u00e6mper","mejs.volume-help-text":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","mejs.unmute":"Annuller d\u00e6mper","mejs.mute":"Mute","mejs.volume-slider":"Lydstyrkeskyder","mejs.video-player":"Videoafspiller","mejs.audio-player":"Lydafspiller","mejs.ad-skip":"Spring reklame over","mejs.ad-skip-info":["Spring over om 1 sekund","Spring over om %1 sekunder"],"mejs.source-chooser":"Kilde-v\u00e6lger","mejs.stop":"Stop","mejs.speed-rate":"Hastighed","mejs.live-broadcast":"Live-udsendelse","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"Hviderussisk","mejs.bulgarian":"Bulgarisk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (Forenklet)","mejs.chinese-traditional":"Kinesisk (Traditionelt)","mejs.croatian":"Kroatisk","mejs.czech":"Tjekkisk","mejs.danish":"Dansk","mejs.dutch":"Hollandsk","mejs.english":"Engelsk","mejs.estonian":"Estisk","mejs.filipino":"Filippinsk","mejs.finnish":"Finsk","mejs.french":"Fransk","mejs.galician":"Galicisk","mejs.german":"Tysk","mejs.greek":"Gr\u00e6sk","mejs.haitian-creole":"Haitisk Kreolsk","mejs.hebrew":"Hebraisk","mejs.hindi":"Hindi","mejs.hungarian":"Ungarsk","mejs.icelandic":"Islandsk","mejs.indonesian":"Indonesisk","mejs.irish":"Irsk","mejs.italian":"Italiensk","mejs.japanese":"Japansk","mejs.korean":"Koreansk","mejs.latvian":"Lettisk","mejs.lithuanian":"Litauisk","mejs.macedonian":"Makedonsk","mejs.malay":"Malay","mejs.maltese":"Maltesisk","mejs.norwegian":"Norsk","mejs.persian":"Persisk","mejs.polish":"Polsk","mejs.portuguese":"Portugisisk","mejs.romanian":"Romansk","mejs.russian":"Russisk","mejs.serbian":"Serbisk","mejs.slovak":"Slovakisk","mejs.slovenian":"Slovensk","mejs.spanish":"Spansk","mejs.swahili":"Swahili","mejs.swedish":"Svensk","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Tyrkisk","mejs.ukrainian":"Ukrainsk","mejs.vietnamese":"Vietnamesisk","mejs.welsh":"Walisisk","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FWPCL = {"rulesets":[{"label":"Skjul gamle specialer","conditions":[[{"object":"uri","compare":"is","value":"jobs"}]],"actions":[{"toggle":"hide","object":"custom","selector":"$('.facetwp-facet-job_specialty').closest('.columns')"}],"else":"flip"},{"label":"Vis l\u00e6gespecialer for l\u00e6ger","conditions":[[{"object":"uri","compare":"is","value":"jobs"}],[{"object":"facet-job_position","compare":"is","value":"939"},{"object":"facet-job_position","compare":"is","value":"941"},{"object":"facet-job_position","compare":"is","value":"985"},{"object":"facet-job_position","compare":"is","value":"987"},{"object":"facet-job_position","compare":"is","value":"988"},{"object":"facet-job_position","compare":"is","value":"990"},{"object":"facet-job_position","compare":"is","value":"991"},{"object":"facet-job_position","compare":"is","value":"992"},{"object":"facet-job_position","compare":"is","value":"995"},{"object":"facet-job_position","compare":"is","value":"996"},{"object":"facet-job_position","compare":"is","value":"997"},{"object":"facet-job_position","compare":"is","value":"998"},{"object":"facet-job_position","compare":"is","value":"999"},{"object":"facet-job_position","compare":"is","value":"1000"},{"object":"facet-job_position","compare":"is","value":"1097"},{"object":"facet-job_position","compare":"is","value":"1127"},{"object":"facet-job_position","compare":"is","value":"28506"},{"object":"facet-job_position","compare":"is","value":"38875"},{"object":"facet-job_position","compare":"is","value":"60277"},{"object":"facet-job_position","compare":"is","value":"60726"},{"object":"facet-job_position","compare":"is","value":"60863"},{"object":"facet-job_position","compare":"is","value":"61168"},{"object":"facets-empty","compare":"is","value":""}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-md_specialties').closest('.facet')"}],"else":"flip"},{"label":"Vis sygeplejerskespecialer for sygeplejersker","conditions":[[{"object":"uri","compare":"is","value":"jobs"}],[{"object":"facet-job_position","compare":"is","value":"1026"},{"object":"facet-job_position","compare":"is","value":"1152"},{"object":"facet-job_position","compare":"is","value":"1152"}]],"actions":[{"toggle":"show","object":"custom","selector":"$('.facetwp-facet-nurse_specialties').closest('.facet')"}],"else":"flip"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/facetwp-conditional-logic/assets/js/front.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'send', 'pageview' );

 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'116425041',post:'498405',tz:'1',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '498405' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Vi anvender cookies til at huske dine indstillinger, trafikmålinger og til at vise målrettede annoncer til dig. Ved at fortsætte brugen af hjemmesiden giver du samtykke til denne brug af cookies. Ønsker du at blokere ikke-essentielle cookies fra tredjepart kan du klikke på ’nej, tak’.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nej, tak</a><a href="https://dagensmedicin.dk/cookiepolitik/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Læs mere</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Ryd cookie-samtykke</a></div>
			</div>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->