<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

<script>window.koko_analytics = {"tracker_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":703327,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'DKK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.9.18" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Topforskers dom: Her blev ECTRIMS for alvor interessant - Dagens Medicin</title>
	<link rel="canonical" href="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Topforskers dom: Her blev ECTRIMS for alvor interessant" />
	<meta property="og:url" content="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/" />
	<meta property="og:site_name" content="Dagens Medicin" />
	<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
	<meta property="article:published_time" content="2021-10-18T08:42:59+00:00" />
	<meta property="article:modified_time" content="2021-10-18T13:27:51+00:00" />
	<meta property="og:image" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/09/07114850/sellebjerg.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dagensmedicindk" />
	<meta name="twitter:site" content="@dagensmedicindk" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Kristian Sjøgren" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="4 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dagensmedicin.dk/#organization","name":"Dagens Medicin","url":"https://dagensmedicin.dk/","sameAs":["https://www.facebook.com/DagensMedicin/","https://twitter.com/dagensmedicindk"],"logo":{"@type":"ImageObject","@id":"https://dagensmedicin.dk/#logo","inLanguage":"da-DK","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113701/dagmedlogo.jpg","width":300,"height":105,"caption":"Dagens Medicin"},"image":{"@id":"https://dagensmedicin.dk/#logo"}},{"@type":"WebSite","@id":"https://dagensmedicin.dk/#website","url":"https://dagensmedicin.dk/","name":"Dagens Medicin","description":"Uafh\u00e6ngig nyhedsavis om sundhedssektoren","publisher":{"@id":"https://dagensmedicin.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dagensmedicin.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#primaryimage","inLanguage":"da-DK","url":"https://cdn.dagensmedicin.dk/wp-content/uploads/2019/09/07114850/sellebjerg.jpg","contentUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2019/09/07114850/sellebjerg.jpg","width":1280,"height":800},{"@type":"WebPage","@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#webpage","url":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/","name":"Topforskers dom: Her blev ECTRIMS for alvor interessant - Dagens Medicin","isPartOf":{"@id":"https://dagensmedicin.dk/#website"},"primaryImageOfPage":{"@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#primaryimage"},"datePublished":"2021-10-18T08:42:59+00:00","dateModified":"2021-10-18T13:27:51+00:00","breadcrumb":{"@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/"]}]},{"@type":"BreadcrumbList","@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Forside","item":"https://dagensmedicin.dk/"},{"@type":"ListItem","position":2,"name":"Kongresser","item":"https://dagensmedicin.dk/sektion/kongresser/"},{"@type":"ListItem","position":3,"name":"ECTRIMS","item":"https://dagensmedicin.dk/sektion/kongresser/ectrims/"},{"@type":"ListItem","position":4,"name":"Topforskers dom: Her blev ECTRIMS for alvor interessant"}]},{"@type":"Article","@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#article","isPartOf":{"@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#webpage"},"author":{"@id":"https://dagensmedicin.dk/#/schema/person/9d25876d20b3c6fb0149421badeb5f12"},"headline":"Topforskers dom: Her blev ECTRIMS for alvor interessant","datePublished":"2021-10-18T08:42:59+00:00","dateModified":"2021-10-18T13:27:51+00:00","mainEntityOfPage":{"@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#webpage"},"wordCount":955,"commentCount":0,"publisher":{"@id":"https://dagensmedicin.dk/#organization"},"image":{"@id":"https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#primaryimage"},"thumbnailUrl":"https://cdn.dagensmedicin.dk/wp-content/uploads/2019/09/07114850/sellebjerg.jpg","keywords":["multipel sclerose"],"articleSection":["ECTRIMS","Neurologi"],"inLanguage":"da-DK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/#respond"]}]},{"@type":"Person","@id":"https://dagensmedicin.dk/#/schema/person/9d25876d20b3c6fb0149421badeb5f12","name":"Kristian Sj\u00f8gren","url":"https://dagensmedicin.dk/author/ksjoegren/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
		<!-- Start Google Optimize anti-flicker snippet - https://developers.google.com/optimize/ -->		
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-KQKP9RS':true});</script>
		<!-- End Google Optimize anti-flicker snippet -->
		<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://dagensmedicin.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='dagens-productinformation-block-text-style-inline-css' type='text/css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */

/*# sourceMappingURL=style-index.css.map*/
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://dagensmedicin.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://dagensmedicin.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-newsletter-blocks-cpt-style-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-newsletters/cpt-styles.css?ver=5.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/dist/css/frontend.css?ver=236c4df3818affbbe6ace90d15f27b79' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/dist/css/frontend.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/dist/css/frontend.css?ver=1.2.5' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/dist/css/frontend.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='newsletterglue_gutenberg-css'  href='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/css/gutenberg.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://dagensmedicin.dk/wp-content/plugins/event-tickets/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-util.js?ver=5.8.1' id='wp-util-not-in-footer-js'></script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=5.8.1' id='frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/show_login_form.js?ver=5.8.1' id='show_login_form-js'></script>
<script type='text/javascript' id='prefill-registration-email-js-extra'>
/* <![CDATA[ */
var var_email = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/bam-user-info/assets/js/prefill-registration_email.js?ver=5.8.1' id='prefill-registration-email-js'></script>
<script type='text/javascript' id='apsispro-us-frontend-js-extra'>
/* <![CDATA[ */
var apsispro_us_ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected.","default_list":"1641317","default_subscriber_list":"2371902"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-user-subscriptions/js/frontend.min.js?ver=5.8.1' id='apsispro-us-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.4' id='gtm4wp-youtube-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0' id='gtm4wp-vimeo-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.11.4' id='gtm4wp-vimeo-js'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0' id='gtm4wp-soundcloud-api-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.11.4' id='gtm4wp-soundcloud-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js?ver=1.11.4' id='gtm4wp-woocommerce-classic-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.4' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810' id='jquery-scrollbar-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810' id='scrollbars-js'></script>
<script type='text/javascript' src='https://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623' id='adtech-script-js'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623' id='adtech-page-script-js'></script>
<link rel="https://api.w.org/" href="https://dagensmedicin.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dagensmedicin.dk/wp-json/wp/v2/posts/703327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=703327' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Ftopforskers-dom-her-blev-ectrims-for-alvor-interessant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Ftopforskers-dom-her-blev-ectrims-for-alvor-interessant%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["ectrims","neurologi"],"top":["multipel-sclerose"],"typ":[],"per":["finn-sellebjerg"]}};</script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>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</script>
    <meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"siteID":"1","siteName":"Dagens Medicin","pageTitle":"Topforskers dom: Her blev ECTRIMS for alvor interessant - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["ectrims","neurologi"],"pageAttributes":["multipel-sclerose"],"pagePostDate":"18\/10\/2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"18","pagePostTerms":{"category":["ECTRIMS","Neurologi"],"post_tag":["multipel sclerose"],"placement":["Almen praksis","Cover","Daglig"],"person":["Finn Sellebjerg"],"author":["kristian-sjoegren"]},"browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":703327,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["57272"],"pagePostDateFormatted":"18-10-2021","pagePostDateWeek":"42","pageRestrictedStatus":true};
	var dataLayer_content = {"siteID":"1","siteName":"Dagens Medicin","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","visitorIP":"107.23.218.4","pageTitle":"Topforskers dom: Her blev ECTRIMS for alvor interessant - Dagens Medicin","pagePostType":"post","pagePostType2":"single-post","pageCategory":["ectrims","neurologi"],"pageAttributes":["multipel-sclerose"],"pagePostDate":"18\/10\/2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"18","pagePostTerms":{"category":["ECTRIMS","Neurologi"],"post_tag":["multipel sclerose"],"placement":["Almen praksis","Cover","Daglig"],"person":["Finn Sellebjerg"],"author":["kristian-sjoegren"]},"browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":703327,"postFormat":"standard","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","pagePostTypeGranular":"single-post","pagePostBylineId":["57272"],"pagePostDateFormatted":"18-10-2021","pagePostDateWeek":"42","pageRestrictedStatus":true,"visitorLoginStatus":"false","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQKP9RS');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--Customizer CSS--> 
<style type="text/css">
li.role-moderator > article > footer > div.comment-author,
li.role-author.bypostauthor > article > footer > div.comment-author {
background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
}
:root {
																			}
</style> 
<!--/Customizer CSS-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser...',
      load_more_job_ads: 'Indlæs flere',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        FWP.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/
#featured-sidebar .widget:first-child {
    margin: 0 0 1.5em 0;
}

.textwidget h2.entry-title {
	font-size: 2rem;
	}

.textwidget h2.entry-title.bg.dark {
	background-color: inherit;
	}

.textwidget h2.entry-title a {
	color: #222222;
	}

.textwidget h2.entry-title.bg.dark a {
	color: #fff;
	}

.featured .textwidget button.dark {
	background-color: #8e1975;
  border: none;
}

blockquote footer {
    font-weight: 400;
    color: #222;
}

iframe.wp-embedded-content {
    width: 100%;
}

.facetwp-facet-job_search .facetwp-input-wrap {
    display: block;
		width: 100%;
}

.archive-job_listing .columns {
    margin-left: 4%;
    box-sizing: border-box;
    float: left;
}

.archive-job_listing .columns:first-child {
    margin-left: 0;
}

.archive-job_listing .six.columns {
    width: 48%;
}

.archive-job_listing .fs-label-wrap {
    width: 100%;
}

.slideshow-window {
	border-radius: 0;
	background-color: var(--dark_background_colour);
		border-color: var(--dark_background_colour);
}

.slideshow-slide-caption {
	height: unset;
	line-height: 1.5;
	background-color: var(--dark_background_colour);
	padding-top: 5px;
	bottom: 0px;
	text-shadow: unset;
}

.slideshow-controls {
bottom: 50px;
}

#tribe-events-content a.button.bg, .tribe-events-event-meta a.button.bg,
#tribe-events-content a.button, .tribe-events-event-meta a.button
{
    color: #ffffff;
}			</style>
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2021 m10 d19 h09 tuesday logged-out custom-background singular singular-post singular-post-703327 post-format- layout-reg theme-dagens woocommerce-no-js tribe-no-js membership-content access-restricted group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-3" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/panorama --><div id="ad-panorama-slot" class="ad-slot arkiv artikel event forside gam job side soegning"><script>googletag.cmd.push(function() { googletag.display('ad-panorama-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-506687" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-495101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="login-button__header" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-image-caption="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform" id="loginform" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-506687"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495101"><a href="https://dagensmedicin.dk/nyhedsbrev/">Nyhedsbreve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-631421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631421"><a href="https://dagensmedicin.dk/sektion/sygdomme/covid-19/">COVID-19</a></li>
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-477835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477835"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/">Danmarks Bedste Hospital</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen praksis</a></li>
	<li id="menu-item-485490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485490"><a href="https://dagensmedicin.dk/sektion/sygdomme/cancer/">Kræft</a></li>
	<li id="menu-item-485495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485495"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-485491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485491"><a href="https://dagensmedicin.dk/sektion/sygdomme/diabetes/">Diabetes</a></li>
	<li id="menu-item-485503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485503"><a href="https://dagensmedicin.dk/sektion/sygdomme/psykiatri-sygdomme/">Psykiatri</a></li>
	<li id="menu-item-485494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485494"><a href="https://dagensmedicin.dk/sektion/sygdomme/gigt/">Gigt</a></li>
	<li id="menu-item-485501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485501"><a href="https://dagensmedicin.dk/sektion/sygdomme/lunger/">Lunger</a></li>
	<li id="menu-item-485489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485489"><a href="https://dagensmedicin.dk/sektion/sygdomme/astma/">Astma</a></li>
	<li id="menu-item-485488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485488"><a href="https://dagensmedicin.dk/sektion/sygdomme/allergi/">Allergi</a></li>
	<li id="menu-item-485499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485499"><a href="https://dagensmedicin.dk/sektion/sygdomme/infektion/">Infektion</a></li>
	<li id="menu-item-485493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485493"><a href="https://dagensmedicin.dk/sektion/specialer/geriatri/">Geriatri</a></li>
	<li id="menu-item-498072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498072"><a href="https://dagensmedicin.dk/sektion/sygdomme/hjernesygdomme/">Hjernesygdomme</a></li>
	<li id="menu-item-522062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-522062"><a href="https://dagensmedicin.dk/tag/osteoporose/">Osteoporose</a></li>
	<li id="menu-item-485500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485500"><a href="https://dagensmedicin.dk/sektion/teknologi/it/">It</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
	<li id="menu-item-479183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479183"><a href="https://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-520200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520200"><a href="https://dagensmedicin.dk/tag/laegestafetten/">Lægestafetten</a></li>
	<li id="menu-item-651922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651922"><a href="https://dagensmedicin.dk/sektion/karriere/dansk-klinisk-forskning-i-verdensklasse/">Dansk klinisk forskning i verdensklasse</a></li>
</ul>
</li>
<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-454672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454672"><a href="https://dagensmedicin.dk/sektion/kultur/boeger/">Bøger</a></li>
	<li id="menu-item-520201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-520201"><a href="https://dagensmedicin.dk/tag/kulturkanylen/">KulturKanylen</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-699991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-699991"><a href="https://dagensmedicin.dk/sektion/kongresser/ectrims/">ECTRIMS</a></li>
<li id="menu-item-521413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521413"><a href="https://dagensmedicin.dk/kraeftdag-2020/">Kræftdag</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-703327" class="entry author-ksjoegren post-703327 post type-post status-publish format-standard has-post-thumbnail category-ectrims category-neurologi tag-multipel-sclerose placement-almen-praksis placement-cover placement-daglig person-finn-sellebjerg wc-registration membership-content access-restricted">
			<div id="cat-meta" class="entry-meta">
			<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/kongresser/ectrims/">ECTRIMS</a></span>		</div>
		<figure class="wp-caption entry-media image-landscape">
	<img src="https://cdn.dagensmedicin.dk/wp-content/uploads/2019/09/07114850/sellebjerg-960x600.jpg" alt="Topforskers dom: Her blev ECTRIMS for alvor interessant" class="landscape cw-greater thumbnail large" width="960" height="600" itemprop="image" />			<figcaption class="wp-figcaption"></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Topforskers dom: Her blev ECTRIMS for alvor interessant</span> <span class="entry-subtitle">Dagens Medicin har taget en snak med overlæge og professor Finn Sellebjerg om de mest interessante forskningsnyheder fra årets kongres for European Committee for Treatment and Research in Multiple Sclerosis.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="kristian-sjoegren">Kristian Sjøgren</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2021-10-18T10:42:59+02:00">18/10/2021</time><time class="updated" datetime="2021-10-18T15:27:51+02:00">18/10/2021</time></span></div><!-- .entry-meta -->
<section id="kristian-sjoegren" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Kristian Sjøgren<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-kristian-sjoegren" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:ksjoegren@gmail.com"><span>ksjoegren@gmail.com</span></a></p></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="kristian-sjoegren-biography" class="entry-author-content entry-author-biography toggle hide"></div><p><a href="https://dagensmedicin.dk/author/kristian-sjoegren/">Flere artikler af Kristian Sjøgren</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-703327" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-703327" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-703327" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar-single" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="admanager_widget-10" class="widget-ulige widget-sidst widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/rectanglearticle --><div id="ad-rectanglearticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-rectanglearticle-slot'); });</script></div></aside></div><!-- #content-sidebar -->

</div><div class="entry-content">
  </div><!-- .entry-content -->

    <div class="paywall paywall--entry">
      <h3 class="paywall__header">Denne artikel er forbeholdt abonnenter.</h3>
              <p><a onclick="showLoginform()" class="paywall__loginlink button" href="#customer-login-form">Log ind</a>Eller opret en brugerprofil for at få adgang til artikler.<a onclick="hideLoginform()" class="paywall__reglink" href="#customer-register-form">Opret konto</a></p>
            <div id="no-access" class="teaser border bg">
                          <div id="subscribe">
        <div class="woocommerce">
              <div id="customer_login" class="login-container-entry u-columns col2-set">
        <div id="customer-login-form" class="login-box-wrapper u-column1 col-1">
          <h2>Har du allerede brugerprofil - log ind her:</h2>
          <div class="login-box">
            
		<form name="loginform-entry" id="loginform-entry" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/" />
			</p>
			
		</form>            <p class="lost_password">
              <a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt din adgangskode?</a>
            </p>
          </div>
        </div>
      </div>
              <div id="customer-register-form" class="u-column2 col-2">
                <h2 class="paywall__header">Få Dagens Medicin gratis i 14 dage.</h2>
        <p class="paywall__text">Tilmeld dig vores ugentlige nyhedsbrev og få gratis adgang til artikler på dagensmedicin.dk i 14 dage. Prøveabonnement er uforpligtende og udløber automatisk efter prøveperiodens udløb.</p>
              	<script type="text/javascript">
		if( window['jQuery'] ) {
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					// AJAX-enabled forms will call gform_post_render again when rendering new pages or validation errors.
					// We need to reset our flag so that we can still do our focus action when the form conditional logic
					// has been re-evaluated.
					window['gwfef'] = false;
					gwFirstErrorFocus();
				} );
				$( document ).bind( 'gform_post_conditional_logic', function( event, formId, fields, isInit ) {
					if( ! window['gwfef'] && fields === null && isInit === true ) {
						gwFirstErrorFocus();
						window['gwfef'] = true;
					}
				} );
				function gwFirstErrorFocus() {
					var $firstError = $( 'li.gfield.gfield_error:first' );
					if( $firstError.length > 0 ) {
						$firstError.find( 'input, select, textarea' ).eq( 0 ).focus();
						$firstError[0].scrollIntoView();
					}
				}
			} )( jQuery );
		}
	</script>
	<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_17' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_17'  action='/topforskers-dom-her-blev-ectrims-for-alvor-interessant/' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_17' class='gform_fields top_label form_sublabel_below description_below'><li id="field_17_1" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Navn<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_17_1'>
                            
                            <span id='input_17_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_17_1_3' value='' aria-label='Fornavn'   aria-required='true'     />
                                                    <label for='input_17_1_3' >Fornavn</label>
                                                </span>
                            
                            <span id='input_17_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_17_1_6' value='' aria-label='Efternavn'   aria-required='true'     />
                                                    <label for='input_17_1_6' >Efternavn</label>
                                                </span>
                            
                        </div></li><li id="field_17_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_17_2' >E-mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_17_2' type='email' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_17_12" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Adgangskode<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_17_12_container'>
						<span id='input_17_12_1_container' class='ginput_left'>
							<span class='password_input_container'>
							<input type='password' name='input_12' id='input_17_12'   value=''   aria-required="true" aria-invalid="false"  />
							<button type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_17_12");' label='Show Password' data-label-show='Show Password' data-label-hide='Hide Password'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
							<label for='input_17_12' >Indtast adgangskode</label>
						</span>
						<span id='input_17_12_2_container' class='ginput_right'>
							<span class='password_input_container'>
							<input type='password' name='input_12_2' id='input_17_12_2'   value=''   aria-required="true" aria-invalid="false" />
							<button type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_17_12_2");' label='Show Password' data-label-show='Show Password' data-label-hide='Hide Password'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
							<label for='input_17_12_2' >Bekræft adgangskode</label>
						</span>
						<div class='gf_clear gf_clear_complex'></div>
					</div></li><li id="field_17_7" class="gfield gsection field_sublabel_below field_description_below gfield_visibility_visible" ><h2 class="gsection_title">Faglige oplysninger</h2></li><li id="field_17_10" class="gfield field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_17_10' >Evt. titel</label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_17_10' type='text' value='' class='medium'      aria-invalid="false"   /> </div></li><li id="field_17_6" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_17_6' >Stilling<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_6' id='input_17_6' class='medium gfield_select'    aria-required="true" aria-invalid="false" ><option value='Andet' >Andet</option><option value='Læge' >Læge</option><option value='Sygeplejerske' >Sygeplejerske</option><option value='Tandlæge' >Tandlæge</option><option value='Farmaceut' >Farmaceut</option><option value='Farmakonom' >Farmakonom</option><option value='Dyrlæge' >Dyrlæge</option><option value='Bioanalytiker' >Bioanalytiker</option><option value='Jordemoder' >Jordemoder</option><option value='Kiropraktor' >Kiropraktor</option><option value='Klinisk diætist' >Klinisk diætist</option><option value='Radiograf' >Radiograf</option><option value='Fysioterapeut' >Fysioterapeut</option><option value='Social- og sundhedsassistent' >Social- og sundhedsassistent</option><option value='Produktchef' >Produktchef</option><option value='Stud.med.' >Stud.med.</option><option value='Sygeplejestuderende' >Sygeplejestuderende</option><option value='Stud.odont.' >Stud.odont.</option><option value='Stud.pharm' >Stud.pharm</option></select></div></li><li id="field_17_8" class="gfield field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_17_8' >Evt. speciale</label><div class='ginput_container ginput_container_multiselect'><select multiple='multiple' data-placeholder='Klik for at vælge…' size='7' name='input_8[]' id='input_17_8' class='medium gfield_select'   aria-invalid="false"  ><option value='Akutmedicin' >Akutmedicin</option><option value='Allergologi' >Allergologi</option><option value='Almen medicin' >Almen medicin</option><option value='Anæstesiologi' >Anæstesiologi</option><option value='Arbejdsmedicin' >Arbejdsmedicin</option><option value='Børne- og ungdomspsykiatri' >Børne- og ungdomspsykiatri</option><option value='Dermato-venerologi' >Dermato-venerologi</option><option value='Diagnostisk radiologi' >Diagnostisk radiologi</option><option value='Endokrinologi' >Endokrinologi</option><option value='Gastroenterologi og hepatologi' >Gastroenterologi og hepatologi</option><option value='Geriatri' >Geriatri</option><option value='Gynækologi og obstetrik' >Gynækologi og obstetrik</option><option value='Hæmatologi' >Hæmatologi</option><option value='Infektionsmedicin' >Infektionsmedicin</option><option value='Intern medicin' >Intern medicin</option><option value='Kardiologi' >Kardiologi</option><option value='Karkirurgi' >Karkirurgi</option><option value='Kirurgi' >Kirurgi</option><option value='Klinisk biokemi' >Klinisk biokemi</option><option value='Klinisk farmakologi' >Klinisk farmakologi</option><option value='Klinisk fysiologi og nuklearmedicin' >Klinisk fysiologi og nuklearmedicin</option><option value='Klinisk genetik' >Klinisk genetik</option><option value='Klinisk immunologi' >Klinisk immunologi</option><option value='Klinisk mikrobiologi' >Klinisk mikrobiologi</option><option value='Klinisk onkologi' >Klinisk onkologi</option><option value='Lungesygdomme' >Lungesygdomme</option><option value='Nefrologi' >Nefrologi</option><option value='Neurokirurgi' >Neurokirurgi</option><option value='Neurologi' >Neurologi</option><option value='Oftalmologi' >Oftalmologi</option><option value='Ortopædisk kirurgi' >Ortopædisk kirurgi</option><option value='Oto-rhino-laryngologi' >Oto-rhino-laryngologi</option><option value='Patologisk anatomi og cytologi' >Patologisk anatomi og cytologi</option><option value='Plastikkirurgi' >Plastikkirurgi</option><option value='Psykiatri' >Psykiatri</option><option value='Pædiatri' >Pædiatri</option><option value='Retsmedicin' >Retsmedicin</option><option value='Reumatologi' >Reumatologi</option><option value='Samfundsmedicin' >Samfundsmedicin</option><option value='Thoraxkirurgi' >Thoraxkirurgi</option><option value='Urologi' >Urologi</option><option value='Psykiatrisk sygepleje' >Psykiatrisk sygepleje</option><option value='Anæstesiologisk sygepleje' >Anæstesiologisk sygepleje</option><option value='Intensiv sygepleje' >Intensiv sygepleje</option><option value='Infektionshygiejne' >Infektionshygiejne</option><option value='Kræftsygepleje' >Kræftsygepleje</option><option value='Sundhedsplejerske' >Sundhedsplejerske</option><option value='Ortodonti' >Ortodonti</option><option value='Tand-, mund- og kæbekirurgi' >Tand-, mund- og kæbekirurgi</option></select></div></li><li id="field_17_9" class="gfield field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_17_9' >Evt. autorisationsnummer</label><div class='ginput_container ginput_container_text'><input name='input_9' id='input_17_9' type='text' value='' class='medium'      aria-invalid="false"   /> </div></li><li id="field_17_11" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_17_11' >Origin_id</label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_17_11' type='text' value='703327' class='medium'      aria-invalid="false"   /> </div></li><li id="field_17_13" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_13' id='input_17_13' type='hidden' class='gform_hidden'  aria-invalid="false" value='Topforskers dom: Her blev ECTRIMS for alvor interessant' /></div></li><li id="field_17_15" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_17_15' >Postlink</label><div class='ginput_container ginput_container_text'><input name='input_15' id='input_17_15' type='text' value='https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/' class='medium'      aria-invalid="false"   /> </div></li><li id="field_17_16" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_17_16' >Name</label><div class='ginput_container'><input name='input_16' id='input_17_16' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_17_16'>Dette felt er til validering og bør ikke ændres.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_17' class='gform_button button' value='Indsend'  onclick='if(window["gf_submitting_17"]){return false;}  if( !jQuery("#gform_17")[0].checkValidity || jQuery("#gform_17")[0].checkValidity()){window["gf_submitting_17"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_17"]){return false;} if( !jQuery("#gform_17")[0].checkValidity || jQuery("#gform_17")[0].checkValidity()){window["gf_submitting_17"]=true;}  jQuery("#gform_17").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_17' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='17' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_17' value='WyJbXSIsIjRlYTAxY2RjMTBhMjRkZjAxOWVlNzQyZTJkZWI0MjUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_17' id='gform_target_page_number_17' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_17' id='gform_source_page_number_17' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>                <hr><p>Allerede bruger? <a onclick="showLoginform()" class="paywall__loginlink button" href="#customer-login-form">Log ind</a></p>
              </div>
        </div>
        </div>
                
          </div>
        </div>
        </article><!-- #post-## -->


</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar-single" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="admanager_widget-21" class="widget-ulige widget-først widget-1 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticle --><div id="ad-skyscrapertallarticle-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticle-slot'); });</script></div></aside><aside id="dpe_fp_widget-108" class="widget-lige widget-2 recent widget widget_dpe_fp_widget"><h1 class="widget-title"><span class="bg">Seneste nyheder</span></h1>	<ul class="dpe-flexible-posts recent posts">
					<li id="post-522448" class="entry author-kapi post-522448 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-nyheder tag-coronavirus tag-covid-19 wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/saa-mange-coronasmittede-er-der-i-din-kommune/">
												<div class="entry-meta">
								<time class="entry-date color txt">18/10</time>
							</div>
							<div class="title">Så mange er smittet med COVID-19 i din kommune</div>
						</a>
					</li>
							<li id="post-703327" class="entry author-ksjoegren post-703327 post type-post status-publish format-standard has-post-thumbnail category-ectrims category-neurologi tag-multipel-sclerose placement-almen-praksis placement-cover placement-daglig person-finn-sellebjerg wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/">
												<div class="entry-meta">
								<time class="entry-date color txt">18/10</time>
							</div>
							<div class="title">Topforskers dom: Her blev ECTRIMS for alvor interessant</div>
						</a>
					</li>
							<li id="post-703303" class="entry author-ksjoegren post-703303 post type-post status-publish format-standard has-post-thumbnail category-ectrims category-neurologi category-nyheder tag-multipel-sklerose placement-almen-praksis placement-daglig person-malthe-wandall-holm person-maria-hoejberg-knudsen person-maria-louise-elkjaer person-tine-iskov-kopp wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/5-danske-hoejdepunkter-fra-aarets-ectrims/">
												<div class="entry-meta">
								<time class="entry-date color txt">18/10</time>
							</div>
							<div class="title">5 danske højdepunkter fra årets ECTRIMS</div>
						</a>
					</li>
							<li id="post-703299" class="entry author-ksjoegren post-703299 post type-post status-publish format-standard category-ectrims category-neurologi tag-multipel-sklerose placement-daglig wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/ublituximab-viser-overbevisende-resultater-ved-recidiverende-multipel-sklerose/">
												<div class="entry-meta">
								<time class="entry-date color txt">18/10</time>
							</div>
							<div class="title">Ublituximab viser overbevisende resultater ved recidiverende multipel sklerose</div>
						</a>
					</li>
							<li id="post-703291" class="entry author-ksjoegren post-703291 post type-post status-publish format-standard has-post-thumbnail category-ectrims category-neurologi tag-multipel-sklerose wc-registration membership-content access-restricted">
				<a href="https://dagensmedicin.dk/graviditet-paavirker-ikke-sygdommens-udvikling-hos-kvinder-med-multipel-sklerose/">
												<div class="entry-meta">
								<time class="entry-date color txt">18/10</time>
							</div>
							<div class="title">Graviditet påvirker ikke sygdommens udvikling hos kvinder med multipel sklerose</div>
						</a>
					</li>
							</ul><!-- .dpe-flexible-posts -->
			<div class="dpe-flexible-posts widget-footer-bar bg">
				<p class="more-link">
					<a href="https://dagensmedicin.dk/seneste-nyheder/">
						Seneste artikler					</a>
				</p>
			</div>
			</aside><aside id="text-4" class="widget-ulige widget-3 bg light widget widget_text"><h1 class="widget-title"><span class="bg">Osteoporose</span></h1>			<div class="textwidget"><p><a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos"><img loading="lazy" class="alignright size-medium wp-image-521403" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-600x600.png" alt="" width="600" height="600" srcset="https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-600x600.png 600w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-960x960.png 960w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-150x150.png 150w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-768x768.png 768w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-1536x1536.png 1536w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-300x300.png 300w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-1280x1280.png 1280w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-350x350.png 350w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x-100x100.png 100w, https://cdn.dagensmedicin.dk/wp-content/uploads/2020/10/06102538/COLOURBOX25666527-osteoporose%400.5x.png 2047w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="entry-title"><a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos">500.000 har osteoporose uden at vide det</a></h2>
<p>Osteoporose er den skjulte folkesygdom, som hver 3. danske kvinde og omtrent hver 7. mand bliver diagnosticeret med i løbet af livet. Tag <a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos">Praktisk Medicins e-læringskursus om osteoporose</a>, og bliv opdateret på udredning og behandling på bare 10 minutter.<br />
<a href="https://praktiskmedicin.dk/faa-en-hurtig-opdatering-paa-osteoporos"><button class="dark">Tag kurset</button></a></p>
</div>
		</aside><aside id="admanager_widget-18" class="widget-lige widget-4 ad-container widget widget_admanager_widget"><!-- /21811013231/dagensmedicin/skyscrapertallarticlelower --><div id="ad-skyscrapertallarticlelower-slot" class="ad-slot artikel gam"><script>googletag.cmd.push(function() { googletag.display('ad-skyscrapertallarticlelower-slot'); });</script></div></aside>          <aside id="widget_featured_jobs-5" class="widget-ulige widget-5 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
            <!--fwp-loop-->
              <li class="entry author-cave post-703373 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-endokrinologi job_listing_type-gastroenterologi-og-hepatologi job_listing_type-geriatri job_listing_type-haematologi job_listing_type-infektionsmedicin job_listing_type-kardiologi job_listing_type-klinisk-farmakologi job_listing_type-lungesygdomme job_listing_type-nefrologi job_listing_type-reumatologi placement-daglig placement-forside placement-pharma job_listing_tag-ledelse job_listing_tag-regioneroffentlige-instanser job-type-endokrinologi job-type-gastroenterologi-og-hepatologi job-type-geriatri job-type-haematologi job-type-infektionsmedicin job-type-kardiologi job-type-klinisk-farmakologi job-type-lungesygdomme job-type-nefrologi job-type-reumatologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/medicinraadet-soeger-en-overlaege/">
		<div class="position">
			<h3>Medicinrådet søger en overlæge til nyoprettet afdeling for behandlingsvejledninger</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-703354 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-kontorchef-enhedschef job_listing_category-speciallaege job_listing_category-sygeplejerske job_listing_type-almen-medicin job_listing_type-geriatri placement-daglig placement-forside job_listing_tag-ledelse job_listing_tag-regioneroffentlige-instanser job-type-almen-medicin job-type-geriatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/enhedschef-til-sundhedsstyrelsen-2/">
		<div class="position">
			<h3>Enhedschef til Sundhedsstyrelsen</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-703323 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-bornholm job_listing_region-hovedstaden job_listing_region-midtjylland job_listing_region-nordjylland job_listing_region-sjaelland job_listing_region-syddanmark job_listing_category-speciallaege job_listing_type-almen-medicin placement-almen-praksis placement-daglig placement-forside job_listing_tag-praksis job-type-almen-medicin job_position_featured">
	<a href="https://dagensmedicin.dk/job/speciallaege-i-almen-medicin-4/">
		<div class="position">
			<h3>Speciallæge i almen medicin</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-702767 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege job_listing_type-laege job_listing_type-oftalmologi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-oftalmologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-til-oejensygdomme/">
		<div class="position">
			<h3>Afdelingslæge til Øjensygdomme</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-701171 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-psykiatri placement-daglig placement-forside job_listing_tag-hospital job_listing_tag-ledelse job-type-psykiatri job_position_featured">
	<a href="https://dagensmedicin.dk/job/afsnitsledende-overlaege-til-psykiatrisk-ambulatorium-opus-psykiatrisk-center-koebenhavn/">
		<div class="position">
			<h3>Afsnitsledende overlæge til Psykiatrisk Ambulatorium OPUS, Psykiatrisk Center København</h3>
		</div>
	</a>
</li>
                          <li class="entry author-nidr post-701162 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-administration placement-daglig placement-forside job_listing_tag-ledelse job_position_featured">
	<a href="https://dagensmedicin.dk/job/er-du-vores-nye-oekonomichef/">
		<div class="position">
			<h3>Er du vores nye økonomichef?</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-701161 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-klinisk-biokemi job_listing_type-klinisk-epidemiologi job_listing_type-klinisk-farmakologi job_listing_type-klinisk-fysiologi-og-nuklearmedicin job_listing_type-klinisk-genetik job_listing_type-klinisk-immunologi job_listing_type-klinisk-mikrobiologi job_listing_type-klinisk-neurofysiologi job_listing_type-klinisk-onkologi placement-daglig placement-forside placement-pharma job_listing_tag-regioneroffentlige-instanser job-type-klinisk-biokemi job-type-klinisk-epidemiologi job-type-klinisk-farmakologi job-type-klinisk-fysiologi-og-nuklearmedicin job-type-klinisk-genetik job-type-klinisk-immunologi job-type-klinisk-mikrobiologi job-type-klinisk-neurofysiologi job-type-klinisk-onkologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/engageret-og-udviklingsorienteret-afdelingslaege-til-laegemiddelstyrelsen/">
		<div class="position">
			<h3>Engageret og udviklingsorienteret afdelingslæge til Lægemiddelstyrelsen</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-701190 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-overlaege job_listing_type-laege job_listing_type-urologi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-urologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-overlaege-i-urinvejskirurgi-urinvejskirurgisk-afdeling-vejle-en-del-af-sygehus-lillebaelt/">
		<div class="position">
			<h3>Afdelingslæge/overlæge i urinvejskirurgi, Urinvejskirurgisk Afdeling, Vejle &#8211; en del af Sygehus Lillebælt</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-701157 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-patologisk-anatomi-og-cytologi placement-daglig placement-forside job_listing_tag-hospital job_listing_tag-ledelse job-type-patologisk-anatomi-og-cytologi job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-til-patologiafdelingen/">
		<div class="position">
			<h3>Ledende overlæge til Patologiafdelingen</h3>
		</div>
	</a>
</li>
                          <li class="entry author-cave post-701191 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-afdelingslaege job_listing_category-laege job_listing_type-laege job_listing_type-ortopaedisk-kirurgi placement-daglig placement-forside job_listing_tag-hospital job-type-laege job-type-ortopaedisk-kirurgi job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaeger-soeges-til-ortopaedkirurgi-sygehus-lillebaelt-kolding/">
		<div class="position">
			<h3>Afdelingslæger søges til Ortopædkirurgi, Sygehus Lillebælt Kolding</h3>
		</div>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <form method="GET" action="https://dagensmedicin.dk/jobs/">
              <p>
                <input type="text" id="job_search_keywords" name="fwp_job_search" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link test">
              <a href="https://dagensmedicin.dk/jobs/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="tribe-events-adv-list-widget-3" class="widget-lige widget-sidst widget-6 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-525655 tribe-clearfix tribe-events-venue-497141 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/hjertedag-2021-online-konference/" rel="bookmark">Hjertedag 2021 &#8211; Fysisk og online konference</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 november, 08:30</span> - <span class="tribe-event-time">15:15</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/huone-copenhagen/" title="HUONE Copenhagen">HUONE Copenhagen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-578072 tribe-clearfix tribe-events-venue-621897 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				ons			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-matcher-uddannelsessystemet-de-kompetencer-som-fremtidens-arbejdsmarked-har-brug-for-afholdes-online/" rel="bookmark">Pharma Debat 27/10: Matcher uddannelsessystemet de kompetencer som fremtidens arbejdsmarked har brug for?</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">27 oktober, 08:00</span> - <span class="tribe-event-time">10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/life-science-huset/" title="Life Science Huset">Life Science Huset</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-611135 tribe-clearfix tribe-events-venue-621897 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/pharma-debat-emnet-for-denne-debat-kommer-snart-2/" rel="bookmark">Pharma Debat 25/11: Hvor er det lægemiddelregulatoriske område på vej hen?</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25 november, 08:00</span> - <span class="tribe-event-time">10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/life-science-huset/" title="Life Science Huset">Life Science Huset</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-614175 tribe-clearfix tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienten-med-ledsmerter-middelfart-3/" rel="bookmark">Systematisk efteruddannelse: Patienten med ledsmerter &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29 november, 08:30</span> - <span class="tribe-event-time">15:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-614177 tribe-clearfix tribe-events-venue-466977 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				nov			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienten-med-svimmelhed-middelfart-2/" rel="bookmark">Systematisk efteruddannelse: Patienten med svimmelhed &#8211; Middelfart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29 november, 08:15</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hinsgavl-slot/" title="Hindsgavl Slot">Hindsgavl Slot</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin" target="_self" rel="">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script></div><!-- #primary-sidebar -->

</div><!-- #content -->
<div class="breadcrumbs">
  <p id="breadcrumbs"><span><span><a href="https://dagensmedicin.dk/">Forside</a> » <span><a href="https://dagensmedicin.dk/sektion/kongresser/">Kongresser</a> » <span><a href="https://dagensmedicin.dk/sektion/kongresser/ectrims/">ECTRIMS</a> » <span class="breadcrumb_last" aria-current="page">Topforskers dom: Her blev ECTRIMS for alvor interessant</span></span></span></span></span></p></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div id="meta-bar-footer" class="meta-bar bg dark">
    <div class="wrapper">
      <h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
      	<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
    </div>
  </div>
  <div class="site-info bg">
    <div class="wrapper">
      <div class="site-branding">
        <h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
        <a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-image-caption="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>      </div><!-- .site-branding -->
      <div class="footer_text">
        <span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
      </div>
      <div class="footer_text">
        <span id="copyright-text"><p><strong>Chefredaktør (ansv.)</strong><br />
Rikke Esbjerg</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
      </div>
      <div id="tweet-link" class="hide">
                <p class="tweet-this">
          <a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/topforskers-dom-her-blev-ectrims-for-alvor-interessant/</a>
        </p>
      </div>
    </div>
  </div><!-- .site-info -->
</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQKP9RS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","Ti","O","To","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig","today":"I dag","clear":"Klart"},"registration_prompt":"Der er deltagerinfo, der ikke er blevet gemt. Er du sikker p\u00e5, at du \u00f8nsker at forts\u00e6tte?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/topforskers-dom-her-blev-ectrims-for-alvor-interessant\/":703327};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/topforskers-dom-her-blev-ectrims-for-alvor-interessant/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gp-populate-anything-css'  href='https://dagensmedicin.dk/wp-content/plugins/gp-populate-anything/styles/gp-populate-anything.min.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.9.0' type='text/css' media='all' />
<style id='widget-calendar-pro-style-inline-css' type='text/css'>
#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #0091ae;
				}
			
				.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}
</style>
<script type='text/javascript' defer src='https://dagensmedicin.dk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dagensmedicin.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a7bd2a3698de240116c55597cdbb3a5","fragment_name":"wc_fragments_4a7bd2a3698de240116c55597cdbb3a5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.4' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","max_file_size":"1536000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,png,gif"},{"title":"video","extensions":"mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mp4,m4v,webm,ogv,wmv,flv"},{"title":"audio","extensions":"mid,midi,mp3,m4a,m4b,ogg,oga,wma,wav"},{"title":"application","extensions":"pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key"}],"nonces":{"profile_field_upload_file":"db77ed0b6b","profile_field_remove_file":"1462061b91","get_product_profile_fields":"99e6f84031"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.22.4' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206' id='dagens-navigation-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115' id='dagens-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616' id='dagens-script-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022' id='dagens-custom-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815' id='dagens-related-links-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.5.6.0' id='select2-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js?ver=20190128' id='job-regions-js'></script>
<script type='text/javascript' id='newsletterglue_gutenberg-js-extra'>
/* <![CDATA[ */
var newsletterglue_gutenberg = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","ajaxnonce":"8129c19962","please_wait":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/newsletter-glue-pro/assets/js/frontend/gutenberg.min.js?ver=1.7.0' id='newsletterglue_gutenberg-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-07 08:20:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"da_DK"},"Notifications":["Notifikationer"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.12' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"Januar","february":"Februar","march":"Marts","april":"April","may":"Maj","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"Danske kroner","symbol_left":"","symbol_right":"kr.","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"17":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.12' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.5.12' id='gform_conditional_logic-js'></script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.5.12' id='gform_masked_input-js'></script>
<script type='text/javascript' id='chosen-js-extra'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/lib/jquery-chosen/chosen.jquery.min.js?ver=1.1.0' id='chosen-js'></script>
<script type='text/javascript' id='gp-populate-anything-js-extra'>
/* <![CDATA[ */
var GPPA = {"AJAXURL":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","GF_BASEURL":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms","NONCE":"4cd78d32bd","I18N":{"populateChoices":"Populate choices dynamically","populateValues":"Populate value dynamically","addFilter":"Add Filter","label":"Label","value":"Value","price":"Price","loadingEllipsis":"Loading...","addCustomValue":"\u270e Custom Value","standardValues":"Standard Values","formFieldValues":"Form Field Values","specialValues":"Special Values","valueBoolTrue":"(boolean) true","valueBoolFalse":"(boolean) false","valueNull":"(null) NULL","selectAnItem":"Select a %s","unique":"Only Show Unique Results","reset":"Reset","type":"Type","objectType":"Object Type","filters":"Filters","ordering":"Ordering","ascending":"Ascending","descending":"Descending","random":"Random","choiceTemplate":"Choice Template","valueTemplates":"Value Templates","operators":{"is":"is","isnot":"is not",">":">",">=":">=","<":"<","<=":"<=","contains":"contains","does_not_contain":"does not contain","starts_with":"starts with","ends_with":"ends with","like":"is LIKE","is_in":"is in","is_not_in":"is not in"},"chosen_no_results":"No results matched","restrictedObjectTypeNonPrivileged":"This field is configured to an object type for which you do not have permission to edit.","restrictedObjectTypePrivileged":"The selected Object Type is restricted. Non-super admins will not be able to edit this field&#039;s GPPA settings.","tooManyPropertyValues":"Too many values to display."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://dagensmedicin.dk/wp-content/plugins/gp-populate-anything/js/built/gp-populate-anything.js?ver=1.0.13' id='gp-populate-anything-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 17) {gf_global["number_formats"][17] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"12":{"price":false,"value":false},"7":{"price":false,"value":false},"10":{"price":false,"value":false},"6":{"price":false,"value":false},"8":{"price":false,"value":false},"9":{"price":false,"value":false},"11":{"price":false,"value":false},"13":{"price":false,"value":false},"15":{"price":false,"value":false},"16":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][17] = { logic: { 8: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"}]},"nextButton":null,"section":""},9: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"},{"fieldId":"6","operator":"is","value":"Bioanalytiker"},{"fieldId":"6","operator":"is","value":"Jordemoder"},{"fieldId":"6","operator":"is","value":"Klinisk di\u00e6tist"},{"fieldId":"6","operator":"is","value":"Radiograf"},{"fieldId":"6","operator":"is","value":"Social- og sundhedsassistent"}]},"nextButton":null,"section":""} }, dependents: { 8: [8],9: [9] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""},"12":{"12":"","12.2":""},"11":703327,"13":"Topforskers dom: Her blev ECTRIMS for alvor interessant","15":"https:\/\/dagensmedicin.dk\/topforskers-dom-her-blev-ectrims-for-alvor-interessant\/"}, fields: {"1":[],"2":[],"12":[],"7":[],"10":[],"6":[8,9],"8":[],"9":[],"11":[],"13":[],"15":[],"16":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(17, [8,9], true);jQuery('#gform_wrapper_17').show();jQuery(document).trigger('gform_post_conditional_logic', [17, null, true]);} );} gformInitChosenFields('#input_17_6,#input_17_8','Ingen resultater fundet');jQuery('#input_17_9').mask('*****').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){gformInitChosenFields('#input_17_6,#input_17_8','Ingen resultater fundet');} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [17, 1]) } );
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8568aa2992","applicationID":"130305741","transactionName":"YQYAN0UAWkBTVUQKWlhMNxFeTl1dVlNITUVeEw==","queueTime":0,"applicationTime":1073,"atts":"TUEDQQ0aSU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 11453 objects (2 MB) from Redis using PhpRedis (v5.3.4).
-->
