<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Sundhedsstyrelsen: Fagligheden skal styrkes i psykiatrien - Dagens Medicin</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.7.8" />
		<script type="text/javascript">
		var ajaxurl = 'https://dagensmedicin.dk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sundhedsstyrelsen: Fagligheden skal styrkes i psykiatrien - Dagens Medicin" />
<meta property="og:description" content="Et af de mest imødesete sundhedspolitiske initiativer er den plan for psykiatrien, som sundhedsminister Ellen Trane Nørby (V) og regeringen barsler med. Indholdet af planen er endnu ikke kendt, men i ly af sommervarmen har vi nu fået en tidlig indikation på de mål og midler, planen kan tænkes at indeholde. Sundhedsstyrelsen har således offentliggjort &hellip;" />
<meta property="og:url" content="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:publisher" content="https://www.facebook.com/DagensMedicin/" />
<meta property="article:tag" content="Sundhedsstyrelsen" />
<meta property="article:section" content="Nyheder" />
<meta property="article:published_time" content="2018-08-09T14:27:48+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Et af de mest imødesete sundhedspolitiske initiativer er den plan for psykiatrien, som sundhedsminister Ellen Trane Nørby (V) og regeringen barsler med. Indholdet af planen er endnu ikke kendt, men i ly af sommervarmen har vi nu fået en tidlig indikation på de mål og midler, planen kan tænkes at indeholde. Sundhedsstyrelsen har således offentliggjort [&hellip;]" />
<meta name="twitter:title" content="Sundhedsstyrelsen: Fagligheden skal styrkes i psykiatrien - Dagens Medicin" />
<meta name="twitter:site" content="@dagensmedicindk" />
<meta name="twitter:image" content="https://dagensmedicin.dk/wp-content/uploads/2016/08/dagmedlogo.jpg" />
<meta name="twitter:creator" content="@dagensmedicindk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dagensmedicin.dk\/","sameAs":["https:\/\/www.facebook.com\/DagensMedicin\/","https:\/\/twitter.com\/dagensmedicindk"],"@id":"https:\/\/dagensmedicin.dk\/#organization","name":"Dagens Medicin","logo":"https:\/\/dagensmedicin.dk\/wp-content\/uploads\/2016\/08\/dagmedlogo.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentar-feed" href="https://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.26' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-search-debug-bar-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/3rd-party/debug-bar/debug-bar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/3rd-party/debug-bar/debug-bar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.available_gateways = {"cheque":"Faktura"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};
</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-78583628-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'ec' );
	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel='https://api.w.org/' href='https://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://dagensmedicin.dk/?p=454252' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fsundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fsundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["nyheder","politik"],"top":["psykiatri"]}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com/" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>																																		<style type="text/css">
																																		a { color: ; }
																																		.bg { background-color: ; }
																																		.widget.bg { background-color: ; }
																																		.widget.bg.light,.bg.light { background-color: ; }
																																		.widget.bg.dark,.bg.dark { background-color: ; }
																																		.featured .bg.dark { background-color: ; }
																																		.widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
																																		.widget.bg.light .widget-title span.bg { background-color: ; }
																																		.tags-links > a { background-color: ; }
																																		.button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
																																		.button.featured { background-color: ; }
																																		.button.dark { background-color: ; }
																																		.button.light { background-color: ; }
																																		.search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
																																		.page-title:before { background-color: ; }
																																		.widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
																																		.search-toggle {border-color: }
																																		.search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
																																		.login-box.header::before { border-color: transparent transparent ; }
																																		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
																																		.border { border-color: ; }
																																		.widget.bg.light .widget-title { border-color: ; }
																																		.widget.bg.dark .widget-title { border-color: ; }
																																		.alt.color.txt, .widget.bg h3 a { color: ; }
																																		.logged-in .login-toggle.button::after { color: ; }
																																		li.role-moderator > article > footer > div.comment-author,
																																		li.role-author.bypostauthor > article > footer > div.comment-author {
																																			background-image: url(https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter.png);
																																		}
																																		li.role-moderator > article > footer > div.comment-author::before,
																																		li.role-author.bypostauthor > article > footer > div.comment-author::before {
																																			color: ;
																																		}

																																		</style>
																																					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/11/04105954/cropped-DM-logo-twitter-270x270.png" />
<script>
(function($) {
    var bam_fwp_i18n = {
      loading: 'Indlæser…',
      load_more_job_ads: 'Indlæs flere jobannoncer',
    };

    $(function() {
        if ('object' != typeof FWP) {
            return;
        }

        wp.hooks.addFilter('facetwp/template_html', function(resp, params) {
            if (FWP.is_load_more) {
                FWP.is_load_more = false;
                $('.facetwp-template').append(params.html);
                return true;
            }
            return resp;
        });
    });

    $(document).on('click', '.fwp-load-more', function() {
        $('.fwp-load-more').html(bam_fwp_i18n.loading);
        FWP.is_load_more = true;
        FWP.paged = parseInt(FWP.settings.pager.page) + 1;
        FWP.soft_refresh = true;
        FWP.refresh();
    });

    $(document).on('facetwp-loaded', function() {
        if (FWP.settings.pager.page < FWP.settings.pager.total_pages) {
            if (! FWP.loaded && 1 > $('.fwp-load-more').length) {
                $('.facetwp-template').after('<button class="fwp-load-more">'+bam_fwp_i18n.load_more_job_ads+'</button>');
            }
            else {
                $('.fwp-load-more').html(bam_fwp_i18n.load_more_job_ads).show();
            }
        }
        else {
            $('.fwp-load-more').hide();
        }
    });

    $(document).on('facetwp-refresh', function() {
        if (! FWP.loaded) {
            FWP.paged = 1;
        }
    });
})(jQuery);
</script>
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('.facetwp-facet').each(function() {
            var facet_name = $(this).attr('data-name');
            var facet_label = FWP.settings.labels[facet_name];
            if ($('.facet-label[data-for="' + facet_name + '"]').length < 1) {
                $(this).before('<h3 class="facet-label" data-for="' + facet_name + '">' + facet_label + '</h3>');
            }
        });
    });
})(jQuery);
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://dagensmedicin.dk/?custom-css=c616973a06" />
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2018 m08 d09 h16 thursday logged-out custom-background singular singular-post singular-post-454252 post-format- layout-reg cookies-not-set tribe-no-js group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-odd widget-last widget-first widget-1 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" itemprop="logo" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="https://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="https://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="https://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-56953"><a href="https://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="https://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="https://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="https://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="https://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-444468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444468"><a href="https://dagensmedicin.dk/sektion/kultur/">Kultur</a></li>
	<li id="menu-item-369188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369188"><a href="https://dagensmedicin.dk/sektion/podcast/">Podcast</a></li>
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-454252" class="entry author-lasl post-454252 post type-post status-publish format-standard category-nyheder category-politik tag-sundhedsstyrelsen topic-psykiatri">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/nyheder/" rel="category tag">Nyheder</a> | <a href="https://dagensmedicin.dk/sektion/politik/" rel="category tag">Politik</a></span>    	</div>
    <figure class="wp-caption entry-media hide">
						</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Sundhedsstyrelsen: Fagligheden skal styrkes i psykiatrien</span> <span class="entry-subtitle">Der skal sættes tidligere ind og den faglige kvalitet skal være højere, mener Sundhedsstyrelsen, der har leveret sine input til en samlet plan for psykiatrien. Se alle styrelsens anbefalinger her.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="lasse-smidt-lange">Lasse Lange</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2018-08-09T14:27:48+00:00">09/08/2018</time></span></div><!-- .entry-meta -->
<section id="lasse-smidt-lange" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Lasse Lange<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-lasse-smidt-lange" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:lasl@dagensmedicin.dk"><span>lasl@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><strong>Biografi</strong><br><div id="lasse-smidt-lange-biography" class="entry-author-content entry-author-biography toggle hide"><p class="author-title-workplace"><span class="author-title">Journalist</span>, <span class="author-workplace">Dagens Medicin</span></p></div><p><a href="https://dagensmedicin.dk/author/lasse-smidt-lange/">Flere artikler af Lasse Lange</a></p></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-454252" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-454252" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-454252" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-odd widget-first widget-1 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall"></div><script>ADTECH.enqueueAd(6324707);</script></aside><aside id="ad_widget-21" class="widget-even widget-last widget-2 widget widget_ad_widget"><div id="DGM_6416152" class="ad testbanner"></div><script>ADTECH.enqueueAd(6416152);</script></aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
    <div id="no-access" class="teaser border">
    <div class="wrapper">
      <h2>Desværre, kun abonnenter har adgang til at læse denne artikel.</h2>

              <div id="login-container-entry" class="login-box-wrapper">
          <h3>Allerede abonnent – log ind</h3>

          <div class="login-box">
            
		<form name="loginform-entry" id="loginform-entry" action="https://dagensmedicin.dk/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/" />
			</p>
			
		</form>
            <p class="lost_password">
              <a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
            </p>
          </div>
        </div>
        <div id="subscribe">
          <h3>Få et prøveabonnement</h3>

          <div id="trial-subscription-form" class="trial-subscribtion">
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_3' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_3'  action='/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_1_3' >Navn<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_3_1'>
                            
                            <span id='input_3_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_3_1_3' value='' aria-label='Fornavn'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_3_1_3' >Fornavn</label>
                                                </span>
                            
                            <span id='input_3_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_3_1_6' value='' aria-label='Efternavn'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_3_1_6' >Efternavn</label>
                                                </span>
                            
                        </div></li><li id='field_3_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >E-mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_3_2' type='email' value='' class='medium'     aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_3_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_3' >Evt. firma</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_3_3' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_3_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_4' >Evt. telefon</label><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_3_4' type='tel' value='' class='medium'     aria-invalid="false" /></div></li><li id='field_3_5'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_5_1' >Adresse<span class='gfield_required'>*</span></label>    
                    <div class='ginput_complex ginput_container has_street has_city has_zip has_country ginput_container_address gfield_trigger_change' id='input_3_5' >
                         <span class='ginput_full address_line_1' id='input_3_5_1_container' >
                                        <input type='text' name='input_5.1' id='input_3_5_1' value=''   />
                                        <label for='input_3_5_1' id='input_3_5_1_label' >Adresselinje</label>
                                    </span><span class='ginput_left address_zip' id='input_3_5_5_container' >
                                    <input type='text' name='input_5.5' id='input_3_5_5' value=''   />
                                    <label for='input_3_5_5' id='input_3_5_5_label' >Postnr.</label>
                                </span><span class='ginput_right address_city' id='input_3_5_3_container' >
                                    <input type='text' name='input_5.3' id='input_3_5_3' value=''   />
                                    <label for='input_3_5_3' id='input_3_5_3_label' >By</label>
                                 </span><input type='hidden' class='gform_hidden' name='input_5.4' id='input_3_5_4' value=''/><span class='ginput_left address_country' id='input_3_5_6_container' >
                                        <select name='input_5.6' id='input_3_5_6'  ><option value='' ></option><option value='AF' >Afghanistan</option><option value='AL' >Albanien</option><option value='DZ' >Algeriet</option><option value='AS' >Amerikansk Samoa</option><option value='AD' >Andorra</option><option value='AO' >Angola</option><option value='AG' >Antigua og Barbuda</option><option value='AR' >Argentina</option><option value='AM' >Armenien</option><option value='AU' >Australien</option><option value='AT' >Østrig</option><option value='AZ' >Aserbajdsjan</option><option value='BS' >Bahamas</option><option value='BH' >Bahrain</option><option value='BD' >Bangladesh</option><option value='BB' >Barbados</option><option value='BY' >Hviderusland</option><option value='BE' >Belgien</option><option value='BZ' >Belize</option><option value='BJ' >Benin</option><option value='BM' >Bermuda</option><option value='BT' >Bhutan</option><option value='BO' >Bolivia</option><option value='BA' >Bosnien-Herzegovina</option><option value='BW' >Botswana</option><option value='BR' >Brasilien</option><option value='BN' >Brunei</option><option value='BG' >Bulgarien</option><option value='BF' >Burkina Faso</option><option value='BI' >Burundi</option><option value='KH' >Cambodja</option><option value='CM' >Cameroon</option><option value='CA' >Canada</option><option value='CV' >Kap Verde</option><option value='KY' >Caymanøerne</option><option value='' >Sudan, Sydlige</option><option value='TD' >Chad</option><option value='CL' >Chile</option><option value='CN' >Kina</option><option value='CO' >Colombia</option><option value='KM' >Comorerne</option><option value='CD' >Congo, den Demokratiske Republik</option><option value='CG' >Congo, Republikken</option><option value='CR' >Costa Rica</option><option value='CI' >Elfenbenskysten</option><option value='HR' >Kroatien</option><option value='CU' >Cuba</option><option value='CW' >Curaçao</option><option value='CY' >Cypern</option><option value='CZ' >Tjekkiet</option><option value='DK' >Danmark</option><option value='DJ' >Djibouti</option><option value='DM' >Dominica</option><option value='DO' >Dominikanske Republik</option><option value='TL' >Østtimor</option><option value='EC' >Ecuador</option><option value='EG' >Egypten</option><option value='SV' >El Salvador</option><option value='GQ' >Ækvatorialguinea</option><option value='ER' >Eritrea</option><option value='EE' >Estland</option><option value='ET' >Etiopien</option><option value='FO' >Færøerne</option><option value='FJ' >Fiji</option><option value='FI' >Finland</option><option value='FR' >Frankrig</option><option value='PF' >Fransk Polynesien</option><option value='GA' >Gabon</option><option value='GM' >Gambia</option><option value='GE' >Georgien</option><option value='DE' >Tyskland</option><option value='GH' >Ghana</option><option value='GR' >Grækenland</option><option value='GL' >Grønland</option><option value='GD' >Granada</option><option value='GU' >Guam</option><option value='GT' >Guatemala</option><option value='GN' >Guinea</option><option value='GW' >Guinea-Bissau</option><option value='GY' >Guyana</option><option value='HT' >Haiti</option><option value='HN' >Honduras</option><option value='HK' >Hong Kong</option><option value='HU' >Ungarn</option><option value='IS' >Island</option><option value='IN' >Indien</option><option value='ID' >Indonesien</option><option value='IR' >Iran</option><option value='IQ' >Irak</option><option value='IE' >Irland</option><option value='IL' >Israel</option><option value='IT' >Italien</option><option value='JM' >Jamaica</option><option value='JP' >Japan</option><option value='JO' >Jordan</option><option value='KZ' >Kasakhstan</option><option value='KE' >Kenya</option><option value='KI' >Kiribati</option><option value='KP' >Nordkorea</option><option value='KR' >Sydkorea</option><option value='KV' >Kosovo</option><option value='KW' >Kuwait</option><option value='KG' >Kirgisistan</option><option value='LA' >Laos</option><option value='LV' >Letland</option><option value='LB' >Libanon</option><option value='LS' >Lesotho</option><option value='LR' >Liberia</option><option value='LY' >Libyen</option><option value='LI' >Liechtenstein</option><option value='LT' >Litauen</option><option value='LU' >Luxembourg</option><option value='MK' >Makedonien</option><option value='MG' >Madagaskar</option><option value='MW' >Malawi</option><option value='MY' >Malaysia</option><option value='MV' >Maldiverne</option><option value='ML' >Mali</option><option value='MT' >Malta</option><option value='MH' >Marshalløerne</option><option value='MR' >Mauritanien</option><option value='MU' >Mauritius</option><option value='MX' >Mexico</option><option value='FM' >Mikronesien</option><option value='MD' >Moldova</option><option value='MC' >Monaco</option><option value='MN' >Mongoliet</option><option value='ME' >Montenegro</option><option value='MA' >Marokko</option><option value='MZ' >Mozambique</option><option value='MM' >Myanmar</option><option value='NA' >Namibia</option><option value='NR' >Nauru</option><option value='NP' >Nepal</option><option value='NL' >Holland</option><option value='NZ' >New Zealand</option><option value='NI' >Nicaragua</option><option value='NE' >Niger</option><option value='NG' >Nigeria</option><option value='MP' >Nordlige Mariana Øer</option><option value='NO' >Norge</option><option value='OM' >Oman</option><option value='PK' >Pakistan</option><option value='PW' >Palau</option><option value='PS' >Palæstina</option><option value='PA' >Panama</option><option value='PG' >Papua Ny Guinea</option><option value='PY' >Paraguay</option><option value='PE' >Peru</option><option value='PH' >Filippinerne</option><option value='PL' >Polen</option><option value='PT' >Portugal</option><option value='PR' >Puerto Rico</option><option value='QA' >Qatar</option><option value='RO' >Rumænien</option><option value='RU' >Rusland</option><option value='RW' >Rwanda</option><option value='KN' >Saint Kitts og Nevis</option><option value='LC' >Saint Lucia</option><option value='VC' >Saint Vincent og Grenadinerne</option><option value='MF' >Skt. Martin</option><option value='WS' >Samoa</option><option value='SM' >San Marino</option><option value='ST' >Sao Tome og Principe</option><option value='SA' >Saudi Arabien</option><option value='SN' >Senegal</option><option value='RS' >Serbien</option><option value='SC' >Seychellerne</option><option value='SL' >Sierra Leone</option><option value='SG' >Singapore</option><option value='SX' >Sint Maarten</option><option value='SK' >Slovakiet</option><option value='SI' >Slovenien</option><option value='SO' >Somalia</option><option value='ZA' >Sydafrika</option><option value='ES' >Spanien</option><option value='LK' >Sri Lanka</option><option value='SD' >Sudan</option><option value='SR' >Suriname</option><option value='SZ' >Swaziland</option><option value='SE' >Sverige</option><option value='CH' >Schweiz</option><option value='SY' >Syrien</option><option value='TW' >Taiwan</option><option value='TJ' >Tadsjikistan</option><option value='TZ' >Tanzania</option><option value='TH' >Thailand</option><option value='TG' >Togo</option><option value='TO' >Tonga</option><option value='TT' >Trinidad og Tobago</option><option value='TN' >Tunesien</option><option value='TR' >Tyrkiet</option><option value='TM' >Turkmenistan</option><option value='TV' >Tuvalu</option><option value='UG' >Uganda</option><option value='UA' >Ukraine</option><option value='AE' >Forenede Arabiske Emirater</option><option value='GB' >Storbrittanien</option><option value='US' >USA</option><option value='UY' >Uruguay</option><option value='UZ' >Usbekistan</option><option value='VU' >Vanuatu</option><option value='VA' >Vatikanet</option><option value='VE' >Venezuela</option><option value='VN' >Vietnam</option><option value='VG' >Jomfruøerne, Britiske</option><option value='VI' >Jomfruøerne, Amerikanske</option><option value='YE' >Yemen</option><option value='ZM' >Zambia</option><option value='ZW' >Zimbabwe</option></select>
                                        <label for='input_3_5_6' id='input_3_5_6_label' >Land</label>
                                    </span>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li><li id='field_3_7'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'>Faglige oplysninger</h2></li><li id='field_3_10'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_10' >Evt. titel</label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_3_10' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_3_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_6' >Stilling<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_6' id='input_3_6' onchange='gf_apply_rules(3,[8,9]);' class='medium gfield_select'   aria-required="true" aria-invalid="false"><option value='Andet' >Andet</option><option value='Læge' >Læge</option><option value='Sygeplejerske' >Sygeplejerske</option><option value='Tandlæge' >Tandlæge</option><option value='Farmaceut' >Farmaceut</option><option value='Farmakonom' >Farmakonom</option><option value='Dyrlæge' >Dyrlæge</option><option value='Bioanalytiker' >Bioanalytiker</option><option value='Jordemoder' >Jordemoder</option><option value='Kiropraktor' >Kiropraktor</option><option value='Klinisk diætist' >Klinisk diætist</option><option value='Radiograf' >Radiograf</option><option value='Fysioterapeut' >Fysioterapeut</option><option value='Social- og sundhedsassistent' >Social- og sundhedsassistent</option><option value='Produktchef' >Produktchef</option><option value='Stud.med.' >Stud.med.</option><option value='Sygeplejestuderende' >Sygeplejestuderende</option><option value='Stud.odont.' >Stud.odont.</option><option value='Stud.pharm' >Stud.pharm</option></select></div></li><li id='field_3_8'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_8' >Evt. speciale</label><div class='ginput_container ginput_container_multiselect'><select multiple='multiple' data-placeholder='Klik for at vælge…' size='7' name='input_8[]' id='input_3_8'  class='medium gfield_select'  ><option value='Akutmedicin' >Akutmedicin</option><option value='Allergologi' >Allergologi</option><option value='Almen medicin' >Almen medicin</option><option value='Anæstesiologi' >Anæstesiologi</option><option value='Arbejdsmedicin' >Arbejdsmedicin</option><option value='Børne- og ungdomspsykiatri' >Børne- og ungdomspsykiatri</option><option value='Dermato-venerologi' >Dermato-venerologi</option><option value='Diagnostisk radiologi' >Diagnostisk radiologi</option><option value='Endokrinologi' >Endokrinologi</option><option value='Gastroenterologi og hepatologi' >Gastroenterologi og hepatologi</option><option value='Geriatri' >Geriatri</option><option value='Gynækologi og obstetrik' >Gynækologi og obstetrik</option><option value='Hæmatologi' >Hæmatologi</option><option value='Infektionsmedicin' >Infektionsmedicin</option><option value='Intern medicin' >Intern medicin</option><option value='Kardiologi' >Kardiologi</option><option value='Karkirurgi' >Karkirurgi</option><option value='Kirurgi' >Kirurgi</option><option value='Klinisk biokemi' >Klinisk biokemi</option><option value='Klinisk farmakologi' >Klinisk farmakologi</option><option value='Klinisk fysiologi og nuklearmedicin' >Klinisk fysiologi og nuklearmedicin</option><option value='Klinisk genetik' >Klinisk genetik</option><option value='Klinisk immunologi' >Klinisk immunologi</option><option value='Klinisk mikrobiologi' >Klinisk mikrobiologi</option><option value='Klinisk onkologi' >Klinisk onkologi</option><option value='Lungesygdomme' >Lungesygdomme</option><option value='Nefrologi' >Nefrologi</option><option value='Neurokirurgi' >Neurokirurgi</option><option value='Neurologi' >Neurologi</option><option value='Oftalmologi' >Oftalmologi</option><option value='Ortopædisk kirurgi' >Ortopædisk kirurgi</option><option value='Oto-rhino-laryngologi' >Oto-rhino-laryngologi</option><option value='Patologisk anatomi og cytologi' >Patologisk anatomi og cytologi</option><option value='Plastikkirurgi' >Plastikkirurgi</option><option value='Psykiatri' >Psykiatri</option><option value='Pædiatri' >Pædiatri</option><option value='Retsmedicin' >Retsmedicin</option><option value='Reumatologi' >Reumatologi</option><option value='Samfundsmedicin' >Samfundsmedicin</option><option value='Thoraxkirurgi' >Thoraxkirurgi</option><option value='Urologi' >Urologi</option><option value='Psykiatrisk sygepleje' >Psykiatrisk sygepleje</option><option value='Anæstesiologisk sygepleje' >Anæstesiologisk sygepleje</option><option value='Intensiv sygepleje' >Intensiv sygepleje</option><option value='Infektionshygiejne' >Infektionshygiejne</option><option value='Kræftsygepleje' >Kræftsygepleje</option><option value='Sundhedsplejerske' >Sundhedsplejerske</option><option value='Ortodonti' >Ortodonti</option><option value='Tand-, mund- og kæbekirurgi' >Tand-, mund- og kæbekirurgi</option></select></div></li><li id='field_3_9'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_9' >Evt. autorisationsnummer</label><div class='ginput_container ginput_container_text'><input name='input_9' id='input_3_9' type='text' value='' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Send'  onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjRlYTAxY2RjMTBhMjRkZjAxOWVlNzQyZTJkZWI0MjUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Danske kroner","symbol_left":"","symbol_right":"kr.","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/dagensmedicin.dk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {gf_global["number_formats"][3] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"3":{"price":false,"value":false},"4":{"price":false,"value":false},"5":{"price":false,"value":false},"7":{"price":false,"value":false},"10":{"price":false,"value":false},"6":{"price":false,"value":false},"8":{"price":false,"value":false},"9":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][3] = { logic: { 8: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"}]},"nextButton":null,"section":""},9: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"6","operator":"is","value":"L\u00e6ge"},{"fieldId":"6","operator":"is","value":"Sygeplejerske"},{"fieldId":"6","operator":"is","value":"Tandl\u00e6ge"},{"fieldId":"6","operator":"is","value":"Bioanalytiker"},{"fieldId":"6","operator":"is","value":"Jordemoder"},{"fieldId":"6","operator":"is","value":"Klinisk di\u00e6tist"},{"fieldId":"6","operator":"is","value":"Radiograf"},{"fieldId":"6","operator":"is","value":"Social- og sundhedsassistent"}]},"nextButton":null,"section":""} }, dependents: { 8: [8],9: [9] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""},"5":{"5.1":"","5.2":"","5.3":"","5.4":"","5.5":"","5.6":"Danmark"}}, fields: {"1":[],"2":[],"3":[],"4":[],"5":[],"7":[],"10":[],"6":[8,9],"8":[],"9":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(3, [8,9], true);jQuery('#gform_wrapper_3').show();jQuery(document).trigger('gform_post_conditional_logic', [3, null, true]);} );} gformInitChosenFields('#input_3_6,#input_3_8','Ingen resultater fundet');jQuery('#input_3_9').mask('*****').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){gformInitChosenFields('#input_3_6,#input_3_8','Ingen resultater fundet');} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script></div><a class="go-to-checkout" style="display: none;" href="https://dagensmedicin.dk/bestilling/?origin=" title="Checkout">Checkout</a>        </div>
          </div>
  </div>
  <script>
    jQuery("#buy-subscription-area").click( function() {
      jQuery('a.go-to-checkout').toggle();
    });
  </script>
Et af de mest imødesete sundhedspolitiske initiativer er den plan for psykiatrien, som sundhedsminister Ellen Trane Nørby (V) og regeringen barsler med. Indholdet af planen er endnu ikke kendt, men i ly af sommervarmen har vi nu fået en tidlig indikation på de mål og midler, planen kan tænkes at indeholde. Sundhedsstyrelsen har således offentliggjort <a href="https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/" class="more-link">[&hellip;]</a><div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message"></div></div>  </div><!-- .entry-content -->
</article><!-- #post-## -->


</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	          <aside id="widget_featured_jobs-5" class="widget-odd widget-first widget-1 widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave post-454247 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-danmark job_listing_region-syddanmark job_listing_category-laege job_listing_category-praktiserende-laege job_listing_category-speciallaege job_listing_type-ledelse job_listing_type-praksis job_listing_type-regioneroffentlige-instanser specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-ledelse job-type-praksis job-type-regioner-offentlige-instanser job_position_featured">
	<a href="https://dagensmedicin.dk/job/bliv-praktiserende-laege-i-christiansfeld/">
		<div class="position">
			<h3>Bliv praktiserende læge i Christiansfeld</h3>
		</div>
		<ul class="meta">
			<li class="location">Christiansfeld</li>
			<li class="company">Egen praksis</li>
			<li class="job-type ledelse">Ledelse</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454241 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-laege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/maniitsoq-laege-i-almen-medicin-soeges/">
		<div class="position">
			<h3>Maniitsoq &#8211; Læge i almen medicin søges</h3>
		</div>
		<ul class="meta">
			<li class="location">Maniitsoq</li>
			<li class="company">Maniitsoq Sundhedscenter</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454238 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-regionslaege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/region-disko-ledende-regionslaege-med-base-i-aasiaat/">
		<div class="position">
			<h3>Region Disko &#8211; Ledende Regionslæge med base i Aasiaat.</h3>
		</div>
		<ul class="meta">
			<li class="location">Aasiaat</li>
			<li class="company">Regionssygehuset Aasiaat</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454235 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/sisimiut-laege-i-almen-medicin-2/">
		<div class="position">
			<h3>Sisimiut &#8211; Læge i almen medicin</h3>
		</div>
		<ul class="meta">
			<li class="location">Sisimiut</li>
			<li class="company">Sisimiut Regionssygehus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454234 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-laege job_listing_category-regionslaege job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/ilulissat-regionslaege-til-6-maaneders-vikariat/">
		<div class="position">
			<h3>Ilulissat &#8211; Regionslæge til 6 måneders vikariat</h3>
		</div>
		<ul class="meta">
			<li class="location">Nuuk</li>
			<li class="company">Dronning Ingrids Hospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454233 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-kirurgi job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/reservelaege-til-introduktionsstilling-i-kirurgi/">
		<div class="position">
			<h3>Reservelæge til introduktionsstilling i kirurgi</h3>
		</div>
		<ul class="meta">
			<li class="location">Nuuk</li>
			<li class="company">Dronning Ingrids Hospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-454219 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-kirurgi job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-i-kirurgi-til-sjaellands-universitetshospital-koege-roskilde-og-nykoebing-f/">
		<div class="position">
			<h3>Introduktionsstilling i kirurgi til Sjællands Universitetshospital, Køge, Roskilde og Nykøbing F</h3>
		</div>
		<ul class="meta">
			<li class="location">Sjællands Universitetshospital, Køge, Roskilde og Nykøbing F</li>
			<li class="company">Sjællands Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454213 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-samfundsmedicin job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsreservelaege-61/">
		<div class="position">
			<h3>Introduktionsreservelæge</h3>
		</div>
		<ul class="meta">
			<li class="location">Gl Landevej 61, 7400 Herning</li>
			<li class="company">Klinisk Socialmedicin &amp; Rehabilitering i Herning</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-454211 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-psykiatri job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstillinger-til-speciallaegeuddannelsen-i-psykiatri-er-ledige-til-besaettelse-pr-01-10-2018-eller-efter-aftale/">
		<div class="position">
			<h3>Introduktionsstillinger til speciallægeuddannelsen i psykiatri er ledige til besættelse pr. 01.10.2018 eller efter aftale</h3>
		</div>
		<ul class="meta">
			<li class="location">Skovagervej 2, 8240 Risskov</li>
			<li class="company">AUH Afd Q - Tværgående adm.</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-454207 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-afdelingslaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-klinisk-onkologi job_listing_tag-forside job_listing_tag-kraeft job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/overlaege-afdelingslaege-til-palliativt-team-i-slagelse-sjaellands-universitetshospital/">
		<div class="position">
			<h3>Overlæge/ afdelingslæge til Palliativt Team i Slagelse, Sjællands Universitetshospital</h3>
		</div>
		<ul class="meta">
			<li class="location">Ingemannsvej 30, 4200 Slagelse</li>
			<li class="company">Palliativt Team i Slagelse, Sjællands Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <!-- Temporary fix with absolute url -->
            <form method="GET" action="https://dagensmedicin.dk/job/">
              <p>
                <input type="text" id="job_search_keywords" name="search_keywords" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link">
              <!-- Temporary fix with absolute url -->
              <a href="https://dagensmedicin.dk/job/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-even widget-2 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-odd widget-3 widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-432748 tribe-clearfix tribe-events-venue-432750 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				tirs			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ada-highlights-gentofte/" rel="bookmark">ADA Highlights &#8211; Gentofte</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21 august, 14:00</span> - <span class="tribe-event-time">19:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/gentofte-hospital/" title="Gentofte Hospital">Gentofte Hospital</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-432752 tribe-clearfix tribe-events-venue-438811 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				tirs			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ada-highlights-skejby-sygehus/" rel="bookmark">ADA Highlights &#8211; Aarhus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 august, 13:00</span> - <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/aarhus-universitetshosptial/" title="Aarhus Universitetshospital">Aarhus Universitetshospital</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-430017 tribe-clearfix tribe-events-category-almen-praksis tribe-events-category-efteruddannelse tribe-events-venue-438082 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienter-kronisk-sygdom-multimorbiditet/2018-09-11/" rel="bookmark">Systematisk efteruddannelse: Patienter med kronisk sygdom og multimorbiditet &#8211; Hvalsø</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">11 september, 09:00</span> - <span class="tribe-event-date-end">12 september, 14:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/sonnerupgaard-gods/" title="Sonnerupgaard Gods">Sonnerupgaard Gods</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-445999 tribe-clearfix tribe-events-venue-447344 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/opdatering-boern-unge-almen-praksis/" rel="bookmark">Systematisk efteruddannelse: Opdatering i børn og unge i almen praksis &#8211; Sabro</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">18 september, 08:30</span> - <span class="tribe-event-time">17:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hotel-sabro-kro/" title="Hotel Sabro Kro">Hotel Sabro Kro</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-446097 tribe-clearfix tribe-events-venue-447344 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/svaere-paediatri-almen-praksis/" rel="bookmark">Systematisk efteruddannelse: Den svære pædiatri i almen praksis &#8211; Sabro</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">19 september, 08:30</span> - <span class="tribe-event-date-end">20 september, 17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/hotel-sabro-kro/" title="Hotel Sabro Kro">Hotel Sabro Kro</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-even widget-last widget-4 ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" class="custom-logo" alt="Dagens Medicin" itemprop="logo" data-attachment-id="56913" data-permalink="https://dagensmedicin.dk/dm-logo/" data-orig-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-orig-size="260,60" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dm-logo" data-image-description="" data-medium-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" data-large-file="https://cdn.dagensmedicin.dk/wp-content/uploads/2016/08/04113745/dm-logo.png" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>
<p><a href="https://dagensmedicin.dk/persondatapolitik/">Persondatapolitik</a></p>
<p><a href="https://dagensmedicin.dk/cookiepolitik/">Cookiepolitik</a>.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien\/":454252};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sundhedsstyrelsen-fagligheden-skal-styrkes-i-psykiatrien\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/shCore.js?ver=20160908'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushXml.js?ver=20160908'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushJScript.js?ver=20160908'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/woocommerce-checkout-field-editor/assets/js/wc-address-i18n-override.js?ver=1.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'send', 'pageview' );

 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'116425041',post:'454252',tz:'2',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '454252' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Vi anvender cookies til at huske dine indstillinger, trafikmålinger og til at vise målrettede annoncer til dig. Ved at fortsætte brugen af hjemmesiden giver du samtykke til denne brug af cookies. Ønsker du at blokere ikke-essentielle cookies fra tredjepart kan du klikke på ’nej, tak’.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nej, tak</a><a href="https://dagensmedicin.dk/cookiepolitik/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Læs mere</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button"></a></div>
			</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8568aa2992","applicationID":"132886882","transactionName":"YQYAN0UAWkBTVUQKWlhMIRZEFVteHWVZDVJaBkJOFzFbQEY=","queueTime":0,"applicationTime":1215,"atts":"TUEXQQ0aSR8QVxJZTkse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
