<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Direktionen bakker selvfølgelig op - Dagens Medicin</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.7.8" />
		<script type="text/javascript">
		var ajaxurl = 'https://dagensmedicin.dk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Direktionen bakker selvfølgelig op - Dagens Medicin" />
<meta property="og:description" content="Kære yngre læger på OUH Under hashtagget #detkuhaveværetmig har I sammen med kolleger fra hele landet diskuteret arbejdsforhold med afsæt i en ulykkelig sag for 4 år siden på Svendborg Sygehus. Der er opstået en nervøsitet blandt især yngre læger for at begå fejl og for at blive ’ladt i stikken’ af sygehuset, hvis det &hellip;" />
<meta property="og:url" content="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2017-11-07T14:26:37+01:00" />
<meta property="article:modified_time" content="2017-11-07T14:30:35+01:00" />
<meta property="og:updated_time" content="2017-11-07T14:30:35+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kære yngre læger på OUH Under hashtagget #detkuhaveværetmig har I sammen med kolleger fra hele landet diskuteret arbejdsforhold med afsæt i en ulykkelig sag for 4 år siden på Svendborg Sygehus. Der er opstået en nervøsitet blandt især yngre læger for at begå fejl og for at blive ’ladt i stikken’ af sygehuset, hvis det [&hellip;]" />
<meta name="twitter:title" content="Direktionen bakker selvfølgelig op - Dagens Medicin" />
<meta property="DC.date.issued" content="2017-11-07T14:26:37+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="https://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentarfeed" href="https://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="https://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Direktionen bakker selvfølgelig op-kommentarfeed" href="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-78583628-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78583628-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css'  href='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.17' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='https://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dagensmedicin.dk/wp-content/uploads/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='https://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/dagensmedicin.dk","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.5.5'></script>
<script type='text/javascript' src='https://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<link rel='https://api.w.org/' href='https://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7Svtf-1QhJ' />
<link rel="alternate" type="application/json+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fdirektionen-bakker-selvfoelgelig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdagensmedicin.dk%2Fdirektionen-bakker-selvfoelgelig%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["debat","opinion"],"top":[]}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dagensmedicin.dk"><link rel="https://theeventscalendar.com" href="https://dagensmedicin.dk/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>																																		<style type="text/css">
																																		a { color: ; }
																																		.bg { background-color: ; }
																																		.widget.bg { background-color: ; }
																																		.widget.bg.light,.bg.light { background-color: ; }
																																		.widget.bg.dark,.bg.dark { background-color: ; }
																																		.featured .bg.dark { background-color: ; }
																																		.widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
																																		.widget.bg.light .widget-title span.bg { background-color: ; }
																																		.tags-links > a { background-color: ; }
																																		.button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
																																		.button.featured { background-color: ; }
																																		.button.dark { background-color: ; }
																																		.button.light { background-color: ; }
																																		.search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
																																		.page-title:before { background-color: ; }
																																		.widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
																																		.search-toggle {border-color: }
																																		.search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
																																		.login-box.header::before { border-color: transparent transparent ; }
																																		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
																																		.border { border-color: ; }
																																		.widget.bg.light .widget-title { border-color: ; }
																																		.widget.bg.dark .widget-title { border-color: ; }
																																		.alt.color.txt, .widget.bg h3 a { color: ; }
																																		.logged-in .login-toggle.button::after { color: ; }
																																		li.role-moderator > article > footer > div.comment-author,
																																		li.role-author.bypostauthor > article > footer > div.comment-author {
																																			background-image: url(https://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter.png);
																																		}
																																		li.role-moderator > article > footer > div.comment-author::before,
																																		li.role-author.bypostauthor > article > footer > div.comment-author::before {
																																			color: ;
																																		}

																																		</style>
																																					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="https://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://dagensmedicin.dk/?custom-css=a043ebbb85" />
		</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2017 m11 d07 h14 tuesday logged-out custom-background singular singular-post singular-post-439315 post-format- layout-reg tribe-no-js tribe-theme-dagens group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-1 widget-first widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php?wpe-login=true" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="https://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="Dagens Medicin" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="https://dagensmedicin.dk/wp-login.php?wpe-login=true" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="https://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="https://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="https://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="https://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="https://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="https://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="https://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="https://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="https://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="https://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="https://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="https://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="https://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56953"><a href="https://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="https://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="https://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="https://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="https://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="https://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul  class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="https://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56942"><a href="https://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56943"><a href="https://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="https://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="https://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
<li id="menu-item-369188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369188"><a href="https://dagensmedicin.dk/sektion/podcast/">Podcast</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="https://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-439315" class="entry author-dagmed post-439315 post type-post status-publish format-standard category-debat category-opinion">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/opinion/debat/" rel="category tag">Debat</a> | <a href="https://dagensmedicin.dk/sektion/opinion/" rel="category tag">Opinion</a></span>    	</div>
    <figure class="wp-caption entry-media hide">
						</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Direktionen bakker selvfølgelig op</span> <span class="entry-subtitle">Brev til fra direktionen til yngre læger på Odense Universitetshospital.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="niels-noergaard-pedersen">Niels Nørgaard Pedersen</a></span><span class="delimiter">,</span> <span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="judith-moelgaard">Judith Mølgaard</a></span><span class="delimiter">,</span> <span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="kim-b">Kim Brixen</a></span><span class="delimiter">,</span> <span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="michael-dall">Michael Dall</a></span><span class="delimiter">,</span> <span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="peder-j">Peder Jest</a></span> og <span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="torben-hedegaard-jensen">Torben Hedegaard Jensen</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published" datetime="2017-11-07T14:26:37+00:00">07/11/2017</time><time class="updated" datetime="2017-11-07T14:30:35+00:00">07/11/2017</time></span></div><!-- .entry-meta -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-439315" class="share-facebook sd-button share-icon" href="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-439315" class="share-twitter sd-button share-icon" href="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-439315" class="share-linkedin sd-button share-icon" href="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class="entry-content free">
  <p>Kære yngre læger på OUH</p>
<p>Under hashtagget #detkuhaveværetmig har I sammen med kolleger fra hele landet diskuteret arbejdsforhold med afsæt i en ulykkelig sag for 4 år siden på Svendborg Sygehus.</p>
<p>Der er opstået en nervøsitet blandt især yngre læger for at begå fejl og for at blive ’ladt i stikken’ af sygehuset, hvis det sker. Samtidig beskrives en tendens til at ’overjournalisere’ i kølvandet på sagen.</p>
<p>Denne bekymring og tendens forstår vi godt.</p>
<p>Det er direktionens forpligtelse sammen med afdelingsledelserne at sikre ordentlige rammer for, at I som læger kan udføre jeres arbejde. Det betyder blandt andet, at der i afdelingerne skal være mulighed for hjælp og opbakning, uddannelse og kollegial supervision af de yngre læger.</p>
<p>Det er vores, og ikke yngste læge på vagts, ansvar sammen med afdelingsledelserne, at tilrettelægge arbejdsforhold og prioritere arbejdsopgaverne bedst muligt inden for de rammer, som vi som sygehus har fået udstukket fra politisk hold.</p>
<p>Derfor vil jeres afdelingsledelse og uddannelsesansvarlige overlæge i de kommende uger tage drøftelser med jer om, hvordan arbejdsforholdene ser ud på jeres afdeling – nogle af jer er allerede i gang. Her kan I diskutere, om I får den rette vejledning, sparring og opbakning. Samtidig vil vi som direktion sammen med afdelingsledelserne sætte yderligere fokus på det tværgående arbejde med arbejdsmiljøet for yngre læger.</p>
<p>Der findes desværre ikke nogen ensartet vejledning i, hvornår man som yngre læge eller anden sundhedsperson har ’gjort det godt nok’. Lægers ansvar er vidt forskelligt, alt efter om man er i introduktionsstilling, er tæt på at have færdiggjort speciallægeuddannelsen eller er blevet ansat som afdelingslæge. Med forskelle i viden og erfaring følger forskellige krav og forventninger.</p>
<blockquote><p>Ingen yngre læge på OUH bør imidlertid forpligtes på et større ansvar end vedkommende kan bære.</p></blockquote>
<p>Ingen yngre læge på OUH bør imidlertid forpligtes på et større ansvar end vedkommende kan bære. Vi tager vores forpligtelse som lærings- og uddannelsessted meget seriøst. Hvis I synes, at der er problemer med læringsmiljøet på jeres afdeling, skal I gå i dialog med jeres afdelingsledelse og i sidste ende os som direktion, så vi sammen kan rette op på det.</p>
<p>Det er et ofte udfordrende, men også givende job, at være læge.  Desværre vil der således også på vores hospital ske forglemmelser, utilsigtede hændelser og måske også fejl hos både erfarne og mindre erfarne læger.</p>
<p>Disse situationer skal vi både leve med men også lære af – som enkeltpersoner og som organisation. Det er derfor afgørende, at vi hjælper hinanden til at have en kultur med åbenhed og tillid.  Tillid og støtte mellem alle, fra direktion over afdelingsledelser til læger på alle uddannelsestrin og speciallæger.</p>
<p>Vi lærer alle hele tiden og du må som yngre læge på OUH ikke være i tvivl om, at vi til stadighed gør vores bedste for at skabe trygge rammer omkring dit arbejde med patienterne. Dette indebærer bl.a., at vi støtter og hjælper dig, hvis der sker noget – og vi som organisation påtager os vores del af et eventuelt ansvar.</p>
<p>Det er vores ansvar som ledelse at sikre rammer, så lægers arbejde kan udføres på betryggende vis. Det er jeres pligt som læger, at sige fra umiddelbart, hvis I ikke føler, at rammerne er betryggende. Du er således ikke alene.</p>
<p>Det er den konkrete sag fra Svendborg, hvor en patient ulykkeligvis døde, som har startet diskussionen. I landsretten blev den yngre læge idømt en bødestraf på 5.000 kr. Et væsentligt element i dommen er en manglende journalføring af behandlingsplanen. Ifølge sundhedsloven påhviler det enhver autoriseret sundhedsperson, der som led i sin virksomhed foretager behandling af en patient, at føre patientjournal. Den konkrete dom rejser naturligvis diskussionen om, hvordan dette konkret skal ske, men det vigtigt for os at sige, at der ikke stilles yderligere krav om journalføring i dag, end der gjorde før dommen faldt.</p>
<p>Der er hjælp at hente, hvis man som sundhedsperson, af den ene eller den anden grund, begår en fejl. Jeres nærmeste ledelse er her forpligtet til at hjælpe og kan f.eks. henvise videre til OUH’s særlige rådgivning og krisehjælp for ansatte eller formidle kontakt til det lokale kollegiale netværk for læger, der blandt andet tilbyder anonym rådgivning.</p>
<p>Afdelingsledelsen og OUH har løbende tilbudt at bistå den dømte læge, ligesom Yngre Læger har hjulpet med juridisk og anden hjælp.</p>
<p>Når noget går galt, får vi en række opgaver. Vi skal tage os af patienter og pårørende, vi skal lære af vores fejl, så vi kan forebygge fremtidige fejl – blandt andet via det anonyme UTH-system – og vi skal tage hånd om den enkelte sundhedsperson.</p>
<p>Det skylder vi vores patienter og hinanden.</p>
<p style="font-weight: 400;">Venlig hilsen</p>
<p style="font-weight: 400;">Direktionen</p>
<p style="font-weight: 400;">Niels Nørgaard Pedersen, Judith Mølgaard, Kim Brixen, Michael Dall, Peder Jest og Torben Hedegaard Jensen.</p>
<p><em>(Dette brev til yngre læger på Odense Universitetshospitaler er oprindeligt offentliggjort på hospitalets intranet.)</em></p>
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/direktionen-bakker-selvfoelgelig/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="https://dagensmedicin.dk/wp-login.php?redirect_to=https%3A%2F%2Fdagensmedicin.dk%2Fdirektionen-bakker-selvfoelgelig%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	<aside id="dpe_fp_widget-75" class="widget-1 widget-first widget-odd featured widget widget_dpe_fp_widget">	<div class="dpe-flexible-posts featured-widget featured">
					<article id="post-57875" class="entry author-nido post-57875 post type-post status-publish format-aside has-post-thumbnail category-danmarks-bedste-hospital issue-19-2017">
				<div class="entry-meta cat title">
					<span class="cat-links"><a href="https://dagensmedicin.dk/sektion/danmarks-bedste-hospital/" rel="category tag">Danmarks Bedste Hospital</a></span>				</div>
				
					<figure class="wp-caption entry-media flexwidget image-landscape">
						<a href="https://dagensmedicin.dk/dbh/"><img src="https://dagensmedicin.dk/wp-content/uploads/2017/10/20161201_AKJ8695-500x281.jpg" alt="Hjælp os med at finde de dygtigste i sundhedsvæsenet" class="landscape cw-greater thumbnail feed" width="500" height="281" itemprop="image" /></a>						</figure>
											<header class="entry-header">
						<h1 class="entry-title bg dark">
							<a href="https://dagensmedicin.dk/dbh/" rel="bookmark">
								<span class="entry-title-primary">Hjælp os med at finde de dygtigste i sundhedsvæsenet</span>															</a>
						</h1>
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
					</div>
		</aside>          <aside id="widget_featured_jobs-5" class="widget-2 widget-even widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
            <!--fwp-loop-->              <li class="entry author-cave post-439292 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-ledelse specialities-klinisk-biokemi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-nyhedsbrev job-type-hospital job-type-ledelse job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-afdelingen-blodproever-biokemi-immunologi-sygehus-soenderjylland/">
		<div class="position">
			<h3>Ledende overlæge til afdelingen Blodprøver, Biokemi og Immunologi, Sygehus Sønderjylland</h3>
		</div>
		<ul class="meta">
			<li class="location">Sydvang 1, Sønderborg</li>
			<li class="company">Sygehus Sønderjylland</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-439111 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-ortopaedisk-kirurgi job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-ortopaedkirurgisk-afdeling-slagelse-sygehus-4/">
		<div class="position">
			<h3>Introduktionsstilling til Ortopædkirurgisk Afdeling, Slagelse Sygehus</h3>
		</div>
		<ul class="meta">
			<li class="location">Ingemannsvej 50, 4200 Slagelse</li>
			<li class="company">Slagelse Sygehus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-439084 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-ledende-overlaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-ledelse specialities-gynaekologi-og-obstetrik job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job-type-ledelse job_position_featured">
	<a href="https://dagensmedicin.dk/job/ledende-overlaege-afdelingen-kvindesygdomme-foedsler-ved-sygehus-soenderjylland/">
		<div class="position">
			<h3>Ledende overlæge til afdelingen for Kvindesygdomme og Fødsler ved Sygehus Sønderjylland</h3>
		</div>
		<ul class="meta">
			<li class="location">Kresten Philipsens Vej 15</li>
			<li class="company">Sygehus Sønderjylland</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-439082 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-farmaceut job_listing_category-laege job_listing_type-kommunikationpr job_listing_type-medicinalindustri-og-biotek job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-kommunikationpr job-type-medicinalindustri-og-biotek job_position_featured">
	<a href="https://dagensmedicin.dk/job/health-outcome-medical-associate/">
		<div class="position">
			<h3>Health Outcome &amp; Medical Associate</h3>
		</div>
		<ul class="meta">
			<li class="location">SOHO - Flæsketorvet 68, 1711</li>
			<li class="company">Zealth</li>
			<li class="job-type kommunikationpr">Kommunikation/PR</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-438975 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-reservelaege job_listing_type-hospital job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/reservelaege-uklassificeret-stilling-afd-p-afdeling-psykoser-auh-risskov/">
		<div class="position">
			<h3>Reservelæge i uklassificeret stilling til Afd. P – Afdeling for Psykoser, AUH Risskov</h3>
		</div>
		<ul class="meta">
			<li class="location">Skovagervej 2, 8240 Risskov</li>
			<li class="company">Aarhus Universitetshospital, Risskov</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-alth post-438974 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-hospital specialities-psykiatri job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-afsnit-q3-afd-q-auh-risskov/">
		<div class="position">
			<h3>Afdelingslæge, afsnit Q3, Afd. Q AUH Risskov</h3>
		</div>
		<ul class="meta">
			<li class="location">Skovagervej 2, 8240 Risskov</li>
			<li class="company">Aarhus Universitetshospital, Risskov</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-438896 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-ledende-sygeplejerske job_listing_category-leder job_listing_type-kommunal job_listing_type-ledelse job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-kommunal job-type-ledelse job_position_featured">
	<a href="https://dagensmedicin.dk/job/tre-sygeplejefaglige-ledere/">
		<div class="position">
			<h3>Tre sygeplejefaglige ledere</h3>
		</div>
		<ul class="meta">
			<li class="location">Rådhustorvet 4, 8700 Horsens</li>
			<li class="company">Horsens Kommune</li>
			<li class="job-type kommunal">Kommunal</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-438835 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-diagnostisk-radiologi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-kraeft job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsreservelaege-45/">
		<div class="position">
			<h3>Introduktionsreservelæge</h3>
		</div>
		<ul class="meta">
			<li class="location">Gl Landevej 61, 7400 Herning</li>
			<li class="company">Røntgen, Herning, Hospitalsenheden Vest</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-438833 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-hospital specialities-kirurgi job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/afdelingslaege-ved-kirurgisk-afdeling-regionshospitalet-randers/">
		<div class="position">
			<h3>Afdelingslæge ved Kirurgisk Afdeling, Regionshospitalet Randers</h3>
		</div>
		<ul class="meta">
			<li class="location">Skovlyvej 15, 8930 Randers NØ</li>
			<li class="company">Regionshospitalet Randers</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-kabr post-438753 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-laege job_listing_category-reservelaege job_listing_type-hospital specialities-ortopaedisk-kirurgi job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="https://dagensmedicin.dk/job/introduktionsstilling-ortopaedkirurgisk-afdeling-regionshospitalet-viborg/">
		<div class="position">
			<h3>Introduktionsstilling til Ortopædkirurgisk Afdeling, Regionshospitalet Viborg</h3>
		</div>
		<ul class="meta">
			<li class="location">Heibergs Alle 4, 8800 Viborg</li>
			<li class="company">Hospitalsenhed Midt, Regionshospitalet Viborg</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <!-- Temporary fix with absolute url -->
            <form method="GET" action="https://dagensmedicin.dk/job/">
              <p>
                <input type="text" id="job_search_keywords" name="search_keywords" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link">
              <!-- Temporary fix with absolute url -->
              <a href="https://dagensmedicin.dk/job/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-3 widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-4 widget-even widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-430017 tribe-clearfix tribe-events-venue-430799 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				tirs			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/systematisk-efteruddannelse-patienter-kronisk-sygdom-multimorbiditet/" rel="bookmark">Systematisk efteruddannelse: Patienter med kronisk sygdom og multimorbiditet</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">6 november, 09:00</span> - <span class="tribe-event-date-end">7 november, 16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/se-alle-datoer-for-hver-region/" title="Se alle datoer for hver region">Se alle datoer for hver region</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-430506 tribe-clearfix tribe-events-category-kraeft tribe-events-venue-429297 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				ons			</span>
		
		<span class="list-daynumber">08</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/den-nationale-kraeftkonference-2/" rel="bookmark">Den nationale kræftkonference</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">8 november, 09:00</span> - <span class="tribe-event-time">16:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/scandic-sluseholmen/" title="Scandic Sluseholmen">Scandic Sluseholmen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-315526 tribe-clearfix tribe-events-venue-428023 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				tirs			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ectrims-highlights/" rel="bookmark">ECTRIMS Highlights</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">14 november, 13:00</span> - <span class="tribe-event-time">17:15</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/rigshospitalet-glostrup/" title="Rigshospitalet Glostrup">Rigshospitalet Glostrup</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-431710 tribe-clearfix tribe-events-venue-435041 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				dec			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/diagnostiske-udfordring-almen-praksis/" rel="bookmark">Systematisk efteruddannelse: Den diagnostiske udfordring i almen praksis</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">4 december, 08:30</span> - <span class="tribe-event-date-end">6 december, 16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/comwell-holte/" title="Comwell Holte">Comwell Holte</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-427882 tribe-clearfix tribe-events-venue-427886 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jan			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://dagensmedicin.dk/konferencer/ash-highlights-2018-koebenhavn/" rel="bookmark">ASH Highlights 2018 København</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">9. januar 2018, 13:30</span> - <span class="tribe-event-time">18:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="https://dagensmedicin.dk/sted/rigshospitalet/" title="Rigshospitalet">Rigshospitalet</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="https://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="https://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-5 widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="https://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="https://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="https://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="https://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="https://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="https://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="Dagens Medicin" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=https://dagensmedicin.dk/direktionen-bakker-selvfoelgelig/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dagensmedicin.dk\/direktionen-bakker-selvfoelgelig\/":439315};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/direktionen-bakker-selvfoelgelig/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Vis tidligere job"};
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Indl\u00e6ser tidligere liste","lang":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/ajax-filters.js?ver=1.28.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/direktionen-bakker-selvfoelgelig\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/direktionen-bakker-selvfoelgelig\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.js?ver=4.5.5'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/shCore.js?ver=20160908'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushXml.js?ver=20160908'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushJScript.js?ver=20160908'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List Punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s mere tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'116425041',post:'439315',tz:'1',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '439315' ]);
</script>


</body>
</html>
