<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Danske Patienter bekymrede for ny cannabis-ordning - Dagens Medicin</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.7.8" />
		<script type="text/javascript">
		var ajaxurl = 'http://dagensmedicin.dk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dagensmedicin.dk/danske-patienter-bekymrede-ny-cannabis-ordning/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Danske Patienter bekymrede for ny cannabis-ordning - Dagens Medicin" />
<meta property="og:description" content="Danske Patienter er positive over, at Christiansborg åbner op for en forsøgsordning, der skal gøre det muligt for patienter at få udskrevet medicinsk cannabis på recept. Men ordningen er begrænset til en snæver patientgruppe og sikrer ikke ny viden på området. Det bekymrer Danske Patienter, skriver de på deres hjemmeside. Erfaringer fra både Danmark og &hellip;" />
<meta property="og:url" content="http://dagensmedicin.dk/danske-patienter-bekymrede-ny-cannabis-ordning/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:tag" content="Cannabis" />
<meta property="article:section" content="Almen Praksis" />
<meta property="article:published_time" content="2017-08-21T11:43:36+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Danske Patienter er positive over, at Christiansborg åbner op for en forsøgsordning, der skal gøre det muligt for patienter at få udskrevet medicinsk cannabis på recept. Men ordningen er begrænset til en snæver patientgruppe og sikrer ikke ny viden på området. Det bekymrer Danske Patienter, skriver de på deres hjemmeside. Erfaringer fra både Danmark og [&hellip;]" />
<meta name="twitter:title" content="Danske Patienter bekymrede for ny cannabis-ordning - Dagens Medicin" />
<meta property="DC.date.issued" content="2017-08-21T11:43:36+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="http://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentarfeed" href="http://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="http://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Danske Patienter bekymrede for ny cannabis-ordning-kommentarfeed" href="http://dagensmedicin.dk/danske-patienter-bekymrede-ny-cannabis-ordning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css'  href='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.15' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dagensmedicin.dk/wp-content/uploads/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='http://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.8.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78583628-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<link rel='https://api.w.org/' href='http://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://dagensmedicin.dk/?p=433701' />
<link rel="alternate" type="application/json+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fdanske-patienter-bekymrede-ny-cannabis-ordning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fdanske-patienter-bekymrede-ny-cannabis-ordning%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["almen-praksis","nyheder"],"top":["almen-medicin"]}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://dagensmedicin.dk"><link rel="https://theeventscalendar.com" href="http://dagensmedicin.dk/wp-json/tribe/events/v1/" />																																		<style type="text/css">
																																		a { color: ; }
																																		.bg { background-color: ; }
																																		.widget.bg { background-color: ; }
																																		.widget.bg.light,.bg.light { background-color: ; }
																																		.widget.bg.dark,.bg.dark { background-color: ; }
																																		.featured .bg.dark { background-color: ; }
																																		.widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
																																		.widget.bg.light .widget-title span.bg { background-color: ; }
																																		.tags-links > a { background-color: ; }
																																		.button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
																																		.button.featured { background-color: ; }
																																		.button.dark { background-color: ; }
																																		.button.light { background-color: ; }
																																		.search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
																																		.page-title:before { background-color: ; }
																																		.widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
																																		.search-toggle {border-color: }
																																		.search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
																																		.login-box.header::before { border-color: transparent transparent ; }
																																		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
																																		.border { border-color: ; }
																																		.widget.bg.light .widget-title { border-color: ; }
																																		.widget.bg.dark .widget-title { border-color: ; }
																																		.alt.color.txt, .widget.bg h3 a { color: ; }
																																		.logged-in .login-toggle.button::after { color: ; }
																																		li.role-moderator > article > footer > div.comment-author,
																																		li.role-author.bypostauthor > article > footer > div.comment-author {
																																			background-image: url(http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter.png);
																																		}
																																		li.role-moderator > article > footer > div.comment-author::before,
																																		li.role-author.bypostauthor > article > footer > div.comment-author::before {
																																			color: ;
																																		}

																																		</style>
																																					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/


#buy-ticket {
	display: none;
}

.widget_ad_widget:not(.ad-container) {
	margin: 0;
}

.ad.testbanner {
	padding-bottom: 1px;
}
		</style>
	</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2017 m08 d21 h11 monday logged-out custom-background singular singular-post singular-post-433701 post-format- layout-reg tribe-no-js tribe-theme-dagens group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-1 widget-first widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dagenspharma.dk', 'Dagens Pharma');">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://kommunalsundhed.dk', 'Kommunal Sundhed');">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://praktiskmedicin.dk', 'Praktisk Medicin');">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="http://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="Dagens Medicin" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="http://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="http://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="http://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56948"><a href="http://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="http://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="http://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="http://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56953"><a href="http://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="http://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="http://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="http://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="http://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
</ul>
</li>
<li id="menu-item-433025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433025"><a href="http://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul  class="sub-menu">
	<li id="menu-item-433026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433026"><a href="http://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="http://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="http://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="http://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="http://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="http://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
<li id="menu-item-369188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369188"><a href="http://dagensmedicin.dk/sektion/podcast/">Podcast</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-433701" class="entry author-rigu post-433701 post type-post status-publish format-standard category-almen-praksis category-nyheder tag-cannabis topic-almen-medicin person-annette-wandel">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="http://dagensmedicin.dk/sektion/almen-praksis/" rel="category tag">Almen Praksis</a> | <a href="http://dagensmedicin.dk/sektion/nyheder/" rel="category tag">Nyheder</a></span>    	</div>
    <figure class="wp-caption entry-media hide">
						</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Danske Patienter bekymrede for ny cannabis-ordning</span> <span class="entry-subtitle">Det er bekymrende, at den nye ordning for behandling med cannabis kun gælder en snæver patientgruppe, siger Danske Patienter.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="rikke-gundersen">Rikke Gundersen</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2017-08-21T11:43:36+00:00">21/08/2017</time></span></div><!-- .entry-meta -->
<section id="rikke-gundersen" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Rikke Gundersen<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-rikke-gundersen" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:rigu@dagensmedicin.dk"><span>rigu@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><nav id="author-navigation" class="author-navigation navigation" role="navigation"><ul id="author-menu-items" class="author-menu-items nav-menu"><li><a href="javascript:return false;" data-toggled-sub="rikke-gundersen-article-list">Nyeste artikler</a></li><li><a href="javascript:return false;" data-toggled-sub="rikke-gundersen-biography">Biografi</a></li></ul></nav><div id="rikke-gundersen-biography" class="entry-author-content entry-author-biography toggle hide"><p class="author-title-workplace"><span class="author-title"></span>, <span class="author-workplace">Dagens Medicin</span></p></div><div id="rikke-gundersen-article-list" class="entry-author-content entry-author-article-list toggle hide"><ul><li><a href="http://dagensmedicin.dk/nyt-protestbrev-stoetter-rigshospitalets-opraab/">Nyt protestbrev støtter Rigshospitalets opråb</a></li><li><a href="http://dagensmedicin.dk/p-piller-kan-reducere-risikoen-leddegigt/">P-piller kan reducere risikoen for leddegigt</a></li><li><a href="http://dagensmedicin.dk/kaempe-atlas-kraeftpatienters-overlevelse-kan-foere-ny-medicin/">Kæmpe atlas over kræftpatienters overlevelse kan føre til ny medicin</a></li><li><a href="http://dagensmedicin.dk/rigshospitalets-protestbrev-faar-bred-opbakning/">Rigshospitalets protestbrev får bred opbakning</a></li><li><a href="http://dagensmedicin.dk/flere-maend-kvinder-have-type-2-diabetes-fremtiden/">Flere mænd end kvinder vil have type 2-diabetes i fremtiden</a></li></ul><a href="http://dagensmedicin.dk/author/rikke-gundersen/">Flere artikler</a></div></div></section><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-1 widget-first widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall"></div><script>ADTECH.enqueueAd(6324707);</script></aside><aside id="ad_widget-21" class="widget-2 widget-even widget widget_ad_widget"><div id="DGM_6416152" class="ad testbanner"></div><script>ADTECH.enqueueAd(6416152);</script></aside><aside id="apsispro-widget-6" class="widget-3 widget-odd widget widget_apsispro-widget"><h1 class="widget-title"><span class="bg">Nyt om almen praksis</span></h1><p>Få nyheder om almen praksis i din indbakke hver onsdag.</p>			<form action="?apsispro_action" method="post" class="apsispro-form">
								<p class="apsispro-form-item apsispro-signup-email-item">
					<label>E-mail: </label>
					<input type="email" name="apsispro-signup-email" class="apsispro-signup-email" value=""/>
				</p>
									<input type="hidden" name="apsispro-signup-mailinglist-id" class="apsispro-signup-mailinglist-id"
						   value="77406"/>
								<input type="hidden" name="apsispro-signup-thank-you" class="apsispro-signup-thank-you"
				       value="Tak for din tilmelding"/>
				<input type="submit" 
							 value="Subscribe"

							 name="apsispro-signup-button"
				       class="apsispro-signup-button">
			</form>
			<p class="apsispro-signup-response"></p>
		</aside><aside id="apsispro-widget-7" class="widget-4 widget-even widget widget_apsispro-widget"><h1 class="widget-title"><span class="bg">Nyt fra kræftområdet</span></h1><p>Få nyheder om kræftbehandling i din indbakke hver onsdag.</p>			<form action="?apsispro_action" method="post" class="apsispro-form">
								<p class="apsispro-form-item apsispro-signup-email-item">
					<label>E-mail: </label>
					<input type="email" name="apsispro-signup-email" class="apsispro-signup-email" value=""/>
				</p>
									<input type="hidden" name="apsispro-signup-mailinglist-id" class="apsispro-signup-mailinglist-id"
						   value="77405"/>
								<input type="hidden" name="apsispro-signup-thank-you" class="apsispro-signup-thank-you"
				       value="Tak for din tilmelding"/>
				<input type="submit" 
							 value="Subscribe"

							 name="apsispro-signup-button"
				       class="apsispro-signup-button">
			</form>
			<p class="apsispro-signup-response"></p>
		</aside><aside id="apsispro-widget-8" class="widget-5 widget-odd widget widget_apsispro-widget"><h1 class="widget-title"><span class="bg">Nyt fra diabetesområdet</span></h1><p>Få nyheder om diabetesbehandling i din indbakke hver 14. dag.</p>			<form action="?apsispro_action" method="post" class="apsispro-form">
								<p class="apsispro-form-item apsispro-signup-email-item">
					<label>E-mail: </label>
					<input type="email" name="apsispro-signup-email" class="apsispro-signup-email" value=""/>
				</p>
									<input type="hidden" name="apsispro-signup-mailinglist-id" class="apsispro-signup-mailinglist-id"
						   value="242495"/>
								<input type="hidden" name="apsispro-signup-thank-you" class="apsispro-signup-thank-you"
				       value="Tak for din tilmelding"/>
				<input type="submit" 
							 value="Subscribe"

							 name="apsispro-signup-button"
				       class="apsispro-signup-button">
			</form>
			<p class="apsispro-signup-response"></p>
		</aside><aside id="apsispro-widget-9" class="widget-6 widget-even widget widget_apsispro-widget"><h1 class="widget-title"><span class="bg">Nyt om hjerte-kar-sygdom</span></h1><p>Få nyheder fra hjerte-kar-området i din indbakke hver 14. dag.</p>			<form action="?apsispro_action" method="post" class="apsispro-form">
								<p class="apsispro-form-item apsispro-signup-email-item">
					<label>E-mail: </label>
					<input type="email" name="apsispro-signup-email" class="apsispro-signup-email" value=""/>
				</p>
									<input type="hidden" name="apsispro-signup-mailinglist-id" class="apsispro-signup-mailinglist-id"
						   value="77407"/>
								<input type="hidden" name="apsispro-signup-thank-you" class="apsispro-signup-thank-you"
				       value="Tak for din tilmelding"/>
				<input type="submit" 
							 value="Subscribe"

							 name="apsispro-signup-button"
				       class="apsispro-signup-button">
			</form>
			<p class="apsispro-signup-response"></p>
		</aside><aside id="text-3" class="widget-7 widget-last widget-odd widget widget_text">			<div class="textwidget"><img src=http://dagensmedicin.dk/wp-content/uploads/2017/02/Untitled-1-243x600.jpg width="250"></img></div>
		</aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
  <p>Danske Patienter er positive over, at Christiansborg åbner op for en forsøgsordning, der skal gøre det muligt for patienter at få udskrevet medicinsk cannabis på recept. Men ordningen er begrænset til en snæver patientgruppe og sikrer ikke ny viden på området. Det bekymrer Danske Patienter, <a href="https://www.danskepatienter.dk/politik/nyhedsarkiv/ny-ordning-for-behandling-med-cannabis-er-bekymrende" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.danskepatienter.dk/politik/nyhedsarkiv/ny-ordning-for-behandling-med-cannabis-er-bekymrende', 'skriver de på deres hjemmeside. ');">skriver de på deres hjemmeside. </a></p>
<p>Erfaringer fra både Danmark og udlandet viser, at medicinsk cannabis gavner en række patienter med svære smerter eller anfald, men indtil nu har patienterne ikke lovligt kunne indtage cannabis. Derfor har partierne på Christiansborg indgået aftale om en forsøgsordning, der giver en række patienter adgang til behandling på lovlig vis. Desværre er vigtige patientgrupper udeladt i lovmaterialet, pointerer Danske Patienter.</p>
<p>»Patienter med epilepsi, polio, leddegigt og slidgigt har ikke adgang til behandlingen, og det ærgrer os, fordi der er gode praksiserfaringer med behandling af netop disse patienter,« siger vicedirektør Annette Wandel fra Danske Patienter på hjemmesiden.</p>
<p>Og det er ikke det eneste område, hvor Danske Patienter mener, at ordningen er for uambitiøs.</p>
<p>»Ordningen giver os flere praksiserfaringer, og det er selvfølgelig godt. Men dem har vi allerede en del af. Det havde været endnu bedre og langt mere fornuftigt, hvis man stilede efter at skabe reel viden på området ved at tilrettelægge ordningen som et klinisk forsøg,« siger Annette Wandel.</p>
<p>&nbsp;</p>
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/danske-patienter-bekymrede-ny-cannabis-ordning/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="http://dagensmedicin.dk/wp-login.php?redirect_to=http%3A%2F%2Fdagensmedicin.dk%2Fdanske-patienter-bekymrede-ny-cannabis-ordning%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	          <aside id="widget_featured_jobs-5" class="widget-1 widget-first widget-odd widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-clne post-433703 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-psykiatri job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="http://dagensmedicin.dk/job/afdelingslaegeoverlaege-sengeafsnit-psykotiske-lidelser-regionspsykiatrien-vest/">
		<div class="position">
			<h3>Afdelingslæge/overlæge, sengeafsnit for psykotiske lidelser Regionspsykiatrien Vest</h3>
		</div>
		<ul class="meta">
			<li class="location">Gl Landevej 61, 7400 Herning</li>
			<li class="company">Regionspsykiatri Vest</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-433702 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-karkirurgi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="http://dagensmedicin.dk/job/introduktionsstilling-karkirurgi-slagelse-sygehus/">
		<div class="position">
			<h3>Introduktionsstilling i Karkirurgi til Slagelse Sygehus</h3>
		</div>
		<ul class="meta">
			<li class="location">Ingemannsvej 50, 4200 Slagelse</li>
			<li class="company">Slagelse Sygehus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-433633 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-kontorchef job_listing_category-laege job_listing_category-sygeplejerske job_listing_type-kommunal job_listing_type-ledelse job_listing_type-regioneroffentlige-instanser job_listing_tag-diabetes job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-kraeft job_listing_tag-nyhedsbrev job-type-kommunal job-type-ledelse job-type-regioneroffentlige-instanser job_position_featured">
	<a href="http://dagensmedicin.dk/job/sundhedsfaglig-kontorchef-soeges-tilsyn-raadgivning-syd-kolding/">
		<div class="position">
			<h3>Sundhedsfaglig kontorchef søges til Tilsyn og Rådgivning Syd, Kolding</h3>
		</div>
		<ul class="meta">
			<li class="location">Nytorv 2, 1. sal</li>
			<li class="company">Styrelsen for Patientsikkerhed</li>
			<li class="job-type kommunal">Kommunal</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-433614 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-laege job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-ledelse specialities-paediatri job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job-type-ledelse job_position_featured">
	<a href="http://dagensmedicin.dk/job/ambitioes-synlig-ledende-overlaege-boerneafdelingen-2/">
		<div class="position">
			<h3>Ambitiøs og synlig ledende overlæge til Børneafdelingen</h3>
		</div>
		<ul class="meta">
			<li class="location">Kolding Sygehus</li>
			<li class="company">Sygehus Lillebælt, Kolding</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-kabr post-433597 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-laege job_listing_category-regionslaege job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="http://dagensmedicin.dk/job/qasigiannguit-regionslaege/">
		<div class="position">
			<h3>Qasigiannguit &#8211; Regionslæge</h3>
		</div>
		<ul class="meta">
			<li class="location">Overalt</li>
			<li class="company">Qasigiannguit Sundhedscenter</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-kabr post-433596 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-laege job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="http://dagensmedicin.dk/job/nuuk-speciallaeger-almen-medicin-paa-dis/">
		<div class="position">
			<h3>Nuuk &#8211; Speciallæger i almen medicin på DIS</h3>
		</div>
		<ul class="meta">
			<li class="location">Overalt</li>
			<li class="company">Dronning Ingrids Hospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-clne post-433543 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-regionslaege job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin specialities-gynaekologi-og-obstetrik job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job_position_featured">
	<a href="http://dagensmedicin.dk/job/aasiaat-vikariat-regionslaege/">
		<div class="position">
			<h3>Aasiaat &#8211; Vikariat som regionslæge</h3>
		</div>
		<ul class="meta">
			<li class="location">3950 Aasiaat</li>
			<li class="company">Regionshospitalet Aasiaat</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-433516 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-praktiserende-laege job_listing_category-speciallaege job_listing_type-praksis specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-praksis job_position_featured">
	<a href="http://dagensmedicin.dk/job/bliv-praktiserende-laege-vejle-2/">
		<div class="position">
			<h3>Bliv praktiserende læge i Vejle</h3>
		</div>
		<ul class="meta">
			<li class="location">Vejle</li>
			<li class="company">Praksis Vejle</li>
			<li class="job-type praksis">Praksis</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-433403 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-hovedstaden job_listing_category-laege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-private-udbydere specialities-boerne-og-ungdomspsykiatri specialities-psykiatri job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-hospital job-type-private-udbydere job_position_featured">
	<a href="http://dagensmedicin.dk/job/laeger-psykiatrien-region-hovedstaden-soeges/">
		<div class="position">
			<h3>Læger til Psykiatrien i Region Hovedstaden søges</h3>
		</div>
		<ul class="meta">
			<li class="location">Region Hovedstaden</li>
			<li class="company">Adecco Medical</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave post-433412 job_listing type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-laege job_listing_category-leder job_listing_category-sygeplejerske job_listing_type-kommunal job_listing_type-ledelse job_listing_tag-forside job_listing_tag-nyhedsbrev job-type-kommunal job-type-ledelse job_position_featured">
	<a href="http://dagensmedicin.dk/job/sektionsleder-naere-sundhedstilbud-sundheds-omsorgsafdelingen/">
		<div class="position">
			<h3>Sektionsleder til Nære Sundhedstilbud i Sundheds- og Omsorgsafdelingen</h3>
		</div>
		<ul class="meta">
			<li class="location">Søvej 3, 8600</li>
			<li class="company">Silkeborg Kommune</li>
			<li class="job-type kommunal">Kommunal</li>
		</ul>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <!-- Temporary fix with absolute url -->
            <form method="GET" action="http://dagensmedicin.dk/job/">
              <p>
                <input type="text" id="job_search_keywords" name="search_keywords" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link">
              <!-- Temporary fix with absolute url -->
              <a href="http://dagensmedicin.dk/job/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-2 widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-3 widget-odd widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-428556 tribe-clearfix tribe-events-category-kommunal tribe-events-venue-431443 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/sundhedsjura-kommunerne/" rel="bookmark">Sundhedslovgivning og etiske dilemmaer i kommunerne &#8211; København og Aarhus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">18 september, 09:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/se-dato-for-hver-by/" title="Se dato for hver by">Se dato for hver by</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-428383 tribe-clearfix tribe-events-category-kommunal tribe-events-venue-431443 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/kvalitetsstandarder-for-kommunale-akutfunktioner/" rel="bookmark">Kvalitetsstandarder for kommunale akutfunktioner &#8211; København og Aarhus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26 september, 09:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/se-dato-for-hver-by/" title="Se dato for hver by">Se dato for hver by</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-427872 tribe-clearfix tribe-events-category-kraeft tribe-events-venue-63444 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				sep			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/esmo-prostatakraeft-highlights-koebenhavn/" rel="bookmark">ESMO Prostatakræft Highlights</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 september, 12:00</span> - <span class="tribe-event-time">17:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/herlev-hospital-lille-auditorium-opgang-108/" title="Herlev Hospital, Lille Auditorium, opgang 1">Herlev Hospital, Lille Auditorium, opgang 1</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-430147 tribe-clearfix tribe-events-venue-429297 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				okt			</span>
		
		<span class="list-daynumber">02</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/faelles-akut-modtagelse/" rel="bookmark">Fælles Akut Modtagelse</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">2 oktober, 09:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/scandic-sluseholmen/" title="Scandic Sluseholmen">Scandic Sluseholmen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-427954 tribe-clearfix tribe-events-venue-415603 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				okt			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/diabeteskonference-2017/" rel="bookmark">Diabeteskonference 2017</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">9 oktober, 08:30</span> - <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/park-inn-by-radisson/" title="Park Inn by Radisson">Park Inn by Radisson</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-4 widget-last widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="http://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="http://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="http://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="http://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="Dagens Medicin" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/danske-patienter-bekymrede-ny-cannabis-ordning/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/danske-patienter-bekymrede-ny-cannabis-ordning/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Vis tidligere job"};
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Indl\u00e6ser tidligere liste","lang":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/ajax-filters.js?ver=1.28.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/danske-patienter-bekymrede-ny-cannabis-ordning\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/danske-patienter-bekymrede-ny-cannabis-ordning\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shCore.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushXml.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushJScript.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List Punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s mere tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>


</body>
</html>
