<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://dagensmedicin.dk/xmlrpc.php">
<meta charset="UTF-8" />
<title>Udenlandske læger får egen sproglærer - Dagens Medicin</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.7.8" />
		<script type="text/javascript">
		var ajaxurl = 'http://dagensmedicin.dk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Udenlandske læger får egen sproglærer - Dagens Medicin" />
<meta property="og:description" content="&nbsp; En sproglærer skal inden sommerferien ind på Sygehus Sønderjylland for at træne dansk med de udenlandske læger, der ikke mestrer sproget på tilstrækkeligt højt niveau. Det skriver JydskeVestkysten. Den nye direktion på sygehuset erkendte tidligere på foråret, at der store sprogproblemer og satte derfor en arbejdsgruppe til at undersøge, hvad der kunne gøres. Det &hellip;" />
<meta property="og:url" content="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:section" content="Karriere" />
<meta property="article:published_time" content="2017-05-29T11:08:22+02:00" />
<meta property="og:image" content="http://dagensmedicin.dk/wp-content/uploads/2017/03/fosgrau.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; En sproglærer skal inden sommerferien ind på Sygehus Sønderjylland for at træne dansk med de udenlandske læger, der ikke mestrer sproget på tilstrækkeligt højt niveau. Det skriver JydskeVestkysten. Den nye direktion på sygehuset erkendte tidligere på foråret, at der store sprogproblemer og satte derfor en arbejdsgruppe til at undersøge, hvad der kunne gøres. Det [&hellip;]" />
<meta name="twitter:title" content="Udenlandske læger får egen sproglærer - Dagens Medicin" />
<meta name="twitter:image" content="http://dagensmedicin.dk/wp-content/uploads/2017/03/fosgrau.jpg" />
<meta property="DC.date.issued" content="2017-05-29T11:08:22+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="http://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo;-kommentarfeed" href="http://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="http://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Udenlandske læger får egen sproglærer-kommentarfeed" href="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css'  href='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.css?ver=4.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dagensmedicin.dk/wp-content/uploads/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='http://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78583628-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct.","error_msg_mailinglist":"A mailing list needs to be selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.4.0.1'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<link rel='https://api.w.org/' href='http://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://dagensmedicin.dk/?p=430348' />
<link rel="alternate" type="application/json+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fudenlandske-laeger-faar-egen-sproglaerer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fudenlandske-laeger-faar-egen-sproglaerer%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["karriere"],"top":[]}};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
																																		<style type="text/css">
																																		a { color: ; }
																																		.bg { background-color: ; }
																																		.widget.bg { background-color: ; }
																																		.widget.bg.light,.bg.light { background-color: ; }
																																		.widget.bg.dark,.bg.dark { background-color: ; }
																																		.featured .bg.dark { background-color: ; }
																																		.widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
																																		.widget.bg.light .widget-title span.bg { background-color: ; }
																																		.tags-links > a { background-color: ; }
																																		.button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
																																		.button.featured { background-color: ; }
																																		.button.dark { background-color: ; }
																																		.button.light { background-color: ; }
																																		.search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
																																		.page-title:before { background-color: ; }
																																		.widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
																																		.search-toggle {border-color: }
																																		.search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
																																		.login-box.header::before { border-color: transparent transparent ; }
																																		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
																																		.border { border-color: ; }
																																		.widget.bg.light .widget-title { border-color: ; }
																																		.widget.bg.dark .widget-title { border-color: ; }
																																		.alt.color.txt, .widget.bg h3 a { color: ; }
																																		.logged-in .login-toggle.button::after { color: ; }
																																		li.role-moderator > article > footer > div.comment-author,
																																		li.role-author.bypostauthor > article > footer > div.comment-author {
																																			background-image: url(http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter.png);
																																		}
																																		li.role-moderator > article > footer > div.comment-author::before,
																																		li.role-author.bypostauthor > article > footer > div.comment-author::before {
																																			color: ;
																																		}

																																		</style>
																																					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Velkommen til Custom CSS!

For mere info, se http://wp.me/PEmnE-Bt
*/


#buy-ticket {
	display: none;
}

.widget_ad_widget:not(.ad-container) {
	margin: 0;
}

.ad.testbanner {
	padding-bottom: 1px;
}
		</style>
	</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2017 m05 d29 h11 monday logged-out custom-background singular singular-post singular-post-430348 post-format- layout-reg tribe-no-js group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>
	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-1 widget-first widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside><aside id="ad_widget-19" class="widget-2 widget-last widget-even widget widget_ad_widget"><div id="DGM_6415383" class="ad testbanner testbanner-panorama"></div><script>ADTECH.enqueueAd(6415383);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dagenspharma.dk', 'Dagens Pharma');">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://kommunalsundhed.dk', 'Kommunal Sundhed');">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://praktiskmedicin.dk', 'Praktisk Medicin');">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
										<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-367815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="http://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	</p>
	<p class="lost_password">
		<a href="http://dagensmedicin.dk/min-konto/" title="Opret bruger">Opret bruger</a>
	</p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367815"><a href="http://dagensmedicin.dk/om-avisen/">Om avisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="http://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="http://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="http://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="http://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="http://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="http://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56953"><a href="http://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="http://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="http://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="http://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="http://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
</ul>
</li>
<li id="menu-item-56949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56949"><a href="http://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56955"><a href="http://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-56947" class="hide menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56947"><a href="http://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="http://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="http://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="http://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="http://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="http://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
<li id="menu-item-369188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369188"><a href="http://dagensmedicin.dk/sektion/podcast/">Podcast</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-430348" class="entry author-heto post-430348 post type-post status-publish format-standard has-post-thumbnail category-karriere placement-featured">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="http://dagensmedicin.dk/sektion/karriere/" rel="category tag">Karriere</a></span>    	</div>
    <figure class="wp-caption entry-media image-landscape">
	<img src="http://dagensmedicin.dk/wp-content/uploads/2017/03/fosgrau-960x540.jpg" alt="Udenlandske læger får egen sproglærer" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<figcaption class="wp-figcaption"><span class="wp-caption-text">»Når vi ved, det virker, så lad os bruge det. Så er der ingen grund til at opfinde den dybe tallerken,« siger administrerende sygehusdirektør Peter Fosgrau.</span></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Udenlandske læger får egen sproglærer</span> <span class="entry-subtitle">De udenlandske læger på Sygehus Sønderjylland skal nu have hjælp til gloserne fra en fast sproglærer.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="heto">Helle Torpegaard</a></span><span class='delimiter'></span></div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2017-05-29T11:08:22+00:00">29/05/2017</time></span></div><!-- .entry-meta -->
<section id="heto" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color"><span class="screen-reader-text">Helle Torpegaard<span></h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-heto" class="vcard"><div class="author-presentation original"></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:ht@dagensmedicin.dk"><span>ht@dagensmedicin.dk</span></a></p></div></div><div class="entry-author-content-wrap"><nav id="author-navigation" class="author-navigation navigation" role="navigation"><ul id="author-menu-items" class="author-menu-items nav-menu"><li><a href="javascript:return false;" data-toggled-sub="heto-article-list">Nyeste artikler</a></li><li><a href="javascript:return false;" data-toggled-sub="heto-biography">Biografi</a></li></ul></nav><div id="heto-biography" class="entry-author-content entry-author-biography toggle hide"></div><div id="heto-article-list" class="entry-author-content entry-author-article-list toggle hide"><ul><li><a href="http://dagensmedicin.dk/250-hjertepatienter-paa-rigshospitalet-faar-aflyst-operationer/">250 hjertepatienter på Rigshospitalet får aflyst operationer</a></li><li><a href="http://dagensmedicin.dk/etiopisk-reformtilhaenger-ny-generaldirektoer-who/">Etiopisk reformtilhænger ny generaldirektør i WHO</a></li><li><a href="http://dagensmedicin.dk/sjaellandske-praksislaeger-sender-faerrest-diagnostiske-centre/">Sjællandske praksislæger sender færrest til diagnostiske centre</a></li><li><a href="http://dagensmedicin.dk/henrik-ullum-nye-fedmeregler-sejr/">Henrik Ullum: Nye fedmeregler er en sejr</a></li><li><a href="http://dagensmedicin.dk/fed-fit-kan-vaere-myte/">’Fed, men fit’ kan være en myte</a></li></ul><a href="http://dagensmedicin.dk/author/heto/">Flere artikler</a></div></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-430348" class="share-facebook sd-button share-icon" href="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-430348" class="share-twitter sd-button share-icon" href="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-430348" class="share-linkedin sd-button share-icon" href="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-1 widget-first widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall"></div><script>ADTECH.enqueueAd(6324707);</script></aside><aside id="ad_widget-21" class="widget-2 widget-last widget-even widget widget_ad_widget"><div id="DGM_6416152" class="ad testbanner"></div><script>ADTECH.enqueueAd(6416152);</script></aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
  <p>&nbsp;</p>
<p>En sproglærer skal inden sommerferien ind på Sygehus Sønderjylland for at træne dansk med de udenlandske læger, der ikke mestrer sproget på tilstrækkeligt højt niveau.</p>
<p>Det skriver <a href="http://www.jv.dk/regionalt/Sproglaerer-skal-rette-op-paa-laegers-daarlige-dansk/artikel/2508980" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.jv.dk/regionalt/Sproglaerer-skal-rette-op-paa-laegers-daarlige-dansk/artikel/2508980', 'JydskeVestkysten.');">JydskeVestkysten.</a></p>
<p>Den nye direktion på sygehuset erkendte tidligere på foråret, at der store sprogproblemer og satte derfor en arbejdsgruppe til at undersøge, hvad der kunne gøres.</p>
<p>Det sønderjyske sygehus har søgt vejledning hos blandt andet Sygehus Lillebælt, der i længere tid har haften sproglærer ansat.</p>
<p>Hun skal nu besøge Sygehus Sønderjylland to gange om ugen.</p>
<p>»Når vi ved, det virker, så lad os bruge det. Så er der ingen grund til at opfinde den dybe tallerken,« siger administrerende sygehusdirektør Peter Fosgrau til avisen.</p>
<p>Ifølge Peter Fosgrau har erfaringen fra Sygehus Lillebælt været, at sproglæreren har været dygtig til at tage hånd om de udenlandske lægers familier og eksempelvis hjælpe med at skabe et netværk.</p>
<p>I første omgang skal 15 udenlandske læger screenes før sommerferien for at vurdere behovet for ekstra undervisning.</p>
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/udenlandske-laeger-faar-egen-sproglaerer/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="http://dagensmedicin.dk/wp-login.php?redirect_to=http%3A%2F%2Fdagensmedicin.dk%2Fudenlandske-laeger-faar-egen-sproglaerer%2F">logget ind</a> for at skrive en kommentar.</p>	</div><!-- #respond -->
	</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	          <aside id="widget_featured_jobs-5" class="widget-1 widget-first widget-odd widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave job_listing job-type-hospital job_position_featured post-430177 type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-ledelse specialities-anaestesiologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/ambitioes-synlig-ledende-overlaege-bedoevelse-intensiv/">
		<div class="position">
			<h3>Ambitiøs og synlig ledende overlæge til Bedøvelse og Intensiv</h3>
		</div>
		<ul class="meta">
			<li class="location">Sygehus Lillebælt, Kolding</li>
			<li class="company">Sygehus Lillebælt, Kolding</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave job_listing job-type-praksis job_position_featured post-430122 type-job_listing status-publish job_listing_region-hovedstaden job_listing_category-praktiserende-laege job_listing_type-praksis specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/hvidovre-samarbejdspraksis-saelges/">
		<div class="position">
			<h3>Hvidovre samarbejdspraksis sælges</h3>
		</div>
		<ul class="meta">
			<li class="location">Lægecentret Friheden</li>
			<li class="company">Lægecentret Friheden</li>
			<li class="job-type praksis">Praksis</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave job_listing job-type-praksis job_position_featured post-430087 type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-praktiserende-laege job_listing_category-speciallaege job_listing_type-praksis specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/ydernummer-salg-naer-trekantsomraadet-4/">
		<div class="position">
			<h3>Ydernummer til salg nær trekantsområdet</h3>
		</div>
		<ul class="meta">
			<li class="location">Grindsted</li>
			<li class="company">Region Syddanmark</li>
			<li class="job-type praksis">Praksis</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-430076 type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-diagnostisk-radiologi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-kraeft job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/overlaege-thoraco-abdominal-radiologi-billeddiagnostisk-afdeling-2/">
		<div class="position">
			<h3>Overlæge thoraco-abdominal radiologi, Billeddiagnostisk Afdeling</h3>
		</div>
		<ul class="meta">
			<li class="location">Sjællands Universitetshospital, Køge</li>
			<li class="company">Sjællands Universitetshospital, Køge</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-430075 type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-diagnostisk-radiologi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-kraeft job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/overlaege-abdominalradiologi-billeddiagnostisk-afdeling/">
		<div class="position">
			<h3>Overlæge til abdominalradiologi, Billeddiagnostisk Afdeling</h3>
		</div>
		<ul class="meta">
			<li class="location">Sjællands Universitetshospital, Køge</li>
			<li class="company">Sjællands Universitetshospital, Køge</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-forskning-og-udvikling%e2%80%a8 job_position_featured post-430072 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-forsker job_listing_category-laege job_listing_type-forskning-og-udvikling job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/forskningsformidler/">
		<div class="position">
			<h3>Forskningsformidler</h3>
		</div>
		<ul class="meta">
			<li class="location">Hospitalsenheden Vest</li>
			<li class="company">NIDO</li>
			<li class="job-type forskning-og-udvikling%e2%80%a8">Forskning og udvikling </li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-430070 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-ortopaedisk-kirurgi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/overlaegeafdelingslaege-alloplastiksektoren-ved-ortopaedkirurgisk-afdeling/">
		<div class="position">
			<h3>Overlæge/afdelingslæge i alloplastiksektoren ved Ortopædkirurgisk Afdeling</h3>
		</div>
		<ul class="meta">
			<li class="location">Regionshospitalet Viborg</li>
			<li class="company">Hospitalsenhed Midt</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-430069 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-kardiologi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/overlaege-til-hjertesygdomme-2/">
		<div class="position">
			<h3>Overlæge til Hjertesygdomme</h3>
		</div>
		<ul class="meta">
			<li class="location">Aarhus Universitetshospital</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-430066 type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-afdelingslaege job_listing_category-laege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin job_listing_tag-almen-praksis job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/nanortalik-vikariat-regionslaege/">
		<div class="position">
			<h3>Nanortalik &#8211; Vikariat som regionslæge</h3>
		</div>
		<ul class="meta">
			<li class="location">Nanortalik</li>
			<li class="company">Det Grønlandske Sundhedsvæsen</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-430058 type-job_listing status-publish has-post-thumbnail job_listing_region-groenland job_listing_category-ledende-overlaege job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-ledelse specialities-anaestesiologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/nuuk-overlaege-akutomraadet/">
		<div class="position">
			<h3>Nuuk &#8211; Overlæge til Akutområdet</h3>
		</div>
		<ul class="meta">
			<li class="location">Nuuk</li>
			<li class="company">Dronning Ingrids Hospital, Nuuk</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <!-- Temporary fix with absolute url -->
            <form method="GET" action="http://dagensmedicin.dk/job/">
              <p>
                <input type="text" id="job_search_keywords" name="search_keywords" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link">
              <!-- Temporary fix with absolute url -->
              <a href="http://dagensmedicin.dk/job/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-2 widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-3 widget-odd widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-369761 tribe-clearfix tribe-events-venue-369772 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/sundhedsjura-2/" rel="bookmark">Sundhedsjura</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">6 juni, 09:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/kryb-i-ly/" title="Kryb i ly">Kryb i ly</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-429839 tribe-clearfix tribe-events-venue-429841 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/90-minutter-diabetes/" rel="bookmark">90 minutter om diabetes</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">15 juni, 14:40</span> - <span class="tribe-event-time">16:10</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/bornholm/" title="Bornholm">Bornholm</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-368800 tribe-clearfix tribe-events-venue-221293 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/ada-highlights-hvidovre-2/" rel="bookmark">ADA Highlights &#8211; Hvidovre</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">27 juni, 12:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/hvidovre-hospital-auditorium-1-uddannelsesbygningen-til-hoejre-for-hovedindgangen/" title="Hvidovre Hospital, auditorium 1, uddannelsesbygningen  (til højre for hovedindgangen)">Hvidovre Hospital, auditorium 1, uddannelsesbygningen  (til højre for hovedindgangen)</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-368807 tribe-clearfix tribe-events-venue-221179 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				jun			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/ada-highlights-aarhus-2/" rel="bookmark">ADA Highlights &#8211; Aarhus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29 juni, 12:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/aarhus-universitetshospital-palle-juul-jensen-auditoret-bygning-10g/" title="Aarhus Universitetshospital, Palle Juul-Jensen &#8211; auditoret, bygning 10G.">Aarhus Universitetshospital, Palle Juul-Jensen &#8211; auditoret, bygning 10G.</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-428556 tribe-clearfix tribe-events-venue-428557 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				aug			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/sundhedsjura-kommunerne-region-syddanmark/" rel="bookmark">Sundhedsjura i kommunerne &#8211; Region Syddanmark</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 august, 09:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/hotel-knudsens-gaard/" title="Hotel Knudsens Gård">Hotel Knudsens Gård</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-4 widget-last widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="http://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="http://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-367811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367811"><a href="http://dagensmedicin.dk/om-avisen/">OM AVISEN</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="http://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/udenlandske-laeger-faar-egen-sproglaerer/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dagensmedicin.dk\/udenlandske-laeger-faar-egen-sproglaerer\/":430348};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/udenlandske-laeger-faar-egen-sproglaerer/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Vis tidligere job"};
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Indl\u00e6ser tidligere liste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/ajax-filters.js?ver=1.25.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/udenlandske-laeger-faar-egen-sproglaerer\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/udenlandske-laeger-faar-egen-sproglaerer\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.js?ver=4.4.0.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shCore.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushXml.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushJScript.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.js?ver=4.4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL'en","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List Punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s mere tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='http://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'116425041',post:'430348',tz:'2',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '430348' ]);
</script>


</body>
</html>
