

<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">

<head>





<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://dagensmedicin.dk/xmlrpc.php">

<meta charset="UTF-8" />
<title>Markant flere læger lukker døren for nye patienter - Dagens Medicin</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.6.2" />
		<script type="text/javascript">
		var ajaxurl = 'http://dagensmedicin.dk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Markant flere læger lukker døren for nye patienter - Dagens Medicin" />
<meta property="og:description" content="På bare to og et halvt år er der sket en fordobling i antallet af praktiserende læger, som takker nej til flere patienter. I 2014 lød tallet på 38 pct., mens det 1. september i år var steget til ca. 59 pct., viser nye tal fra Sundhedsdatastyrelsen og Danske Regioner, som Praktiserende Lægers Organisation PLO &hellip;" />
<meta property="og:url" content="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:section" content="Almen Praksis" />
<meta property="article:published_time" content="2016-12-15T15:13:38+01:00" />
<meta property="article:modified_time" content="2016-12-17T18:31:37+01:00" />
<meta property="og:updated_time" content="2016-12-17T18:31:37+01:00" />
<meta property="og:image" content="http://dagensmedicin.dk/wp-content/uploads/2016/09/freitag.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="På bare to og et halvt år er der sket en fordobling i antallet af praktiserende læger, som takker nej til flere patienter. I 2014 lød tallet på 38 pct., mens det 1. september i år var steget til ca. 59 pct., viser nye tal fra Sundhedsdatastyrelsen og Danske Regioner, som Praktiserende Lægers Organisation PLO [&hellip;]" />
<meta name="twitter:title" content="Markant flere læger lukker døren for nye patienter - Dagens Medicin" />
<meta name="twitter:image" content="http://dagensmedicin.dk/wp-content/uploads/2016/09/freitag.jpg" />
<meta property="DC.date.issued" content="2016-12-15T15:13:38+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="http://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Kommentarfeed" href="http://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="http://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Markant flere læger lukker døren for nye patienter Kommentarfeed" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://dagensmedicin.dk/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css'  href='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dagensmedicin.dk/wp-content/uploads/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='http://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78583628-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<link rel='https://api.w.org/' href='http://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://dagensmedicin.dk/?p=270773' />
<link rel="alternate" type="application/json+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fmarkant-flere-laeger-lukker-doeren-nye-patienter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fmarkant-flere-laeger-lukker-doeren-nye-patienter%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["almen-praksis","nyheder"],"top":[]}};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
    <style type="text/css">
        a { color: ; }
		.bg { background-color: ; }
		.widget.bg { background-color: ; }
        .widget.bg.light,.bg.light { background-color: ; }
        .widget.bg.dark,.bg.dark { background-color: ; }
        .featured .bg.dark { background-color: ; }
        .widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
				.widget.bg.light .widget-title span.bg { background-color: ; }
		.tags-links > a { background-color: ; }
        .button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
		.button.featured { background-color: ; }
        .button.dark { background-color: ; }
        .button.light { background-color: ; }
        .search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
        .page-title:before { background-color: ; }
        .widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
				.search-toggle {border-color: }
        .search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
        .login-box.header::before { border-color: transparent transparent ; }
		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
		.border { border-color: ; }
		.widget.bg.light .widget-title { border-color: ; }
		.widget.bg.dark .widget-title { border-color: ; }
		.alt.color.txt, .widget.bg h3 a { color: ; }
		.logged-in .login-toggle.button::after { color: ; }
    </style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-270x270.png" />

<style id="custom-css-css">.widget-area{width:100%}#buy-ticket{display:none}li.role-moderator > article > footer > div.comment-author::before{background:#f0f8ff;content:'Dagens Medicin | '}@media screen and (min-width: 960px){.singular-post .featured-content{float:right}.singular-post .entry-content figure.alignleft,.singular-post .entry-content figure.full{margin-left:-120px}.singular-post .entry-content figure.alignleft{max-width:350px}}</style>
</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2016 m12 d22 h16 thursday logged-out custom-background singular singular-post singular-post-270773 post-format- layout-reg group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>

	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-1 widget-first widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dagenspharma.dk', 'Dagens Pharma');">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://kommunalsundhed.dk', 'Kommunal Sundhed');">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://praktiskmedicin.dk', 'Praktisk Medicin');">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
				
						<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-57436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57436"><a href="http://dagensmedicin.dk/sektion/e-avis/">E-avis</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	    <p class="lost_password">
	    	<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	    </p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="dm-logo" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	    <p class="lost_password">
	    	<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	    </p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57436"><a href="http://dagensmedicin.dk/sektion/e-avis/">E-avis</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="http://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="http://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="http://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="http://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="http://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56953"><a href="http://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="http://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="http://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="http://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="http://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
</ul>
</li>
<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56948"><a href="http://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
<li id="menu-item-56949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56949"><a href="http://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56955"><a href="http://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-56947" class="hide menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56947"><a href="http://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="http://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="http://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="http://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="http://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="http://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="http://dagensmedicin.dk/sektion/kongresser/ash/ash2016/">ASH</a></li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-270773" class="entry author-amsa post-270773 post type-post status-publish format-standard has-post-thumbnail category-almen-praksis category-nyheder placement-cover">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="http://dagensmedicin.dk/sektion/almen-praksis/" rel="category tag">Almen Praksis</a> | <a href="http://dagensmedicin.dk/sektion/nyheder/" rel="category tag">Nyheder</a></span>    	</div>
    <div class="entry-media image-landscape">
	<img src="http://dagensmedicin.dk/wp-content/uploads/2016/09/freitag-960x540.jpg" alt="Markant flere læger lukker døren for nye patienter" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<span class="ccfic-text">»Det er bekymrende, at vi på to og et halvt år har set en fordobling i antallet af praktiserende læger, som lukker døren for nye patienter,« siger formand for PLO, Christian Freitag. — Foto: Joachim Rode</span>		</div>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Markant flere læger lukker døren for nye patienter</span> <span class="entry-subtitle">En ny opgørelse viser, at antallet af praktiserende læger, som har lukket for tilgangen af nye patienter er steget voldsomt. Det er meget bekymrende, og vi har brug for en langsigtet, stabil plan, hvis ikke den negative udviklingen skal fortsætte, siger PLO’s formand</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="anne-mette-steen-andersen">Anne Mette Steen-Andersen</a></span><span class="delimiter">,</span> </div>	<span class="posted-on"> <time class="entry-date published" datetime="2016-12-15T15:13:38+00:00">15/12/2016</time><time class="updated" datetime="2016-12-17T18:31:37+00:00">17/12/2016</time></span></div><!-- .entry-meta -->
<section id="anne-mette-steen-andersen" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color">Anne Mette Steen-Andersen</h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-anne-mette-steen-andersen" class="vcard"><div class="author-presentation original"><figure class="photo entry-author-avatar"><img width="300" height="300" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-300x300.jpg" class="avatar avatar-300 photo wp-post-image" alt="Anne-Mette-Steen-Andersen" srcset="http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-300x300.jpg 300w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-150x150.jpg 150w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-768x768.jpg 768w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-1000x1000.jpg 1000w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-350x350.jpg 350w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-180x180.jpg 180w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-600x600.jpg 600w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-32x32.jpg 32w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-50x50.jpg 50w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-64x64.jpg 64w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-96x96.jpg 96w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen-128x128.jpg 128w, http://dagensmedicin.dk/wp-content/uploads/2016/08/Anne-Mette-Steen-Andersen.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:amsa@dagensmedicin.dk"><span>amsa@dagensmedicin.dk</span></a></p><p class="author-phone tel"><span class="screen-reader-text">Telefon:</span> <a href="tel:7242 3436"><span>7242 3436</span></a></p></div></div><div class="entry-author-content-wrap"><nav id="author-navigation" class="author-navigation navigation" role="navigation"><ul id="author-menu-items" class="author-menu-items nav-menu"><li><a href="javascript:return false;" data-toggled-sub="anne-mette-steen-andersen-article-list">Nyeste artikler</a></li><li><a href="javascript:return false;" data-toggled-sub="anne-mette-steen-andersen-biography">Biografi</a></li></ul></nav><div id="anne-mette-steen-andersen-biography" class="entry-author-content entry-author-biography toggle hide"><p class="author-title-workplace"><span class="author-title">Journalist</span>, <span class="author-workplace"></span></p></div><div id="anne-mette-steen-andersen-article-list" class="entry-author-content entry-author-article-list toggle hide"><ul><li><a href="http://dagensmedicin.dk/ny-forskning-opfordrer-flere-timers-fysisk-aktivitet/">Ny forskning opfordrer til flere timers fysisk aktivitet</a></li><li><a href="http://dagensmedicin.dk/sidste-demens-kommuner-paa-plads/">De sidste demenskommuner er på plads</a></li><li><a href="http://dagensmedicin.dk/vinder-skulle-jeg-begynde-forfra-jeg-vaelge-laege-igen/">Vinder: »Skulle jeg begynde forfra, ville jeg vælge at blive læge igen«</a></li><li><a href="http://dagensmedicin.dk/vinder-gange-griner-vi-saa-hoejt-vi-maa-lukke-doeren-gangen/">Vinder: »Nogle gange griner vi så højt, at vi må lukke døren ud til gangen«</a></li><li><a href="http://dagensmedicin.dk/vinder-umuligt-sammenholde-indikatorer-forskellige-kraeftafdelinger/">Vinder:  »Umuligt at sammenholde indikatorer fra de forskellige kræftafdelinger«</a></li></ul><a href="http://dagensmedicin.dk/author/anne-mette-steen-andersen/">Flere artikler</a></div></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-270773" class="share-facebook sd-button share-icon" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-270773" class="share-twitter sd-button share-icon" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-270773" class="share-linkedin sd-button share-icon" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-270773" class="share-google-plus-1 sd-button share-icon" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/?share=google-plus-1" target="_blank" title="Klik for at dele på Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/#print" target="_blank" title="Klik for at udskrive"><span>Udskriv</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-1 widget-first widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall"></div><script>ADTECH.enqueueAd(6324707);</script></aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
  <p><b></b><span style="font-weight: 400">På bare to og et halvt år er der sket en fordobling i antallet af praktiserende læger, som takker nej til flere patienter. I 2014 lød tallet på 38 pct., mens det 1. september i år var steget til ca. 59 pct., viser </span><a href="http://www.laeger.dk/portal/pls/portal/!PORTAL.wwpob_page.show?_docname=11385513.PDF" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.laeger.dk/portal/pls/portal/!PORTAL.wwpob_page.show?_docname=11385513.PDF', 'nye tal');"><span style="font-weight: 400">nye tal</span></a><span style="font-weight: 400"> fra Sundhedsdatastyrelsen og Danske Regioner, som Praktiserende Lægers Organisation PLO og Danmarks Radio har indhentet. I fire kommuner i Region Hovedstaden har samtlige praktiserende læger lukket for nye patienter, mens der i store dele af Nordjylland, på Bornholm og på Lolland-Falster også ses luknings-satser på op imod 92 pct.</span></p>
<p><span style="font-weight: 400">»Det er bekymrende, at vi på to og et halvt år har set en fordobling i antallet af praktiserende læger, som lukker døren for nye patienter,« siger formand for PLO, Christian Freitag, som frygter for fremtiden, hvis ikke de igangværende overenskomstforhandlinger mellem PLO og myndighederne munder ud i langsigtede initiativer mod lægemangel.</span></p>
<p><span style="font-weight: 400">»Vi har store ambitioner for den aftale, vi skal indgå med myndighederne. Den nuværende overenskomst har vist sig ikke at kunne løse problemerne med lægemangel tilstrækkeligt, og derfor er PLO nødt til at sætte barren højt for at få skabt en primærsektor, som det er attraktivt for lægerne at få arbejde i. Den politiske bevidsthed er til stede, så hvis der skal ske noget, så skal det ske nu,« lyder det fra formanden. </span></p>
<p><b>Flere læger og bedre faciliteter<br />
</b><span style="font-weight: 400">En opgørelse fra PLO viser, at antallet af praktiserende læger siden 2007 er faldet med seks pct. Samtidig får de praktiserende læger ifølge Christian Freitag pålagt flere opgaver, som tidligere lå i sygehusregi, og antallet af kronikere og ældre patienter stiger. Det øger presset på lægerne og får flere læger til at stoppe før tid, siger formanden:</span></p>
<p><span style="font-weight: 400">»Vi kommer ikke udenom, at løsningen på problemet er at få flere læger ud i primærsektoren. Men selvom det lykkes at få sundhedsvæsenets aktører til at forstå vores behov, så er det en proces, som kommer til at strække sig over mange år, så på den korte bane er vi nødt til at igangsætte nogle initiativer, som kan aflaste almen praksis nu og her.«</span></p>
<p><span style="font-weight: 400">Christian Freitag nævner, at bl.a. sygeplejersker og lægesekretærer kan uddannes til at løse nogle af de opgaver, som de praktiserende læger i dag selv varetager. </span><span style="font-weight: 400">Først og fremmest i forhold til de mange patienter med kroniske sygdomme, men også laboratoriearbejde, vaccinationer og administrative opgaver</span><span style="font-weight: 400">. Det kunne åbne op for et større patientoptag hos den enkelte læge, så flest muligt kan komme til lægen i umiddelbar nærhed af deres bopæl, siger Christian Freitag.</span></p>
<p>Christian Freitag nævner, at bl.a. sygeplejersker, sosu-assistenter og lægesekretærer kan uddannes til at løse nogle af de opgaver, som de praktiserende læger i dag selv varetager, Først og fremmest i forhold til de store kronikergrupper, men naturligvis også mange andre opgaver i klinikkerne, f.eks. laboratoriearbejde, vaccinationer og administrative funktioner. Det kunne åbne op for et større patientoptag hos den enkelte læge, så flest muligt kan komme til lægen i umiddelbar nærhed af deres bopæl, siger Christian Freitag.</p>
<p>»For bestemte patientgrupper &#8211; såsom kronikere og ældre patienter &#8211; er det et stort problem, hvis lægen ikke ligger i nærheden af, hvor de bor. For lang afstand til lægen kan betyde, at de dropper lægebesøget, hvilket kan få sundhedsmæssige konsekvenser.«<br />
<span style="font-weight: 400"><br />
</span><span style="font-weight: 400">I dag kan en praktiserende læge med mere end 1600 patienter vælge at lukke for tilgangen til flere, mens en læge med over 2700 patienter i udgangspunktet skal lukke for tilgangen.  </span></p>
<p><b>Lappeløsninger i en kort periode<br />
</b><span style="font-weight: 400">I nogle af de områder, hvor problemet med lukkede døre er størst, kan det være nødvendigt at iværksætte akutte ‘lappeløsninger’, siger Christian Freitag, men han fastslår at de lokale initiativer ikke er en farbar vej at gå på sigt.</span></p>
<p><span style="font-weight: 400">»Vi ser problemer mange steder i landet, og det er ikke muligt at vende udviklingen ved hjælp af lokale lappeløsninger. Vi skal have sat en stabil, national handlingsplan i værk, så vi med tiden kan få skabt en primærsektor, som lægerne selv har lyst til at søge ud i,« lyder det.</span></p>
<p><span style="font-weight: 400">Christian Freitag understreger, at ansvaret for en sådan handlingsplan både ligger hos PLO og myndighederne. »Hvis begge parter tager det lige alvorligt, så er der gode muligheder for at få sat en holdbar udvikling i gang.«</span></p>
<p><span style="font-weight: 400">I en </span><a href="http://www.dr.dk/nyheder/indland/grafik-markant-flere-laeger-takker-nej-til-nye-patienter" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.dr.dk/nyheder/indland/grafik-markant-flere-laeger-takker-nej-til-nye-patienter', 'artikel på dr.dk');"><span style="font-weight: 400">artikel på dr.dk</span></a><span style="font-weight: 400"> har også interesseorganisationen Danske Patienter udtrykt bekymring for den markante stigningen i antallet af praktiserende læger, som har lukket for tilgangen af nye patienter. I samme artikel efterspørger formand for Danske Regioners sundhedsudvalg Ulla Astman (A) mere fleksible løsninger, som kan give regionerne mulighed for at drive varige lægetilbud.</span></p>
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">
		<h2 class="comments-title txt color border">
		Kommentarer		<!--
		Én bemærkning til &ldquo;<span><span class="entry-title-primary">Markant flere læger lukker døren for nye patienter</span> <span class="entry-subtitle">En ny opgørelse viser, at antallet af praktiserende læger, som har lukket for tilgangen af nye patienter er steget voldsomt. Det er meget bekymrende, og vi har brug for en langsigtet, stabil plan, hvis ikke den negative udviklingen skal fortsætte, siger PLO’s formand</span></span>&rdquo;	-->
</h2>
<ol class="comment-list">
			<li id="comment-712526" class="comment byuser comment-author-jensmartinkristensenhotmailcom even thread-even depth-1 role-customer">
			<article id="div-comment-712526" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Jens Martin Kristensen</b> <span class="says">siger:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/#comment-712526">
							<time datetime="2016-12-15T22:59:38+00:00">
								15/12/2016 kl. 22:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Almen praksis er en grumset størrelse. Private lægefirmaer som går til overenskomstforhandlinger? læger som ikke er rigtige speciallæger?, et ikke defineret arbejdsområde? Klarheden øges ikke af CF´s lønmodtagertankegang. PLO kan og bør skabe en holdbar udvikling af primærsektoren også uden DDR. Lad os få 100% rene linier i forhold til, at vi er private virksomheder som leverer et godt og eftertragtet produkt. Lad ikke andre stjæle det &#8211; og da slet ikke Ulla og co. Det bliver dyrt og dårligt. Håber PLO er langt fremme med plan B så vi så gnidningsfrit som muligt kan overgå til en anden finansieringsmodel, når nu DDR igen igen tromler os. Man kan ikke forhandle med DDR &#8211; så forstå det dog! Det er som David mod Goliath.<br />
PLO bør denne gang gøre alt for at beholde &#8220;egen læge&#8221; og muliggøre udvikling. Mange andre er tydeligvis ude efter at tage over!<br />
Kærlig hilsen nystartet sololæge i Nordjylland</p>
				</div><!-- .comment-content -->

				<div class="reply"><a itemprop="replyToUrl" rel="nofollow" class="comment-reply-login" href="http://dagensmedicin.dk/wp-login.php?redirect_to=http%3A%2F%2Fdagensmedicin.dk%2Fmarkant-flere-laeger-lukker-doeren-nye-patienter%2F">Log ind for at svare</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/markant-flere-laeger-lukker-doeren-nye-patienter/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="http://dagensmedicin.dk/wp-login.php?redirect_to=http%3A%2F%2Fdagensmedicin.dk%2Fmarkant-flere-laeger-lukker-doeren-nye-patienter%2F">logget ind</a> for at skrive en kommentar.</p>		</div><!-- #respond -->
		</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	          <aside id="widget_featured_jobs-5" class="widget-1 widget-first widget-odd widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave job_listing job-type-hospital job_position_featured post-298920 type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-ledende-overlaege job_listing_category-speciallaege job_listing_type-hospital job_listing_type-ledelse specialities-paediatri job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/ledende-overlaege-h-c-andersen-boernehospital/">
		<div class="position">
			<h3>Ledende overlæge til H.C. Andersen Børnehospital</h3>
		</div>
		<ul class="meta">
			<li class="location">Odense Universitetshospital</li>
			<li class="company">H.C. Andersen Børnehospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-292032 type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-psykiatri">
	<a href="http://dagensmedicin.dk/job/introduktionsstilling-psykiatrien-oest-roskildekoege/">
		<div class="position">
			<h3>Introduktionsstilling til Psykiatrien Øst, Roskilde/Køge</h3>
		</div>
		<ul class="meta">
			<li class="location">Smedegade 16, 4000 Roskilde</li>
			<li class="company">Psykiatrien Øst, Roskilde</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-292019 type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-gynaekologi-og-obstetrik">
	<a href="http://dagensmedicin.dk/job/introduktionsstilling-gynaekologisk-obstetrisk-afdeling-3/">
		<div class="position">
			<h3>Introduktionsstilling til Gynækologisk Obstetrisk Afdeling</h3>
		</div>
		<ul class="meta">
			<li class="location">Smedelundsgade 60, 4300 Holbæk</li>
			<li class="company">Holbæk Sygehus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama has-excerpt job_listing job-type-hospital job_position_featured post-291969 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-overlaege job_listing_category-speciallaege job_listing_type-hospital specialities-akutmedicin">
	<a href="http://dagensmedicin.dk/job/overlaege-til-akutafdelingen/">
		<div class="position">
			<h3>Overlæge til Akutafdelingen</h3>
		</div>
		<ul class="meta">
			<li class="location">Viborg</li>
			<li class="company">Hospitalsenhed Midt</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-291949 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-speciallaege job_listing_type-hospital specialities-almen-medicin specialities-psykiatri job_listing_tag-almen-praksis">
	<a href="http://dagensmedicin.dk/job/speciallaege-almen-medicin-speciallaege-psykiatri/">
		<div class="position">
			<h3>Speciallæge i almen medicin eller speciallæge i psykiatri</h3>
		</div>
		<ul class="meta">
			<li class="location">Horsens</li>
			<li class="company">Regionspsykiatrien Horsens H2</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-291935 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-reservelaege job_listing_type-hospital specialities-paediatri">
	<a href="http://dagensmedicin.dk/job/reservelaege-uklassificeret/">
		<div class="position">
			<h3>Reservelæge Uklassificeret</h3>
		</div>
		<ul class="meta">
			<li class="location">Herning</li>
			<li class="company">Hospitalsenheden Vest</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-291922 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-gynaekologi-og-obstetrik">
	<a href="http://dagensmedicin.dk/job/introduktionsreservelaege-18/">
		<div class="position">
			<h3>Introduktionsreservelæge</h3>
		</div>
		<ul class="meta">
			<li class="location">Herning</li>
			<li class="company">Hospitalsenheden Vest</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-291911 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-ortopaedisk-kirurgi">
	<a href="http://dagensmedicin.dk/job/reservelaege-i-introduktionsstilling-4/">
		<div class="position">
			<h3>Reservelæge i introduktionsstilling</h3>
		</div>
		<ul class="meta">
			<li class="location">Aarhus</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-291902 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-hospital specialities-diagnostisk-radiologi job_listing_tag-hjerte-kar job_listing_tag-kraeft">
	<a href="http://dagensmedicin.dk/job/afdelingslaege-ved-roentgen-skanning/">
		<div class="position">
			<h3>Afdelingslæge ved Røntgen og Skanning</h3>
		</div>
		<ul class="meta">
			<li class="location">Skejby</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave has-excerpt job_listing job-type-ledelse job_position_featured post-264556 type-job_listing status-publish has-post-thumbnail job_listing_region-sverige job_listing_category-centerchef job_listing_category-klinikchef job_listing_category-klinikleder job_listing_type-ledelse specialities-akutmedicin specialities-geriatri specialities-infektionsmedicin specialities-intern-medicin specialities-kardiologi specialities-klinisk-onkologi specialities-neurokirurgi specialities-neurologi specialities-paediatri job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-kraeft job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/rekrytering-till-karolinskas-nya-tematiska-organisation/">
		<div class="position">
			<h3>Rekrytering till Karolinskas nya tematiska organisation</h3>
		</div>
		<ul class="meta">
			<li class="location">Karolinska vägen 8, 171 64 Solna</li>
			<li class="company">Karolinska Universitetssjukhuset</li>
			<li class="job-type ledelse">Ledelse</li>
		</ul>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <!-- Temporary fix with absolute url -->
            <form method="GET" action="http://dagensmedicin.dk/job/">
              <p>
                <input type="text" id="job_search_keywords" name="search_keywords" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link">
              <!-- Temporary fix with absolute url -->
              <a href="http://dagensmedicin.dk/job/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-2 widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-3 widget-odd widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-84295 tribe-clearfix tribe-events-organizer-263525">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span class="list-dayname">jan</span>
		
		<span class="list-daynumber">10</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://dagensmedicin.dk/konferencer/ash-highlights-2/" rel="bookmark">ASH Highlights</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">10. januar 2017, 13:00</span> - <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
							<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/prospecta/" title="Prospecta"">Prospecta</a>				</span>
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-63441 tribe-clearfix tribe-events-venue-63444 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span class="list-dayname">feb</span>
		
		<span class="list-daynumber">28</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://dagensmedicin.dk/konferencer/infektions-og-hospitalshygiejne/" rel="bookmark">Infektions- og hospitalshygiejne</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">28. februar 2017, 09:00</span> - <span class="tribe-event-time">16:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/herlev-hospital-lille-auditorium-opgang-108/" title="Herlev Hospital, Lille Auditorium, opgang 1">Herlev Hospital, Lille Auditorium, opgang 1</a></span>
			
			
			
			
			
			
							<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a>				</span>
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-267153 tribe-clearfix tribe-events-venue-103 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span class="list-dayname">mar</span>
		
		<span class="list-daynumber">07</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://dagensmedicin.dk/konferencer/multisygdom-danske-samfund/" rel="bookmark">Multisygdom bliver den nye normal</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">7. marts 2017, 09:00</span> - <span class="tribe-event-time">16:15</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/comwell-korsoer/" title="First Hotel Copenhagen">First Hotel Copenhagen</a></span>
			
			
			
			
			
			
							<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a>				</span>
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-264508 tribe-clearfix tribe-events-venue-103 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span class="list-dayname">mar</span>
		
		<span class="list-daynumber">15</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://dagensmedicin.dk/konferencer/fup-fakta-astma-allergi-boern-voksne-koebenhavn/" rel="bookmark">Fakta om astma og allergi &#8211; København</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">15. marts 2017, 11:30</span> - <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/comwell-korsoer/" title="First Hotel Copenhagen">First Hotel Copenhagen</a></span>
			
			
			
			
			
			
							<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a>				</span>
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-270698 tribe-clearfix tribe-events-venue-295347 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span class="list-dayname">mar</span>
		
		<span class="list-daynumber">16</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://dagensmedicin.dk/konferencer/fakta-astma-allergi-aarhus/" rel="bookmark">Fakta om astma og allergi &#8211; Aarhus</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">16. marts 2017, 11:30</span> - <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

							<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/scandic-aarhus/" title="Scandic Aarhus">Scandic Aarhus</a></span>
			
			
			
			
			
			
							<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a>				</span>
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-4 widget-last widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="http://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="http://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="http://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="dm-logo" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/markant-flere-laeger-lukker-doeren-nye-patienter/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dagensmedicin.dk\/markant-flere-laeger-lukker-doeren-nye-patienter\/":270773};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/markant-flere-laeger-lukker-doeren-nye-patienter/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='dagens-event-widget-styles-css'  href='http://dagensmedicin.dk/wp-content/plugins/dagens-event-widget/css/style.css?ver=20160627' type='text/css' media='' />
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Vis tidligere job"};
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Indl\u00e6ser tidligere liste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/ajax-filters.js?ver=1.25.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/markant-flere-laeger-lukker-doeren-nye-patienter\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/markant-flere-laeger-lukker-doeren-nye-patienter\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shCore.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushXml.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushJScript.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL:","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"Tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List Punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s mere tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'116425041',post:'270773',tz:'1',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '270773' ]);
</script>


</body>
</html>
