

<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">

<head>





<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://dagensmedicin.dk/xmlrpc.php">

<meta charset="UTF-8" />
<title>Ankesag mod drabsdømt sygeplejerske begyndt i dag - Dagens Medicin</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="dagens 0.6.3" />
		<script type="text/javascript">
		var ajaxurl = 'http://dagensmedicin.dk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ankesag mod drabsdømt sygeplejerske begyndt i dag - Dagens Medicin" />
<meta property="og:description" content="I dag begyndte ankesagen om sygeplejersken fra Nykøbing Falster Sygehus, der er blevet dømt for tre drab og forsøg manddrab. Hun blev i juni idømt fængsel på livstid. Sagen blev anket og er i dag blevet taget op i Østre Landsret. Dagens Medicin har tidligere skrevet om sagen. Den begyndte efter en nattevagt 28. februar &hellip;" />
<meta property="og:url" content="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/" />
<meta property="og:site_name" content="Dagens Medicin" />
<meta property="article:section" content="Nyheder" />
<meta property="article:published_time" content="2017-01-31T15:18:14+01:00" />
<meta property="og:image" content="http://dagensmedicin.dk/wp-content/uploads/2016/08/nykøbingf-sygehus.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I dag begyndte ankesagen om sygeplejersken fra Nykøbing Falster Sygehus, der er blevet dømt for tre drab og forsøg manddrab. Hun blev i juni idømt fængsel på livstid. Sagen blev anket og er i dag blevet taget op i Østre Landsret. Dagens Medicin har tidligere skrevet om sagen. Den begyndte efter en nattevagt 28. februar [&hellip;]" />
<meta name="twitter:title" content="Ankesag mod drabsdømt sygeplejerske begyndt i dag - Dagens Medicin" />
<meta name="twitter:image" content="http://dagensmedicin.dk/wp-content/uploads/2016/08/nykøbingf-sygehus.jpg" />
<meta property="DC.date.issued" content="2017-01-31T15:18:14+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//aka-cdn.adtech.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Feed" href="http://dagensmedicin.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Kommentarfeed" href="http://dagensmedicin.dk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dagens Medicin &raquo; iCal Feed" href="http://dagensmedicin.dk/konferencer/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dagens Medicin &raquo; Ankesag mod drabsdømt sygeplejerske begyndt i dag Kommentarfeed" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dagensmedicin.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dagensmedicin.dk/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css'  href='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.css?ver=4.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://dagensmedicin.dk/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://dagensmedicin.dk/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/glyphicons/glyphicons.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-style-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/css/theme.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-fonts-css'  href='//fonts.googleapis.com/css?family=Chivo%3A400%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ext-dagens-fonts-css'  href='//cloud.typography.com/7298274/690728/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='brieficons-css'  href='http://dagensmedicin.dk/wp-content/themes/dagens/assets/fonts/brieficons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dagensmedicin.dk/wp-content/uploads/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='dagens-ad-styles-css'  href='http://dagensmedicin.dk/wp-content/plugins/dagens-banner-system/css/style.css?ver=20160624' type='text/css' media='1' />
<link rel='stylesheet' id='social-logos-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dagensmedicin.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.6.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78583628-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","error_msg_standard":"An error occurred, please try again later.","error_msg_email":"The e-mail address is not correct."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/apsis-pro-for-wp/js/frontend.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/jquery.scrollbar.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/scrollbars.js?ver=20160810'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.4.0.1'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=20160623'></script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dac/648.1/1216718/p855839.js?ver=20160623'></script>
<link rel='https://api.w.org/' href='http://dagensmedicin.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dagensmedicin.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dagensmedicin.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://dagensmedicin.dk/?p=366509' />
<link rel="alternate" type="application/json+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fankesag-drabsdoemt-sygeplejerske-begyndt-dag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dagensmedicin.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdagensmedicin.dk%2Fankesag-drabsdoemt-sygeplejerske-begyndt-dag%2F&#038;format=xml" />
<script>ADTECH.config.page = {"kv":{"pro":"false","med":"false","spe":[""],"cat":["nyheder"],"top":[]}};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
    <style type="text/css">
        a { color: ; }
		.bg { background-color: ; }
		.widget.bg { background-color: ; }
        .widget.bg.light,.bg.light { background-color: ; }
        .widget.bg.dark,.bg.dark { background-color: ; }
        .featured .bg.dark { background-color: ; }
        .widget.bg.dark .widget-title span.bg,.featured .entry-meta.cat.title .cat-links a { background-color: ; }
				.widget.bg.light .widget-title span.bg { background-color: ; }
		.tags-links > a { background-color: ; }
        .button, button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: ; }
		.button.featured { background-color: ; }
        .button.dark { background-color: ; }
        .button.light { background-color: ; }
        .search-toggle:hover, .search-toggle:focus, .search-toggle.active { background-color: ; }
        .page-title:before { background-color: ; }
        .widget-entry-views li::before, .widget_top-posts li::before { background-color: ; }
				.search-toggle {border-color: }
        .search-toggle:hover, .search-toggle.active { background-color: ; border-color: ; }
        .login-box.header::before { border-color: transparent transparent ; }
		.color.txt, aside.content-box h3, .related-posts h6 { color: ; }
		.border { border-color: ; }
		.widget.bg.light .widget-title { border-color: ; }
		.widget.bg.dark .widget-title { border-color: ; }
		.alt.color.txt, .widget.bg h3 a { color: ; }
		.logged-in .login-toggle.button::after { color: ; }
    </style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-180x180.png" />
<meta name="msapplication-TileImage" content="http://dagensmedicin.dk/wp-content/uploads/2016/11/cropped-DM-logo-twitter-270x270.png" />

<style id="custom-css-css">.widget-area{width:100%}#buy-ticket{display:none}li.role-moderator > article > footer > div.comment-author::before{background:#f0f8ff;content:'Dagens Medicin | '}@media screen and (min-width: 960px){.singular-post .featured-content{float:right}.singular-post .entry-content figure.alignleft,.singular-post .entry-content figure.full{margin-left:-120px}.singular-post .entry-content figure.alignleft{max-width:350px}}</style>
</head>
<body class="wordpress ltr da da-dk parent-theme multisite blog-1 y2017 m01 d31 h15 tuesday logged-out custom-background singular singular-post singular-post-366509 post-format- layout-reg tribe-no-js group-blog dagens">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Gå til indhold</a>

	<header id="masthead" class="site-header" role="banner">
	<div class="wrapper">
<div id="top-sidebar" class="sidebar top-sidebar widget-area" role="complementary">
	<aside id="ad_widget-17" class="widget-1 widget-first widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6315635" class="ad panorama"></div><script>ADTECH.enqueueAd(6315635);</script></aside></div><!-- #content-sidebar -->

</div>
		<div id="top-bar" class="top-bar mobile hide">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="top-navigation" class="site-navigation site-navigation top-navigation" role="navigation">
		<div class="menu"><ul id="menu-top-items" class=""><li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="http://dagenspharma.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dagenspharma.dk', 'Dagens Pharma');">Dagens Pharma</a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://kommunalsundhed.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://kommunalsundhed.dk', 'Kommunal Sundhed');">Kommunal Sundhed</a></li>
<li id="menu-item-56580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56580"><a href="http://praktiskmedicin.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://praktiskmedicin.dk', 'Praktisk Medicin');">Praktisk Medicin</a></li>
</ul></div>	</nav><!-- #menu-top .menu-container -->
			</div>
		</div>
		<div id="meta-bar-header" class="meta-bar bg light mobile hide">
			<div class="wrapper">
								<div class="login-toggle button activate featured mobile hide">
					<a href="javascript: return false;" data-toggled="login-container" class="login">
						Log ind					</a>
				</div>
				
						<nav id="secondary-navigation" class="navigation site-navigation secondary-navigation" role="navigation">
		<div class="menu"><ul id="menu-secondary-items" class=""><li id="menu-item-57023" class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li id="menu-item-57867" class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-57436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57436"><a href="http://dagensmedicin.dk/sektion/e-avis/">E-avis</a></li>
</ul></div>	</nav><!-- #menu-secondary .menu-container -->
			</div>
		</div>
		<div id="login-container" class="login-box-wrapper toggle hide">
			<div class="login-box header bg dark">
				
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	    <p class="lost_password">
	    	<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	    </p>
				</div>
		</div>
		<div id="logo-bar" class="logo-bar bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<h2 class="site-description screen-reader-text">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="dm-logo" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="search-toggle activate mobile hide">
					<a href="javascript: return false;" data-toggled="search-container">
							<span class="screen-reader-text">Søg</span>
					</a>
				</div>
					<nav id="primary-navigation" class="navigation site-navigation primary-navigation" role="navigation">
		<div class="menu-toggle desktop hide activate" aria-controls="menu" aria-expanded="false">
		<a href="javascript: return false;" data-toggled="primary-menu-container"><span class="screen-reader-text">Indhold</span></a>
	</div>
		<div id="primary-menu-container" class="toggle hide">
			<div id="mobile-search-container" class="search-container bg dark desktop hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>				</div>
			</div>
			<div id="mobile-login-container" class="login-container bg dark desktop hide">
									<div class="mobile-login-toggle button transparent">
						<a href="javascript: return false" data-toggled-sub="login-form-container" class="login">Log ind</a>
					</div>
								<div id="login-form-container" class="mobile-login-wrapper toggle hide">
					<div class="login-box menu">
						
		<form name="loginform-header" id="loginform-header" action="http://dagensmedicin.dk/wp-login.php?wpe-login=dagmed" method="post">
			
			<p class="login-username">
				<label for="user_login">E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="http://dagensmedicin.dk" />
			</p>
			
		</form>	    <p class="lost_password">
	    	<a href="http://dagensmedicin.dk/min-konto/glemt-password/">Glemt dit password?</a>
	    </p>
						</div>
				</div>
			</div>
			<div id="secondary-menu" class="menu desktop hide"><ul id="menu-secondary-items" class="nav-menu toggle-menu"><li class="button menu-item menu-item-type-post_type menu-item-object-page menu-item-57023"><a href="http://dagensmedicin.dk/job/">Job</a></li>
<li class="button menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-57867"><a href="http://dagensmedicin.dk/konferencer/">Konferencer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56495"><a href="http://dagensmedicin.dk/annoncer/">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="http://dagensmedicin.dk/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56499"><a href="http://dagensmedicin.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57436"><a href="http://dagensmedicin.dk/sektion/e-avis/">E-avis</a></li>
</ul></div>			<div id="primary-menu" class="menu"><ul id="menu-primary-items" class="nav-menu toggle-menu"><li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56472"><a href="http://dagensmedicin.dk/seneste-nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-56486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56486"><a href="http://dagensmedicin.dk/seneste-nyheder/">Seneste nyheder</a></li>
	<li id="menu-item-56950" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56950"><a href="http://dagensmedicin.dk/emne/cancer/">Kræft</a></li>
	<li id="menu-item-56951" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56951"><a href="http://dagensmedicin.dk/emne/hjerte-kar/">Hjerte-kar</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56952"><a href="http://dagensmedicin.dk/emne/diabetes/">Diabetes</a></li>
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-56953"><a href="http://dagensmedicin.dk/emne/psykiatri/">Psykiatri</a></li>
	<li id="menu-item-80226" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-80226"><a href="http://dagensmedicin.dk/emne/gigt/">Gigt</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-57064"><a href="http://dagensmedicin.dk/emne/lunger/">Lunger</a></li>
	<li id="menu-item-156550" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156550"><a href="http://dagensmedicin.dk/emne/astma/">Astma</a></li>
	<li id="menu-item-156553" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-156553"><a href="http://dagensmedicin.dk/emne/allergi/">Allergi</a></li>
</ul>
</li>
<li id="menu-item-56948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56948"><a href="http://dagensmedicin.dk/sektion/almen-praksis/">Almen Praksis</a></li>
<li id="menu-item-56949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56949"><a href="http://dagensmedicin.dk/sektion/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56955"><a href="http://dagensmedicin.dk/sektion/karriere/kbu-guiden/">KBU-guiden</a></li>
	<li id="menu-item-56947" class="hide menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56947"><a href="http://dagensmedicin.dk/sektion/karriere/navne/">Navne</a></li>
</ul>
</li>
<li id="menu-item-56942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56942"><a href="http://dagensmedicin.dk/sektion/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56943"><a href="http://dagensmedicin.dk/sektion/opinion/debat/">Debatindlæg</a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56944"><a href="http://dagensmedicin.dk/sektion/opinion/leder/">Lederen</a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="http://dagensmedicin.dk/sektion/opinion/blogs/">Blogs</a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56945"><a href="http://dagensmedicin.dk/sektion/opinion/stikpillen/">Stikpillen</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- #menu-primary .menu-container -->
			</div>
		</div>
		<div id="search-container" class="search-box-wrapper toggle hide">
			<div class="search-box bg dark">
				<form role="search" method="get" class="search-form" action="http://dagensmedicin.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="nine columns content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-366509" class="entry author-kapi post-366509 post type-post status-publish format-standard has-post-thumbnail category-nyheder place-nykoebing-f-sygehus">
	    	<div id="cat-meta" class="entry-meta">
    		<span class="cat-links"><a href="http://dagensmedicin.dk/sektion/nyheder/" rel="category tag">Nyheder</a></span>    	</div>
    <figure class="wp-caption entry-media image-landscape">
	<img src="http://dagensmedicin.dk/wp-content/uploads/2016/08/nykøbingf-sygehus-960x540.jpg" alt="Ankesag mod drabsdømt sygeplejerske begyndt i dag" class="landscape cw-greater thumbnail large" width="960" height="540" itemprop="image" />			<figcaption class="wp-figcaption"></figcaption>		</figure>
<header class="entry-header single-post">
	<h1 class="entry-title"><span class="entry-title-primary">Ankesag mod drabsdømt sygeplejerske begyndt i dag</span> <span class="entry-subtitle">Sygeplejersken fra Nykøbing Falster Sygehus vil frifindes for de tre drab, hun blev dømt for i juni. I dag begyndte ankesagen i Østre Landsret.</span></h1></header><!-- .entry-header --><div class="entry-meta">
	<div class="byline activate"><span class="author vcard"><a class="url fn n" href="javascript: return false;" data-toggled="katrine-pinborg">Katrine Pinborg</a></span><span class="delimiter">,</span> </div>	<span class="posted-on"> <time class="entry-date published updated" datetime="2017-01-31T15:18:14+00:00">31/01/2017</time></span></div><!-- .entry-meta -->
<section id="katrine-pinborg" class="entry-author entry-author-modal toggle hide"><header><h1 class="page-title txt color">Katrine Pinborg</h1><button class="close-modal"><span class="screen-reader-text">Close:</span></button></header><div id="hcard-katrine-pinborg" class="vcard"><div class="author-presentation original"><figure class="photo entry-author-avatar"><img width="300" height="300" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-300x300.jpg" class="avatar avatar-300 photo wp-post-image" alt="Katrine Pinborg" srcset="http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-300x300.jpg 300w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-150x150.jpg 150w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-180x180.jpg 180w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-32x32.jpg 32w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-50x50.jpg 50w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-64x64.jpg 64w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-96x96.jpg 96w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg-128x128.jpg 128w, http://dagensmedicin.dk/wp-content/uploads/2016/08/KatrinePinborg.jpg 311w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div><div class="contact-info"><h3>Kontakt</h3><p class="author-email"><span class="screen-reader-text">E-mail:</span> <a class="email" href="mailto:kapi@dagensmedicin.dk"><span>kapi@dagensmedicin.dk</span></a></p><p class="author-phone tel"><span class="screen-reader-text">Telefon:</span> <a href="tel:72 42 34 02"><span>72 42 34 02</span></a></p><p class="author-linkedin"><span class="screen-reader-text">Linkedin:</span> <a class="url" href="http://https://www.linkedin.com/in/katrine-pinborg-a69380b1/en"><span>Linkedin</span></a></p></div></div><div class="entry-author-content-wrap"><nav id="author-navigation" class="author-navigation navigation" role="navigation"><ul id="author-menu-items" class="author-menu-items nav-menu"><li><a href="javascript:return false;" data-toggled-sub="katrine-pinborg-article-list">Nyeste artikler</a></li><li><a href="javascript:return false;" data-toggled-sub="katrine-pinborg-biography">Biografi</a></li></ul></nav><div id="katrine-pinborg-biography" class="entry-author-content entry-author-biography toggle hide"><p class="author-title-workplace"><span class="author-title">Journalist</span>, <span class="author-workplace"></span></p></div><div id="katrine-pinborg-article-list" class="entry-author-content entry-author-article-list toggle hide"><ul><li><a href="http://dagensmedicin.dk/symposium-skyder-gang-demenshandlingsplan/">Symposium skyder gang i demenshandlingsplan</a></li><li><a href="http://dagensmedicin.dk/lungemedicinsk-%e2%80%a8litteraturkanon-skal-vaere-opslagsvaerk-%e2%80%a8for-yngre-laeger/">Lungemedicinsk  litteraturkanon skal være opslagsværk  for yngre læger</a></li><li><a href="http://dagensmedicin.dk/projekt-skal-skabe-sikker-sammenhaeng-aeldre-paa-tvaers-sektorer/">Projekt skal skabe sikker sammenhæng for ældre på tværs af sektorer</a></li><li><a href="http://dagensmedicin.dk/projekt-psykisk-syge-skal-finde-bedste-model-paa-tvaers-sektorer/">Projekt for psykisk syge skal finde bedste model på tværs af sektorer</a></li><li><a href="http://dagensmedicin.dk/danskernes-alkoholforbrug-koster-kommunerne-milliarder/">Danskernes alkoholforbrug koster kommuner milliarder</a></li></ul><a href="http://dagensmedicin.dk/author/katrine-pinborg/">Flere artikler</a></div></div></section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-366509" class="share-facebook sd-button share-icon" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-366509" class="share-twitter sd-button share-icon" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-366509" class="share-linkedin sd-button share-icon" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-366509" class="share-google-plus-1 sd-button share-icon" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/?share=google-plus-1" target="_blank" title="Klik for at dele på Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/#print" target="_blank" title="Klik for at udskrive"><span>Udskriv</span></a></li><li class="share-end"></li></ul></div></div></div><div class="four columns featured-content">
<div id="content-sidebar" class="sidebar content-sidebar widget-area" role="complementary">
	<aside id="ad_widget-16" class="widget-1 widget-first widget-last widget-odd ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6324707" class="ad skyscraper-tall"></div><script>ADTECH.enqueueAd(6324707);</script></aside></div><!-- #content-sidebar -->

</div><div class="entry-content free">
  <p><span style="font-weight: 400;">I dag begyndte ankesagen om sygeplejersken fra Nykøbing Falster Sygehus, der er blevet dømt for tre drab og forsøg manddrab. Hun blev i juni idømt fængsel på livstid. Sagen blev anket og er i dag blevet taget op i Østre Landsret. </span></p>
<p><a href="http://dagensmedicin.dk/sygeplejerske-kendt-skyldig-i-manddrab/"><span style="font-weight: 400;">Dagens Medicin har tidligere skrevet om sagen</span></a><span style="font-weight: 400;">. Den begyndte efter en nattevagt 28. februar 2015, hvor fire patienter døde, og en 73-årig kvinde blev genoplivet. Ifølge dommen havde sygeplejersken  slået patienterne ihjel ved bevidst at give dem dødelige cocktails af stærk medicin som morfin og stesolid.</span></p>
<p><span style="font-weight: 400;">Den 32-årige sygeplejerske fastholder sin uskyld, skriver </span><a href="http://politiken.dk/indland/art5808884/I-dag-indledes-sygeplejerskesagen-i-landsretten" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://politiken.dk/indland/art5808884/I-dag-indledes-sygeplejerskesagen-i-landsretten', 'Politiken');"><span style="font-weight: 400;">Politiken</span></a><span style="font-weight: 400;">. Hendes forsvarer erklærede i byretten, at den sygeplejersken selv er et offer i denne sag. Det er nemlig rygter og ondsindet sladder på hendes arbejdsplads, som har fået hende både anholdt, varetægtsfængslet og dømt for noget, hun aldrig har gjort, erklærede advokaten.</span></p>
<p><span style="font-weight: 400;">Anklagemyndigheden har i byretten kunnet fremlægge statistikker, der bekræfter, at der gennemsnitligt var flere hjertestop, når den 32-årige var på vagt. Og udsvingene kan »med stor sikkerhed« afvises som tilfældigheder, har en statistikprofessor erklæret i vidneskranken. Dog har anklagemyndigheden aldrig formået at præsentere et fældende bevis eller et vidne, der reelt så sygeplejersken begå den forbrydelse, hun er blevet dømt for.</span></p>
<p><span style="font-weight: 400;">Dommen ventes at falde i slutningen af maj, skriver </span><a href="http://www.tveast.dk/artikel/minut-minut-foelg-foerste-retsdag-i-sygeplejerskesagen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.tveast.dk/artikel/minut-minut-foelg-foerste-retsdag-i-sygeplejerskesagen', 'TVØst');"><span style="font-weight: 400;">TVØst</span></a><span style="font-weight: 400;">, der har løbende har opdateret fra første retsdag i ankesagen.  </span></p>
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><legend class="txt color border">Skriv kommentar</legend> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/#respond" style="display:none;">Annuller svar</a></small></h3><p class="must-log-in">Du skal være <a href="http://dagensmedicin.dk/wp-login.php?redirect_to=http%3A%2F%2Fdagensmedicin.dk%2Fankesag-drabsdoemt-sygeplejerske-begyndt-dag%2F">logget ind</a> for at skrive en kommentar.</p>		</div><!-- #respond -->
		</div><!-- #comments -->

</main><!-- #main -->
</div><!-- #primary -->


<div id="primary-sidebar" class="sidebar primary-sidebar widget-area three columns" role="complementary">
	          <aside id="widget_featured_jobs-5" class="widget-1 widget-first widget-odd widget job_manager widget_featured_jobs">          <h1 class="widget-title"><span class="bg">Favoritter Job</span></h1>          <ul class="job_listings">
                          <li class="entry author-cave job_listing job-type-hospital job_position_featured post-366504 type-job_listing status-publish has-post-thumbnail job_listing_region-sverige job_listing_category-speciallaege job_listing_type-hospital specialities-intern-medicin specialities-kardiologi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/specialistlakare-lus-allman-internmedicin-umeaa/">
		<div class="position">
			<h3>Specialistläkare LUS, allmän internmedicin Umeå</h3>
		</div>
		<ul class="meta">
			<li class="location">Norrlands Universitetssjukhus</li>
			<li class="company">Norrlands Universitetssjukhus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366477 type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-afdelingslaege job_listing_type-hospital specialities-anaestesiologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/afdelingslaege-interesseomraadet-intensiv-terapi-anaestesiafdelingen/">
		<div class="position">
			<h3>Afdelingslæge med interesseområdet intensiv terapi til Anæstesiafdelingen</h3>
		</div>
		<ul class="meta">
			<li class="location">Slagelse Sygehus</li>
			<li class="company">Slagelse Sygehus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366476 type-job_listing status-publish has-post-thumbnail job_listing_region-sjaelland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-anaestesiologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/reservelaeger-introduktionsstillinger-anaestesiologisk-afdeling/">
		<div class="position">
			<h3>Reservelæger i introduktionsstillinger til Anæstesiologisk Afdeling</h3>
		</div>
		<ul class="meta">
			<li class="location">Slagelse Sygehus</li>
			<li class="company">Slagelse Sygehus</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366475 type-job_listing status-publish has-post-thumbnail job_listing_category-speciallaege job_listing_type-hospital specialities-anaestesiologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/praehospital-akutlaege-landsdaekkende-akutlaegehelikopterordning/">
		<div class="position">
			<h3>Præhospital akutlæge til Den Landsdækkende Akutlægehelikopterordning</h3>
		</div>
		<ul class="meta">
			<li class="location">Ringsted</li>
			<li class="company">Region Midtjylland</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366473 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-gynaekologi-og-obstetrik job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/introduktionsreservelaege-gynaekologiskobstetrisk-afdeling/">
		<div class="position">
			<h3>Introduktionsreservelæge, Gynækologisk/Obstetrisk afdeling</h3>
		</div>
		<ul class="meta">
			<li class="location">Regionshospitalet Randers</li>
			<li class="company">Regionshospitalet Randers</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366472 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-klinisk-fysiologi-og-nuklearmedicin job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/introduktionslaegestilling/">
		<div class="position">
			<h3>Introduktionslægestilling</h3>
		</div>
		<ul class="meta">
			<li class="location">Aarhus Universitetshospital</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366471 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-introduktionsstilling job_listing_category-reservelaege job_listing_type-hospital specialities-oto-rhino-laryngologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/reservelaeger-i-introstilling/">
		<div class="position">
			<h3>Reservelæger i introstilling</h3>
		</div>
		<ul class="meta">
			<li class="location">Aarhus Universitetshospital</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366470 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-hospital specialities-diagnostisk-radiologi job_listing_tag-forside job_listing_tag-hjerte-kar job_listing_tag-kraeft job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/afdelingslaege-ved-roentgen-skanning-2/">
		<div class="position">
			<h3>Afdelingslæge ved Røntgen og Skanning</h3>
		</div>
		<ul class="meta">
			<li class="location">Aarhus Universitetshospital</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cama job_listing job-type-hospital job_position_featured post-366469 type-job_listing status-publish has-post-thumbnail job_listing_region-midtjylland job_listing_category-afdelingslaege job_listing_category-speciallaege job_listing_type-hospital specialities-nefrologi job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/afdelingslaege-til-nyresygdomme/">
		<div class="position">
			<h3>Afdelingslæge til Nyresygdomme</h3>
		</div>
		<ul class="meta">
			<li class="location">Aarhus Universitetshospital</li>
			<li class="company">Aarhus Universitetshospital</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                          <li class="entry author-cave job_listing job-type-hospital job_position_featured post-366314 type-job_listing status-publish has-post-thumbnail job_listing_region-syddanmark job_listing_category-hospitalsdirektoer job_listing_type-hospital job_listing_type-ledelse job_listing_tag-forside job_listing_tag-nyhedsbrev">
	<a href="http://dagensmedicin.dk/job/administrerende-sygehusdirektoer/">
		<div class="position">
			<h3>Administrerende Sygehusdirektør</h3>
		</div>
		<ul class="meta">
			<li class="location">Sygehus Sønderjylland</li>
			<li class="company">Sygehus Sønderjylland</li>
			<li class="job-type hospital">Hospital</li>
		</ul>
	</a>
</li>
                      </ul>
          <div class="dpe-flexible-posts search-form widget-footer-bar bg">
            <!-- Temporary fix with absolute url -->
            <form method="GET" action="http://dagensmedicin.dk/job/">
              <p>
                <input type="text" id="job_search_keywords" name="search_keywords" placeholder="Søgeord..." />
                <input type="submit" value="Søg" class="button" />
              </p>
            </form>
          </div>
          <div class="dpe-flexible-posts widget-footer-bar bg dark">
            <p class="more-link">
              <!-- Temporary fix with absolute url -->
              <a href="http://dagensmedicin.dk/job/">
                Flere job              </a>
            </p>
          </div>
          </aside>        <aside id="ad_widget-14" class="widget-2 widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6294206" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6294206);</script></aside><aside id="tribe-events-adv-list-widget-3" class="widget-3 widget-odd widget tribe-events-adv-list-widget"><h1 class="widget-title"><span class="bg">Konferencer</span></h1>
		<!-- Event  -->
		<div class="type-tribe_events post-63441 tribe-clearfix tribe-events-venue-63444 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				feb			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/infektions-og-hospitalshygiejne/" rel="bookmark">Infektions- og hospitalshygiejne</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28 februar, 09:00</span> - <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/herlev-hospital-lille-auditorium-opgang-108/" title="Herlev Hospital, Lille Auditorium, opgang 1">Herlev Hospital, Lille Auditorium, opgang 1</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-267153 tribe-clearfix tribe-events-venue-103 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/multisygdom-danske-samfund/" rel="bookmark">Multisygdom bliver den nye normal</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7 marts, 09:00</span> - <span class="tribe-event-time">16:15</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/comwell-korsoer/" title="First Hotel Copenhagen">First Hotel Copenhagen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-264508 tribe-clearfix tribe-events-venue-103 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/fup-fakta-astma-allergi-boern-voksne-koebenhavn/" rel="bookmark">Fakta om astma og allergi &#8211; København</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">15 marts, 11:30</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/comwell-korsoer/" title="First Hotel Copenhagen">First Hotel Copenhagen</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-270698 tribe-clearfix tribe-events-venue-295347 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">16</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/fakta-astma-allergi-aarhus/" rel="bookmark">Fakta om astma og allergi &#8211; Aarhus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">16 marts, 11:30</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/scandic-aarhus/" title="Scandic Aarhus">Scandic Aarhus</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-204405 tribe-clearfix tribe-events-venue-204536 tribe-events-organizer-104">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				mar			</span>
		
		<span class="list-daynumber">23</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://dagensmedicin.dk/konferencer/sig-nej-tak-stress/" rel="bookmark">Sig nej tak til stress</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">23 marts, 08:30</span> - <span class="tribe-event-date-end">20 april, 16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://dagensmedicin.dk/sted/huset-namaste/" title="Huset Namasté">Huset Namasté</a></span>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Arrangør:
					<a href="http://dagensmedicin.dk/arrangoer/dagens-medicin/" title="Dagens Medicin"">Dagens Medicin</a><div class="tribe-events-tel">3332 4400</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://dagensmedicin.dk/konferencer/" rel="bookmark">
			Se mere&hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="ad_widget-15" class="widget-4 widget-last widget-even ad-container widget widget_ad_widget"><h1 class="widget-title"><span class="bg">Annonce</span></h1><div id="DGM_6313552" class="ad skyscraper"></div><script>ADTECH.enqueueAd(6313552);</script></aside></div><!-- #primary-sidebar -->

﻿ 	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="meta-bar-footer" class="meta-bar bg dark">
			<div class="wrapper">
				<h2 class="site-description">Uafhængig nyhedsavis om sundhedssektoren</h2>
					<nav id="footer-navigation" class="navigation site-navigation footer-navigation" role="navigation">
		<div class="menu"><ul id="menu-footer-items" class=""><li id="menu-item-56501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56501"><a href="http://dagensmedicin.dk/abonnement/">ABONNEMENT</a></li>
<li id="menu-item-56500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56500"><a href="http://dagensmedicin.dk/kontakt/">KONTAKT</a></li>
<li id="menu-item-57022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57022"><a href="http://dagensmedicin.dk/feeds/">RSS</a></li>
</ul></div>	</nav><!-- #menu-footer .menu-container -->
			</div>
		</div>
		<div class="site-info bg">
			<div class="wrapper">
				<div class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="http://dagensmedicin.dk/" rel="home">Dagens Medicin</a></h1>
					<a href="http://dagensmedicin.dk/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="60" src="http://dagensmedicin.dk/wp-content/uploads/2016/08/dm-logo.png" class="custom-logo" alt="dm-logo" itemprop="logo" /></a>				</div><!-- .site-branding -->
				<div class="footer_text">
					<span id="contact-info"><p><strong>Dagens Medicin</strong><br />
Møntergade 19<br />
1140 København K<br />
Tlf: 3332 4400<br />
Fax: 7242 5440<br />
<a href="mailto:dm@dagensmedicin.dk">dm@dagensmedicin.dk</a></p>

</span>
				</div>
				<div class="footer_text">
					<span id="copyright-text"><p><strong>Ansvarhavende chefredaktør</strong><br />
Nicolai Döllner</p>
<p><strong>© Dagens Medicin</strong><br />
Alle rettigheder til tekst og billeder tilhører Dagens Medicin og respektive ophavsmænd.</p>

</span>
				</div>
				<div id="tweet-link" class="hide">
										<p class="tweet-this">
						<a href="http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/">http://twitter.com/intent/tweet?text=let+see+what+happens+here&#038;url=http://dagensmedicin.dk/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/</a>
					</p>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer>
<!-- #colophon -->

</div><!-- #page -->

<script>ADTECH.executeQueue();</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"N\u00e6ste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"nextText":"N\u00e6ste","prevText":"Forrige","currentText":"I dag","closeText":"F\u00e6rdig"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dagensmedicin.dk\/ankesag-drabsdoemt-sygeplejerske-begyndt-dag\/":366509};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/ankesag-drabsdoemt-sygeplejerske-begyndt-dag/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Vis tidligere job"};
var job_manager_ajax_filters = {"ajax_url":"\/jm-ajax\/%%endpoint%%\/","is_rtl":"0","i18n_load_prev_listings":"Indl\u00e6ser tidligere liste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/ajax-filters.js?ver=1.25.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ankesag-drabsdoemt-sygeplejerske-begyndt-dag\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ankesag-drabsdoemt-sygeplejerske-begyndt-dag\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dagensmedicin.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.js?ver=4.4.0.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/dagens-custom.js?ver=20151022'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/flexslider.js?ver=20160815'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shCore.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushXml.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/themes/dagens/js/shBrushJScript.js?ver=20160908'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/event-tickets-plus/src/resources/js/meta.js?ver=4.4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"http:\/\/dagensmedicin.dk\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Luk alle \u00e5bne tags","closeTags":"luk tags","enterURL":"Skriv URL:","enterImageURL":"Skriv URL til billedet","enterImageDescription":"Lav en beskrivelse af billedet","textdirection":"Tekstretning","toggleTextdirection":"Skift tekstretning i editoren","dfw":"Distraktionsfri skrivetilstand","strong":"Fed","strongClose":"Luk fed-tag","em":"Kursiv","emClose":"Luk kursiv-tag","link":"Inds\u00e6t link","blockquote":"Blockquote","blockquoteClose":"Luk blockquote tag","del":"Slettet tekst (gennemstreget)","delClose":"Luk tag til slettet tekst","ins":"Indsat tekst","insClose":"Luk indsatte tekst-tag","image":"Inds\u00e6t billede","ul":"Punktopstilling","ulClose":"Luk tag til punktliste","ol":"Nummereret liste","olClose":"Luk tag til nummereret liste","li":"List Punkt","liClose":"Luk tag til listepunkt","code":"Kode","codeClose":"Luk kode-tag","more":"Inds\u00e6t L\u00e6s mere tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/quicktags.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dagensmedicin.dk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'116425041',post:'366509',tz:'1',srv:'dagensmedicin.dk'} ]);
	_stq.push([ 'clickTrackerInit', '116425041', '366509' ]);
</script>


</body>
</html>
